Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SMTP-Kommunikationsfehler

Mitglied: Dredd78

Dredd78 (Level 1) - Jetzt verbinden

19.04.2010 um 14:25 Uhr, 8948 Aufrufe, 3 Kommentare

Leider bekomme ich immer wieder eine Fehlermeldung, egal ob über smarthost oder nicht!

Vielleicht könnt hier mir helfen?

Fehler: Habe einen SBS2003 der soweit gut funktioniert. Jetzt tritt folgendes Problem auf: Das Benutzer X an eine Mailadressen nichts schicken kann, aber Benutzer Y schon. (gleiche Empfängeradresse)

Fehlermeldung: (direkt über SBS-SMTP)

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff:

Gesendet am: 14.04.2010 17:09

Folgende(r) Empfänger kann/können nicht erreicht werden:

emfänger@domäne.co.at am 14.04.2010 17:09

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.

<server.domäne.at #5.5.0 smtp;550-Verification failed for <user_x@domäne.at>


Fehlermeldung: (bei Verwendung eines Smarthost)



This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its
recipients. This is a permanent error. The following address(es) failed:

emfänger@domäne.co.at
SMTP error from remote mail server after MAIL FROM:< <user_x@domäne.at>> SIZE=2744:
host mx1.bon.at [IP]: 550-Verification failed for <user_x@domäne.at>
550-Unrouteable address
550 Sender verify failed

This is a copy of the message, including all the headers. ------

Return-path: <<user_x@domäne.at>>
Received: from [IP] (port=13705 helo=mx.inode.at)
by mailbackup.inode.at with esmtp (Exim 4.67)
(envelope-from <user_x@domäne.at>)
id 1O29wm-0007bN-Cq
for emfänger@domäne.co.at ; Wed, 14 Apr 2010 23:16:32 +0200
Received: from [IP] (port=10556 helo=server.domäne.at)
by smartmx-10.inode.at with esmtp (Exim 4.69)
(envelope-from <<user_x@domäne.at>>)
id 1O29wm-0005mu-3m
for emfänger@domäne.co.at ; Wed, 14 Apr 2010 23:16:32 +0200
Content-class: urn:content-classes:message
Subject: Test
Date: Wed, 14 Apr 2010 23:16:30 +0200
Message-ID: <83B57EE11CB62D4FBC709B2421766496051E5E@server.domäne.local
MIME-Version: 1.0
Content-Type: multipart/alternative;
boundary="----_=_NextPart_001_01CADC17.C04A7E9E"
X-MS-Has-Attach:
X-MS-TNEF-Correlator:
Thread-Topic: Test
X-MimeOLE: Produced By Microsoft Exchange V6.5
Thread-Index: AcrcF8BKOBRZvjeXRwSG0ePGX58ydw==
From: "Bianca Becker" <<user_x@domäne.at>>
To: <emfänger@domäne.co.at >

This is a multi-part message in MIME format.

------_=_NextPart_001_01CADC17.C04A7E9E
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

=20

------_=_NextPart_001_01CADC17.C04A7E9E
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC " -W3CDTD HTML 4.0 Transitional//EN">=0A=
<HTML dir=3Dltr><HEAD>=0A=
<META content=3D"text/html; charset=3Dunicode" http-equiv=3DContent-Type>=0A=
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.18904"></HEAD>=0A=
<BODY>=0A=
<DIV><FONT color=3D#000000 size=3D2 =
face=3DArial></FONT>&nbsp;</DIV></BODY></HTML>=0A=

------_=_NextPart_001_01CADC17.C04A7E9E—
Mitglied: gatom
19.04.2010 um 14:38 Uhr
Hi,
möglicherweise kommt der SMTP Fehler wegen eines "Hide User Mailbox " im GAC.(Globales Adressbuch) zustande.Ich habe ähnliches gehabt als ich im Arcserve Alerter Troubletickets auf SMTP verschicken wollte.
Auf alle Fälle gibt es noch Einträge im EventViewer oder ähnliches.
Mal nach failed to send smtp schauen.
Gigt bestimmt irgendwo ein Mapi error.
gruss
Gatom
Bitte warten ..
Mitglied: jhinrichs
19.04.2010 um 15:11 Uhr
Hallo,
wohin zeigt denn der MX-Node für domäne.at? Also wer weiss, dass es die Adresse user_x@domäne.at tatsächlich gibt, nur Euer Exchange oder das ganze Internet?
Grüße
Bitte warten ..
Mitglied: Dredd78
20.04.2010 um 09:01 Uhr
Laut Inode sind alle Einträge gesetzt! mx=servername, ip=servername und ptr is auch gesetzt!

im eventlog kann ich nix finden!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SMTP konfigurieren
gelöst Frage von almeraExchange Server3 Kommentare

Hi Folks, ich versuche gerade meinen ersten Exchange Server, hier in Version 2010, aufzusetzen. Und, wie zu erwarten, ich ...

Outlook & Mail
SMTP verlangt Passwort
gelöst Frage von johanna-pOutlook & Mail32 Kommentare

Hallo, auf einem neuen Notebook (Win 8.1) habe ich Office 2010 installiert. Seit geraumer Zeit bin ich dabei Outlook ...

E-Mail
Mailserver - SMTP Relay
Frage von WaishonE-Mail8 Kommentare

Hallo, ich bin aktuell ein bisschen am herumexperimentieren mit einem Mailserver auf Debian 8 mit Postfix und Dovecot. Dieser ...

Exchange Server
Mails über SMTP abrufen
Frage von Philbo69Exchange Server14 Kommentare

Hallo, einer unserer neuen Kunden hat einen Microsoft Exchange 2003 ( Ja ich weiß Exchange 2003 ist alt und ...

Neue Wissensbeiträge
Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 4 TagenWindows 72 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 6 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 7 TagenMicrosoft Office9 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 9 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Notebooks in Firmenwlan authentifizieren
gelöst Frage von EarthShakerLAN, WAN, Wireless17 Kommentare

Guten Tag, unsere Firma möchte gerne flächendeckend WLAN einführen und hat zu diesem Zweck einen Dienstleister beauftragt. Wir benötigen ...

Peripheriegeräte
PS2 Y-Kabel für Maus+Tastatur an PS2 Combo-Anschluss ASUS Prime X370-A
gelöst Frage von Windows10GegnerPeripheriegeräte13 Kommentare

Hallo, ich bin am Überlegen das o.g. Motherboard anzuschaffen. Da ich aber noch PS/2 für Maus+Tastatur benötige (bei optischen ...

Windows 10
Netzlaufwerk verschwindet (aber nur bestimmter Laufwerksbuchstabe)
gelöst Frage von survial555Windows 1010 Kommentare

Hallo, ich habe ein ganz seltsames Problem. Systemumgebung: Server 2012 R2 als DC und Windows 10 Pro als Clients ...

Internet
Surf PC für Verein
gelöst Frage von schicksalInternet10 Kommentare

Hallo zusammen, diese Frage stelle ich für einen Arbeitskollegen. Er betreut einen Verein und haben einen EintragungsPC (Workgroup). Mitglieder ...