Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Synology DS-106 erzeugt kryptische Ordnerkopieen

Mitglied: x-iak-x

x-iak-x (Level 1) - Jetzt verbinden

15.10.2007, aktualisiert 16.03.2008, 6618 Aufrufe, 2 Kommentare

Hallo,

ich habe kürzlich im Netzwerk ein NAS-Laufwerk (Synology DS-106) eingerichtet. Das Laufwerk funktioniert soweit einwandfrei (SMB & FTP).

Probelm:
Ich habe nach und nach alle meine Persönlichen Daten unter Vista Ultimate auf das Laufwerk verschoben um sie als Offlinedateien zu nutzen. Bei meiner Musik wollte ich den Bereitgestellten Mediaserver nutzen um anderen die Musik auch anderen Cients zugänglich zu machen und von meinem Hauptrechner als Offline bereit gestellte Dateien verwalten. Ich habe diesen also aktiviert und meine Mucke in den vom NAS erzeugten Ordner "Music" verschoben.
Dabei hat hat das Laufwerk ettlich viele Ordner mit einem ~ im Namen erzeugt. Diese Ordner sind Kopien von den anderen Musik Ordnern (gleicher Inhalt) in dem Verzeichnis.

517273e1aa7b075cc7ca53a2099675e8-unbenannt - Klicke auf das Bild, um es zu vergrößern

Ich kann leider nicht nachvollziehen, warum diese Ordner erzeugt werden. Es werden auch nicht alle Ordner entsprechend repliziert, sondern nur manche. Zudem Kann ich diese Ordner nicht wirklich löschen.

Was am blödesten daren ist, das diese Ordner dann automatisch mitsynchronisiert werden. Also hat sich mein Musikordner von Ursprünglich ca. 31GB auf 57GB erhöht.

Vorsorglich habe ich mal den Mediaservise und den Fotoservice beendet. Hat aber nichts gebracht.


Kennt sich mit dem Sachverhalt jemand aus und kann mir weiterhelfen?

mfg
Kai
Mitglied: nettrick
16.03.2008 um 11:35 Uhr
Hi,

wie hast Du es überhaupt hinbekommen, dass Du auf die Verzeichnisse per W-Lan drauf zugreifen kannst.

Wenn ich mich mit W-Lan verbunden habe, kann ich alle Verzeichnisse sehen, leider nicht darauf zugreifen.

Ich bekomme nach längerem warten immer die Fehlermeldung:
".... kann nicht zugegriffen werden. Sie haben keventuell keine Berechtigung, diese Netzwerkressource zu verwenden."
Wenn ich mich per Lan Verbinde, geht alles. ;)

Vielleicht habt Ihr ja eine Lösung?
Bitte warten ..
Mitglied: x-iak-x
16.03.2008 um 11:55 Uhr
Ich hab mich zwischenzeitlich mit dem Support vpn Synology ein paar mal in Verbindung gesetzt.
Die Ordner werden von der Musik- und der Photostation erzeugt und haben anscheinend damit zu tun, dass das Laufwerk sich die Daten selbst ordnet.

Da ich das aber nicht wollte, habe ich beide funktionen abgeschaltet und alles neu drauf geladen.

Seitdem läuft alles.

mfg
Kai
Bitte warten ..
Ähnliche Inhalte
Router & Routing

OpenVPN-Synology - Möchte VPN über einen DS-Lite (Dualstack) Anschluss ermöglichen

Frage von EstefaniaRouter & Routing7 Kommentare

Hallo Ich habe nun ein Anschluss von Unitymedia. Leider gibt es bei diesem Tarig keine öffentliche IPv4 mehr, sondern ...

SAN, NAS, DAS

Synology DS213j

gelöst Frage von Hendrik2586SAN, NAS, DAS13 Kommentare

Guten Abend@ all! :) Sagt mal kennst sich hier jemand ein wenig mit Streamen über die o.g Hardware aus? ...

LAN, WAN, Wireless

OpenVPN Probleme DS-Lite

Frage von threeraLAN, WAN, Wireless

Hallo zusammen, ich bin gerade dabei, einen OVPN Zugang über einen Portmapper von feste-ip.net zu basteln. Die eingesetzte Hardware/Software ...

SAN, NAS, DAS

Synology Zertifikat

Frage von adrian138SAN, NAS, DAS5 Kommentare

Hallo zusammen, Wir haben einige Synos im Einsatz ca. 7stk. bei jedem Browserzugriff kommt die nervige "Diese Seite ist ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 1 TagSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 2 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 3 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Router & Routing
Lancom-VPN-Client
Frage von FM28880Router & Routing15 Kommentare

Hallo zusammen, ich habe heute zwei Rechner mit einem Lancom VPN-Client eingerichtet. Die VPN-Verbindung wird aufgebaut und steht. Jedoch ...

Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...

Basic
VBS soll alle Ordner auswählen, die im Startmenu angezeigt werden
Frage von Senseless-CreatureBasic12 Kommentare

Guten Morgen - gibt es eine Möglichkeit, per VBS das Startmenu in Win10 zu modifizieren? Ich beherrsche VBS mittlerweile ...

Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V11 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...