Tobit mag nicht mehr mit dem Exchange

Mitglied: Dettmer

Dettmer (Level 1) - Jetzt verbinden

14.08.2006 um 19:43 Uhr, 3098 Aufrufe

Keine Fax mehr im Outlook, bei den Ports kommen Sie aber an!

Wir haben ein kleines Problem:

ich kann keine Fax mehr im Outlook empfangen (Ich sehe im DViSE Administrator das Fax aber bei den Ports ankommen, und es ist auch im Eingangsprotokoll, und als Ausdruck kommt es auf dem Drucker auch an)

Das Versenden eines Faxes sowohl aus Outlook als auch aus anderen Anwendungen klappt nicht.

Ich habe diverse Knowledge-Base von Ihnen ausprobiert. Leider ohne Erfolg. Ein ortsansässiges Systemhaus, welches auch mehrere Tobit-Installationen durchgeführt hat, weiss auch nicht so recht weiter, glaube ich...

Haben Sie noch Ideen? komplette Tobit-Neuinstallation?

Wie sieht die von Ihnen vorgeschlagene Installation aus? Den Exchange Connector direkt auf den Exchange oder auf unseren DomainController2 wo auch das Tobit Info-Center etc installiert ist???



P.S: ich wäre nach tagelanger Sucherei auch mal dafür, dass es hier ein Tobit-Forum gibt...
Heiß diskutierte Inhalte
Off Topic
Realistische Gehaltsvorstellung für eine "IT-Allroundkraft"
gelöst JiggyLeeVor 1 TagFrageOff Topic19 Kommentare

Hallo an alle, ich hege momentan den Wunsch mich von der alten verstaubten Behörden Bürokratie und langweiliger Aufgaben los zu lösen und in einem ...

Windows 10
Windows 10 Geschwindigkeitprobleme trotz viel mehr Gb Ram
Matthes88Vor 1 TagFrageWindows 1045 Kommentare

Hallo ihr lieben aaaalso : Da mein neuer Arbeitsspeicher (32gb) von meiner alten Windows 7 version (max mit 8gb kompatibel) nicht angenommen wurde, habe ...

Humor (lol)
Tipp: Dinge, die man besser nicht klaut
altmetallerVor 1 TagTippHumor (lol)12 Kommentare

Hallo, so wurde meiner Hündin z.B. heute der (eingeschaltete) GPS-Tracker mit Mobilfunkanbindung quasi "direkt vom Halsband weggefunden". Akku hatte noch 60% :-P Und ich ...

Windows Server
GPU Passthrough HYPER-V 2019
bintesVor 1 TagFrageWindows Server8 Kommentare

Hallo, ich habe ein ein Problem mit der Bereitstellung einer Grafikkarte an eine virtuelle Maschine. Hardware: - HPE ProLiant DL380 Gen9 V4 Rack Server ...

Video & Streaming
Videoaufnahme funktioniert nur bis zum ersten Reboot (0x80040217)
IllusionFACTORYVor 1 TagFrageVideo & Streaming11 Kommentare

Ich nehme über eine Video-Software von einem USB-Hardware-Encoder Video auf. Das funktioniert exakt bis zum ersten Reboot - danach bekomme ich beim Starten der ...

Windows Server
Windows Admin Center DC
maximidVor 1 TagFrageWindows Server3 Kommentare

Hallo, ich hätte mal eine Frage zu Windows Admin Center und zwar schaue ich es mir aktuell etwas an da mir die zentrale Verwaltung ...

Grafikkarten & Monitore
Monitorhalterung mit 80cm Armlänge
ben1300Vor 1 TagFrageGrafikkarten & Monitore7 Kommentare

Guten Abend ! ich bin auf der Suche nach einer Monitorhalterung, im besten Fall ohne Bohrung für einen 28" Monitor (Vesa Halterung). Nun kommt ...

SAN, NAS, DAS
Synology DS213j - Volume nach HDD Austausch vergrößern
gelöst JasperBeardleyVor 1 TagFrageSAN, NAS, DAS4 Kommentare

Moin, ich hab meinem NAS zwei neue 8TB spendiert, da die 3TB Platten jetzt 6 Jahre alt sind. Da die beiden Platten im JBOD ...