Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Verbinden zur Domäne bei Start von CD

Mitglied: M-Friedlein

Anmeldeschwierigkeiten bei Windows XP und Domäne

Hallo,

als IT Azubi habe ich nicht so viel Erfahrung mit dieser Materie:

Das Image Programm von Acronis - True Image 7 - ermöglicht dem Anwender eine Bootfähige CD zu Erstellen mit der das Programm aufgerufen wird. Damit kann man dann Festplattenimages auf CD, DVD oder über das Netzwerk ablegen.

Ich möchte in diesem Fall von einem Windows XP Pro Rechner ein Image erstellen und es auf einem Rechner in der Domäne ablegen. Ich wähle also den Punkt "benachbarte Computer" an (die Netzwerkumgebung), dort erscheint dann auch gleich der Name der Domäne und nach dem Klick auf den Namen erscheinen die angemeldeten Computer.

Ich möchte das Image auf einem Win XP Pro Rechner hinterlegen (es ist keine Firewall aktiviert, auch nicht die von XP; und die Festplatt und der Ordner sind freigegeben).

Wenn ich jetzt auf diesen Computer klicke erscheint eine Anmeldemaske die nach Benutzernamen und Passwort fragt. Aber ich kann mich weder mit meinem als Admin angelegten Benutzernamen noch als Administrator oder lokalen Administrator auf dem Zielrechner anmelden. Jedesmal nach der Eingabe erscheint die Anmeldemaske von Neuem.
Das ist nicht nur bei diesem, sonder bei allen Rechnern der Fall...

Gibt es eine besondere Art diesen Benutzernamen einzugenbe, z.B. \\Domäne\Computername\Benutzer etc...

Brauche Hilfe!!!

Content-Key: 2117

Url: https://administrator.de/contentid/2117

Ausgedruckt am: 28.09.2021 um 00:09 Uhr

Mitglied: FISICON
FISICON 23.08.2004 um 16:40:23 Uhr
Goto Top
Hallo M_Friedlein,

kann es sein das dein Domänen Administrator kein Passwort hat? Wenn dies so ist verpass ihm eines und dann soltest du keine Probleme haben, Windows XP läßt ohne weiters keinen Netzwerkzugriff ohne Passwort zu.

Gruß

Fisicon
Mitglied: M-Friedlein
M-Friedlein 24.08.2004 um 08:22:56 Uhr
Goto Top
Hallo FISICON,

danke das war ein super Tip. Zwar hat der Domänen Admin ein Passwort aber die lokalen Admins nicht. Und das Programm braucht anscheinend nur den lokalen Admin.

Läuft alles. Vielen Dank

Gruß

M_Friedlein
Mitglied: Maik
Maik 30.08.2004 um 15:13:41 Uhr
Goto Top
Hallo

Zur info: wenn Du einen lokalen Benutzer direkt angeben will, geht das mit "Maschinenname\Benutzer" (als Benutzername)
Oder domainname\Benutzer für einen entsprechenden Domain Benutzer

"net use /?" zeigt die möglichkeiten an.


Gruß Maik
Heiß diskutierte Beiträge
info
Bundeswehr lässt Retro Funkgeräte für 600 Millionen Euro produzierenhacktorVor 1 TagInformationHardware13 Kommentare

Dachte zuerst das ist ein verspäteter Aprilscherz Die saufen da offensichtlich zu viel Club-Cola au banan. ...

question
Neue Verschlüsselung TLS 1.3eberhartIIVor 1 TagFrageDrucker und Scanner17 Kommentare

Hallo, es geht um eine Verschlüsselung, die die Telekom seit 02. September 2021 einsetzt. Ab diesem Datum müssen die E-Mails mit dem Schlüssel TLS 1.3 ...

question
Zentrales Nutzermanagement Windows ServerDeltaDragonVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, Ich suche hier heute Euren Rat zum Thema Nutzermanagement auf einem Windows-V-Server Kenntnisse Ich bin zwar seit zehn Jahren Softwareentwickler (Java), habe jedoch ...

general
Frage an die IT-Administratoren in UnternehmenFuchor2020Vor 10 StundenAllgemeinOff Topic12 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
Partition reparieren, oder löschen ?Hermann73Vor 1 TagFrageWindows 107 Kommentare

Vielleicht ist das für manche eine dumme Frage. Kann man eine defekte Partition löschen? Ich habe das Problem, dass ich auf die Partition "E" durch ...

question
Keine Internet mit IPv6 in den VLANs (FritzBox auf SG350) gelöst derBenVor 1 TagFrageRouter & Routing9 Kommentare

Hallo zusammen, ich brauch bitte eure Hilfe im Bezug auf VLAN und IPv6. Problem: Keine Internetverbindung mit IPv6 in den VLAN´s Netzwerkaufbau: Internet (VodafoneCable + ...

question
BIOS-Passwort beim Neustart umgehenFreeBSDVor 7 StundenFrageEntwicklung11 Kommentare

Hallo zusammen, ich bin gerade auf der Suche nach einer Lösung für folgendes Problem und zwar haben wir in der Firma mehrere Notebooks im Einsatz ...

question
Merkwürdige Meldung im iPhone Safari BrowsermartenkVor 8 StundenFrageiOS8 Kommentare

Hallo Gemeinschaft ich bekomme seit kurzem dieses Bild in Safari: Was bedeutet es? ...