Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W-Lan Problem

(Level 1)

25.12.2004, aktualisiert 05.11.2005, 7183 Aufrufe, 3 Kommentare

Probleme beim Einloggen bei einem W-Lan Router

Ich besitze einen Siemens SX 541 WLAN Router und benutze WIN XP SP2. Ich versuche mich via Laptop mit WEP Verschlüsselung an meinem Router anzumelden.
Aber schon der Versuch der Automatischen IP vergabe (DHCP) scheitert. Wenn ich meinem Laptop eine feste IP gebe, logged er ein, aber auf der Status Netzwerkübersicht stehen nur gesendete Pakete, aber keine empfangenen. Die Firewall zu deaktivieren nutzt nichts. Wer kann mir weiter helfen???
Mitglied: Atti58
27.12.2004 um 10:38 Uhr
Welche IP-Adresse hat der Router, welche Netzwerkeinstellungen (IP, Gateway, DNS) gibst Du Deinem Laptop? Kannst Du die webbasierte Konfigurationsoberfläche Dienes Routers sehen?

Gruß

Atti
Bitte warten ..
Mitglied: cdiehle
04.11.2005 um 21:06 Uhr
Habe das gleiche Problem hier bei mir. Schon ne Lösung gefunden? Wenn man den Notebook per Kabel an den Router anschliesst funktioniert es sofort und einwandfrei. Er bekommt sofort eine IP Adresse zugewiesen, und die Pakete werden gesendet und empfangen.

Sobald man über das WLAN geht kommen nur noch empfangene Pakete. Mit Ping kann man auch nicht erreichen.
Bitte warten ..
Mitglied: cdiehle
05.11.2005 um 15:14 Uhr
Habe das Problem gefunden. Habe die Wireless WEP Verschlüsselung aktiviert. Der Schlüssel war auf beiden Seiten gleich und der Connect hat auch funktioniert. Nachdem ich die WEP Verschlüsselung rausgenommen habe, hat es sofort funktioniert.

Allerdings weiß irgendjemand warum? Ich habe keine Erklärung dafür.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

Router & Routing
W-Lan verstärken
Frage von myjungeRouter & Routing2 Kommentare

Hall erst einmal alle zusammen, ich bitte um die Lösung folgenden Problems : Ich möchte das Signal eines W-Lan ...

LAN, WAN, Wireless
W-LAN Empfänger Bridge
gelöst Frage von Huibuh2010LAN, WAN, Wireless2 Kommentare

Hey Hey, ich suche ein W-LAN Empfänger mit 1 LAN Port (Drucker), leider lassen die Gegebenheiten des Baus kein ...

LAN, WAN, Wireless
Was bedeutet W-LAN intervall
gelöst Frage von JohnMcClaneLAN, WAN, Wireless14 Kommentare

Hallo, leider wird im Handbuch nicht erklärt und auch bei Hersteller ist wenig zu finden Was bedeutet folgender Intervall? ...

Neue Wissensbeiträge
Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 15 StundenWindows 73 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 2 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 3 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 3 TagenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Heiß diskutierte Inhalte
Backup
Wo installiert man Veeam bei SoHo?
Frage von EDVMan27Backup16 Kommentare

Hallo, nachdem ich die neue Veeam CE bei mir getestet habe, wollte ich es einmal bei einem Kunden testen. ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V16 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement16 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Windows Server
DFSR - Dateireplikationseinstellung - Festplattenauslastung zu hoch - optimale Einstellungsfrage
Frage von Kamelle01Windows Server12 Kommentare

Hallo liebe Mitglieder, ich habe einen Windows Server 2016 mit 4TB 7200U 256MB SATA Festplatten in RAID10 und einem ...