Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Domain Anmeldevorgang extrem langsam

Mitglied: leknilk0815

leknilk0815 (Level 3) - Jetzt verbinden

27.12.2007 um 11:26 Uhr, 5736 Aufrufe, 2 Kommentare

Clientanmeldung dauert ewig, alle Netzlaufwerke nach PowerSafe- Modus nicht mehr ansprechbar

Servus,
vorweg, die Domain (W2K3 Server eng. und 4 Clients XP GE) incl. der Clients ist voll gepatcht (neuester Stand) und läuft in der Konfiguration bereits über 2 Jahre klaglos. Es ist nirgends eine Firewall aktiv.

Ich habe seit kurzem das Problem, daß die Clientanmeldung bei allen Clients mehrere Minuten dauert. Die Meldung "Benutzereinstellungen werden geladen" bzw. Computereinstellungen werden geladen" steht dabei einige Minuten auf dem Bildschirm. Danach funktioniert alles einwandfrei (Internet, Netzwerkzugriffe, etc.). Wenn ein Client in den Powersafe- Mode geht, sind nach dem aufwecken alle gemappten Netzlaufwerke nicht mehr zugreifbar (Meldung: "Es wurde ein Sicherheitsrisiko festgestellt, stellen Sie sicher, daß der Server, der Sie autentifiziert hat, erreichbar ist"). Der Server ist zu diesem (und auch zu jedem anderen) Zeitpunkt pingbar, von daher kein Problem.
Beide Probleme traten etwa zeitgleich auf, leider kann ich den genauen Zeitpunkt nicht mehr feststellen, da mir das nicht sofort aufgefallen war. Ich vermute aber, daß es evt. mit einem Patch zusammenhängen könnte, da ich an der Konfig sonst nichts verändert habe (keine Programme installiert oder so).
Der Server hängt über DSL an einem Router, auf dem Server läuft DC, DHCP, DNS, IIS und ein paar Programme (Wetter, PostGres SQL, Webcam), die aber nicht verändert wurden und von Anfang an laufen.
Das Eventlog ist praktisch sauber, keine Einträge, welche auf Probleme hinweisen (abgesehen von Einträgen bez. Ser. Schnittstelle (Fehler) und einer Disk, welche wohl bald den Geist aufgibt), sollte aber in diesem Zusammenhang keine Rolle spielen.
Die Anmeldung (lokal) am Server geht übrigens ganz normal, keine "Wartezeit".

Wäre schön, wenn mir da jemand helfen könnte...

P.S.: Die Netzlaufwerke werden über Login- Script gemappt, das Script läuft nach der "Wartezeit" normal durch
Mitglied: gijoe
07.01.2009 um 17:41 Uhr
Hi, ich habe so ziemlich das gleiche Problem. Hattest du damals eine Lösung gefunden?
Bitte warten ..
Mitglied: Guinnes
21.07.2009 um 14:52 Uhr
Das Problem habe ich in "meiner" Domäne auch.
Konnte die Ursache allerdings schon eingrenzen -> Mc Afee /EPO !

Wenn ich einen XP Client neu ausetze und bewußt den MC Afee Agenten nicht zu diesem sende (also den Virenschutz testhalber weglasse) dauert die Anmeldung nur Sekunden.
Sobald ich den Mc Afee Agenten vom EPO an den Client sende, dauert es keine halbe Stunde und die Anmeldung dauert wieder ewig, dazu kommt das der Client sehr träge läuft!

Eine wirkliche Lösung habe ich allerdings auch nicht, will die Clients ja nicht ohne AV Lösung belassen.

Guinnes
Bitte warten ..
Ähnliche Inhalte
Windows 7

GPO-Anmeldescript - Abarbeitungsposition im Anmeldevorgang

Frage von SarekHLWindows 711 Kommentare

Hallo zusammen, ich möchte per Anmeldescript etwas ins Benutzerprofil schreiben lassen. Wenn ich mich aber auf einem mit Wächterkarte ...

Batch & Shell

Robocopy in Powershell Startscript verzögert Anmeldevorgang

gelöst Frage von harlekinBatch & Shell11 Kommentare

Hallo zusammen, in einer Computer Startup GPO soll ein PowerShell Script per robocopy Dateien von einem Server zu einem ...

Batch & Shell

Anmeldevorgang für Informatikraum (Schule) unter Windows

gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows Server

SMB Share zwischen W2K3 R2 und W2K12 R2 extrem langsam

Frage von JimbowWindows Server2 Kommentare

Hallo zusammen, ich habe eine alte W2K3 R2 Domain inkl. Fileserver, die ich auf einen neuen W2K12 R2 migirieren ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 14 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 23 StundenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...

DNS
Fritz!Box VPN Verbindung und DNS-Einstellung
gelöst Frage von OrkansonDNS10 Kommentare

Hallo zusammen. ich habe einen Fritz!Box Fernzugang ins Firmennetz eingerichtet. Nun möchte ich mich mit einem bestimmten Rechner in ...