Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WDS Server Image aufzeichnen

Mitglied: binroot

binroot (Level 1) - Jetzt verbinden

05.10.2007, aktualisiert 10.11.2007, 11854 Aufrufe, 4 Kommentare

Mein Problem ist, das ich kein Image aufzeichnen kann. Ich habe ein Vista zuvor ge-sysprep´t. Wenn ich nun über PXE das "Aufzeichnungsabbild" boote kann ich die "C: Platte" auswählen und mich mit dem WDS-Server verbinden.
Nachdem ich leztendlich die Abbildgruppe gewählt habe, kann ich nicht auf "FERTIG STELLEN" klicken. Es ist ausgegraut obwohl alle Fragen beantwortet sind.

Wenn ich an dieser Stelle mit shift-F10 eine Console öffne, kann man allerdings mit "net use" das entsprechende Laufwerk verbinden und in der GUI über den Arbeitsplatz die Aufzeichnung auf dem WDS ablegen.

Ist die GUI buggy????

NEED HELP
Mitglied: tigger30926
06.11.2007 um 20:37 Uhr
Hallo,

habe genau das gleiche Problem. Die "FERTIG STELLEN" Taste ist ausgegraut und ich weiß einfach nicht was ich falsch mache.

Über eine Lösung würde ich mich auch sehr freuen.
Bitte warten ..
Mitglied: binroot
07.11.2007 um 21:37 Uhr
Habe mitlerweile den Verdacht das es sich um einen BUG handelt.
Aber man kann es austricksen. Wenn die GUI gestartet ist, sind die Netzwerkdienste noch nicht gestartet. Man klicke auf Server und es dauert einen Moment. Nun sind die netzwerkdienste gestartet. Man öffne mit shift+F10 eine Console und verbinde das Ziel der Abbilddatei einfach mit net use(net use x: \\server\images\abbildgruppe). Dann zurück in die GUI und den Haken bei Server wieder entfernen und die andere Option "Arbeitsplatz" wählen. Hier das soeben verbunden Netzlaufwerk auswählen und schon ist der Button "FErtg stellen" nicht mehr ausgegraut.

GROOVY
Bitte warten ..
Mitglied: tigger30926
08.11.2007 um 12:58 Uhr
Hallo,

prima vielen Dank für die Antwort. Das klappt ja echt super.
Nur habe ich jetzt ein weiteres Problem. Ich bekomme bei ca. 33 % die Meldung :

"Abbild wird aufgezeichnet"
"Der angegebene Netzwerkname ist nicht mehr verfügbar."

Danach kann ich nur noch "OK " drücken und der Client-Rechner rebootet von selbst !
Was mache ich hier falsch oder was kann ich verbessern?

Gruß
Tigger30926
Bitte warten ..
Mitglied: binroot
10.11.2007 um 10:31 Uhr
Hi Tigger30,

ein solches Problem hatte ich bisher nicht. Prüfe doch die Berechtigungen der \\REMINST$.
Vergebe mal Vollzugriff für "Jeder" und/oder "Authentifizierter Benutzer" und versuche es nochmal. Es sieht mir nach einem Berechtigungsproblem aus.
Zweite Möglichkeit sind BIOS-Einstellungen des Clients wie z.B. Virus Detect.
Was ist das eigentlich für ein BS welches du Aufzeichnen möchtest?
Wieviel RAM hat der Client?

Gruß
binroot
Bitte warten ..
Ähnliche Inhalte
Windows Server
WDS Antwortdatei
Frage von djasupportWindows Server3 Kommentare

Hallo Ihr lieben, Ich befasse mich zurzeit mit dem WDS Server. Ich hab jetzt nur das Problem das ich ...

Windows Server
WDS Abbild hochladen
Frage von BastianwtalWindows Server2 Kommentare

Hallo zusammen, ich habe ein win 2008 R2 WDS Server eingerichtet. Installation vn Abbildern funktioniert ohne Porbleme. jetzt habe ...

Windows 10
WDS Boot Image
gelöst Frage von EverestWindows 108 Kommentare

Hallo zusammen, Ich habe eine Frage und hoffe dass jemand mir ein Tipp geben könnte. Ich habe ein Boot ...

Virtualisierung
WDS und Virtualbox
gelöst Frage von famonVirtualisierung6 Kommentare

Hallo Leute, da ich selbst nicht mehr weiter weiß, hoffe ich hier Hilfe zu finden. Ich habe etwa 100 ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Trend Micro Worry Free Business Security 10.0 - erneutes Patch (1494) erschienen!

Tipp von VGem-e vor 7 StundenErkennung und -Abwehr1 Kommentar

Moin, unter ist ein neuer Patch verfügbar, der offenbar auch Windows 10.1809 unterstützt. Tja, wie letztes Mal auch, erst ...

Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 5 TagenHumor (lol)7 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 6 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 9 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba32 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Router & Routing
Verbindung zweier Netze via Lancom VPN-Router . Problem
Frage von ThorstenBrRouter & Routing29 Kommentare

Hallo Leute, mein erster Post hier im Forum ich versuche mich gerade in Lancom Router ein zu arbeiten. Dafür ...

Windows Server
Testweise Installation eines Domänencontrollers
Frage von gerd33Windows Server19 Kommentare

Hallo Zusammen, mein Netzwerk ( 2 Praxen + 1 Wohnhaus) ist per VPN (WAN) verbunden, mit jeweils einem LAN, ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...