Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win Vista RC1 0x80070035 Netzwerkpfad nicht gefunden

Mitglied: nikker

nikker (Level 1) - Jetzt verbinden

20.10.2006, aktualisiert 18.10.2012, 32894 Aufrufe, 4 Kommentare

Hallo,

ich bin neu hier im Forum und hoffe auf Hilfe. Bin kein Neuling aber man kann ja auch
nicht alles wissen und hoffe, ich bin im richtigen Bereich (sonst bitte lieber Admin- verschieben).
Ich habe ein Problem Netzlaufwerke von Vista auf einen Samba-Server zu mappen.
Bekomme immer die o.a. Fehlermeldung. Habe auch schon die verschlüsselte Anmeldung
aus der lokalen Sicherheitsrichtlinie entfernt. Von allen anderen Win Rechnern im gleichen Netz
-Arbeitsgruppe-klappt die Verbindung. Die Anmeldung funktioniert folgendermaßen: Beim Anmelden an den
Samba-Server wird ein Username und PW verlangt. Auf einem anderen Server in der Domäne wird ein Ticket
ausgestellt das an den Samba-Server weitergeleitet wird und mich berechtigt mich zu connecten. Ich komme
aber erst garnicht zu der Anmeldung als wäre der Rechner nicht im Netz - ein Ping geht aber durch. Ein
Tracert kann ich nicht machen da ICMP-Antworten in der Domäne deaktiviert sind.
Woran kann es noch liegen?

Danke schon mal für eure Antworten
Mitglied: tfunke
19.12.2008 um 08:44 Uhr
Hi,
ich habe ein ähnliches Problem mit der gleichen Fehlermeldung.
Meine Umgebung besteht aus einem Win2003 Domänencontroller und einem zusätzlichen 2003 Server, zwei XP Workstations und einer Vista Workstation.
Ich hatte vor zwei Tagen den McAfee Enterprise 8.7i auf dem Domänencontroller installiert, seitdem bekomme ich auf dem Vista-PC die Fehlermeldung 0x80070035, obwohl ich den Server in der Netzwerkumgebung sehe.
Ich kann den Server weder anpingen noch werden die Netzlaufwerke verbunden (logisch). Was wohl funktionniert, wenn ich von dem Domänencontroller den Vista-PC anpinge.
Alle anderen Maschinen werden von dem Vista-PC gesehen und man auch darauf zugreifen.

Ich habe nun von dem Domänencontroller alle Komponenten des McAfee deinstalliert und habe auch die Registrierung manuell gesäubert, leider ohne Erfolg.

Hatte jemand dieses Problem schon mal und kann mir und meinem Vorredner helfen?

Vorab schon mal vielen Dank

Gruß
TF
Bitte warten ..
Mitglied: tfunke
19.12.2008 um 19:19 Uhr
Die Lösung für mein Problem ist folgende:
Ich habe im DHCP Server dem Vista-Client eine andere Adresse per Adresszuweisung gegeben. Jetzt bekommt er nicht mehr die 192.168.128.8 sondern die 192.168.128.100.
Komischerweise konnte ich danach den Server wieder pingen und auch darauf zugreifen.

Hört sich seltsam an aber ist so.

Gruß
TF
Bitte warten ..
Mitglied: PREwin
31.08.2009 um 12:19 Uhr
Die Lösung war bei mir eine ganz andere, dafür um so logischer.
In der Systemsteurung bei der Netzwerkkarte unter LAN Verbindung Eigenschaften öffnen.
Dort "Datei- und Druckfreigabe für Microsoft Netzwerke" anklicken.
danach funktionierte alles i.O
Gruss
PRE
Bitte warten ..
Mitglied: hardsoftkom
24.10.2009, aktualisiert 18.10.2012
Hallo W7friend

Versuche ebenfalls ein ähnliches Thema zu lösen.
ggf kommen Lösungsvorschläge im Threat 1 ebenfalls zum Lösungsansatz
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Dir auf Netzwerkpfad
gelöst Frage von webbuddaBatch & Shell8 Kommentare

Hi, wir wollte mir mit einem batch mit "dir-Befehl" die Verzeichnisse eines Netzwerkpfades in eine Datei leiten. Habe einfach ...

Windows Netzwerk
Netzwerkpfad per Batch-Datei
gelöst Frage von AveiroCR7Windows Netzwerk6 Kommentare

Guten Abend, ich will gerne einen Netzwerkpfad mit anderen Anmeldedaten öffnen, dazu wollte ich gerne ein Batch-Datei erstellen. Aber ...

Windows 7

Offline Start: Netzwerkpfad nicht gefunden

Frage von norphoisWindows 71 Kommentar

Hallo zusammen Ich habe folgende Situation bei der ich nicht weiterkomme: Wenn der Client mit Windows 7 offline gestartet ...

Netzwerke

Netzwerkpfad kann nicht gefunden werden

Frage von Caro90Netzwerke6 Kommentare

Hallo zusammen, Ein Rechner (Windows 8.1) wurde versehentlich aus der Domäne geschmissen. Bei diesem Rechner wurde jetzt eine neue ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 9 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...