Windows Backup startet nicht

Hallo zusammen,

wir haben folgendes Problem:

Wir haben auf einem physikalischem Backupserver (Windows 2008 R2) ArcServe 16.5 U2 installiert, welches VMware Maschinen sichert und sich selber.
Die Sicherung der VMs laufen ohne Probleme.
Wenn ich aber den Backupserver selber per Agent sichern möchte, steht der Job auf "Sitzung wird berechnet) und startet nicht.
Die Sicherung auf Dateiebene läuft sauber durch.
Sprich, sobald der VSS zum Einsatz kommt, startet das Backup nicht.

Wie dem auch sei...

Um ArcServe Probleme auszuschließen, habe ich die Windows Server Sicherung ausprobiert.
Wenn ich die Windows Backup Gui öffnen möchte, friert das Fenster ein.
Wenn ich per wbadmin in der cmd sichern möchte, bleibt er direkt am Anfang bei "Volumeinformationen werden abgerufen" stehen und macht nicht weiter. Kein Fehler, kein Abbruch, kein LOG Eintrag in der Ereignisanzeige.

Backupziel war immer ein Dateisystemgerät.
Ich habe das Backup auf eine andere Partition, auf ein FC Target und auf eine externe Platte probiert. Bei jedem Ziel das selbe Problem.

Kennt jemand eine Lösung?

LG Thomas Mitter

Content-Key: 220223

Url: https://administrator.de/contentid/220223

Ausgedruckt am: 17.09.2021 um 10:09 Uhr

Mitglied: Rolf14
Rolf14 23.10.2013 um 17:20:06 Uhr
Goto Top
Hallo,

lauft den der Volumeschattenkopie-Dienst?
Hast du schon ein chekdsk aufgeführt?
Hast du schon versucht mal den Backup Catalog zu entfernen mit dem Befehl wbadmin delete catalog?

LG
Mitglied: tmitter2388
tmitter2388 23.10.2013 um 17:25:59 Uhr
Goto Top
lauft den der Volumeschattenkopie-Dienst?
Ja

Hast du schon ein chekdsk aufgeführt?
Jepp, kein Fehler

Hast du schon versucht mal den Backup Catalog zu entfernen mit dem Befehl wbadmin delete catalog?
Ja

Was ich gerade noch gesehen habe ist, dass die "System-Reserviert" Partition von 100MB fehlt.
Das Abrufen der VSS Writer dauert auch länger als normal (ca. 2-3 Minuten)

Ansonsten ist auf diesem Server nichts installiert, außer ArcServe.
Mitglied: Rolf14
Rolf14 23.10.2013 um 17:33:16 Uhr
Goto Top
Zitat von @tmitter2388:
Was ich gerade noch gesehen habe ist, dass die "System-Reserviert" Partition von 100MB fehlt.
Das Abrufen der VSS Writer dauert auch länger als normal (ca. 2-3 Minuten)

Aber starten tut der Server sonst ganz normal?
Mitglied: tmitter2388
tmitter2388 23.10.2013 um 17:36:08 Uhr
Goto Top
Der Server braucht für das Booten recht lange (30 - 45 Minuten).
Das ist der Fall, wenn der Server mittels FC Kabel mit dem FC Switch verbunden ist.

Wenn das Kabel nicht steckt, ist der Server in 5 Minuten online.
Mitglied: tmitter2388
tmitter2388 23.10.2013 um 17:37:25 Uhr
Goto Top
An dem Switch hängt außer dem Backupserver noch ein Tandberg Autoloader und ein Fujitsu SAN System.
Mitglied: tmitter2388
tmitter2388 24.10.2013 um 15:36:08 Uhr
Goto Top
Jemand ne Idee?
Mitglied: Rolf14
Rolf14 28.10.2013 um 11:40:41 Uhr
Goto Top
Ich leider nicht mehr sorry.

Hast du noch ein lauffähiges Backup, dass du zurück spielen kannst zu einem Zeitpunkt wo noch alles ok war? Also zu einem Zeitpunkt wo die Sicherung mit ArcServe noch lief?

Dann würde ich das zurückspielen und die Windows Sícherung nochmal probieren.
Heiß diskutierte Beiträge
question
Netzwerkstruktur für ein Unternehmen errichtennasir21Vor 1 TagFrageNetzwerke18 Kommentare

Hallo liebes Forum :) Ich habe eine Ausbildung zum Fachinformatiker für Systemintegration gestartet und nun auch meine erste, kleine Projektaufgabe erhalten. Die Aufgabenstellung lautet wie ...

question
Drucker Gäste WLANmarkaurelVor 1 TagFrageLAN, WAN, Wireless24 Kommentare

Hallo zusammen und bitte um eure Hilfe! Ich hab in einer kleinen Schule ein LAN aufgebaut. Mit der Zeit kam natürlich auch der Bedarf an ...

general
HomeServer noch mal anfassen?dertowaVor 1 TagAllgemeinServer-Hardware20 Kommentare

Hallo zusammen, erst im Juli dieses Jahres habe ich mein Homeserver-System angefasst und ein paar Upgrades vorgenommen. Der Threadripper 1920x wurde durch einen Ryzen 5 ...

question
Welcher Harddisk Typ und welches Raid in ServerMazenauerVor 1 TagFrageServer-Hardware21 Kommentare

Grüezi zusammen Was würdet ihr - stand heute und jetzt - für einen Raid Typ erstellen und mit was für Disks? Wünschenswert wäre Ausfallsicherheit von ...

general
Backup "to go" für Laptops - wie macht ihr das? gelöst GrinskeksVor 1 TagAllgemeinBackup11 Kommentare

Hallo zusammen, ich frage mich gerade wie ihr das Thema Laptop und Backup angeht. Bei uns sollen nun einige Laptops angeschafft werden und ich tendiere ...

question
Neue Firmennetzwerkstruktur und ein glühender KopfDerWachnerVor 18 StundenFrageNetzwerke27 Kommentare

Moin zusammen, nun hab ich jahrelang hier nur mitgelesen, nun stehe ich allerdings selbst vor nem Problem was mir seit Tagen Kopfschmerzen bereitet. Also wir ...

question
An Konsole geht der Root Account über SSH Permission denieditnirvanaVor 1 TagFrageUbuntu18 Kommentare

Hallo, wenn ich bei Ubuntu 16.04 über SSH einlogge, kommt Permission denied. Bin ich aber direct an der Konsole im VMWARE geht der Root User. ...

info
Hunderttausende MikroTik-Router sind seit 2018 angreifbarkilltecVor 19 StundenInformationMikroTik RouterOS12 Kommentare

Mehrere MikroTik Router angreifbar. Hier der Link zu Heise: Hunderttausende MikroTik-Router sind seit 2018 angreifbar Gruß ...