Windows-Explorer-Suche funktioniert in einem Profil nicht mehr

kmp1988
Goto Top
Servus zusammen,

ich habe einen PC mit W10 (21H2). Wenn ich im Start-Menü die Suche auswähle funktioniert sie - aber im Windows-Explorer (oben rechts) nicht. Hier kann ich reinklicken und es passiert nichts...
Wenn ich mich mit einem anderen Profil anmelde funktionierts aber...

Habt ihr einen Tipp für mich? Ich könnte das Profil neu aufbauen aber das Profil ist ziemlich aufwendig...

Ich habe bereits folgendes probiert..:
https://docs.microsoft.com/de-de/troubleshoot/windows-client/shell-exper ...


Danke schon mal...

MFG Stephan

Content-Key: 3018184451

Url: https://administrator.de/contentid/3018184451

Ausgedruckt am: 13.08.2022 um 10:08 Uhr

Mitglied: 3016726741
3016726741 08.06.2022 um 15:53:41 Uhr
Goto Top
schon mal die Profileinstellungen mit den Einstellungen der anderen Profilen verglichen? Unterschiede?
Mitglied: KMP1988
KMP1988 08.06.2022 um 19:33:49 Uhr
Goto Top
Ich sehe leider keine...
Mitglied: 3016726741
3016726741 09.06.2022 um 07:20:59 Uhr
Goto Top
Du hast doch die Profile eingerichtet, dann solltest du auch die Einstellungen wissen, die du getätigt hast und wie du sie vergleichst.
Mitglied: KMP1988
Lösung KMP1988 09.06.2022 um 10:00:03 Uhr
Goto Top
Das weiß ich ja - ich sehe allerdings keine Unterschiede vom Profil...
Ich setze heute das Profil neu auf...
Aber danke für die Hilfe ;)
Mitglied: 3016726741
3016726741 09.06.2022 um 10:26:12 Uhr
Goto Top
War mein erster Einfall, erstmal die Einstellungen der beiden Profile vergleichen ob da was dann ziemlich offensichtlich fehlt.
Ist manchmal ein Gefraddel. =D