doppellhelix
Goto Top

XP Prof - 2 Gedenkminuten beim booten

Hallo,

habe ein XP Prof System neu installiert.
Der Rechner bootete relativ schnell, bis ich das Netzwerk eingerichtet habe. PC hängt an einem Router- feste IP vergeben. Insgesammt sind nur 2 PC´s im Netzwerk und 2 Netzwerkdrucker sind eingerichtet.

Bei einem Neustart starte mehrere Programme. Das geht auch relativ zügig. Bis zu dem Punkt, wo in der Systask das Netzwerksymbol erscheinen sollte. An dieser Stelle macht der Rechner 2 Minuten Pause. Alle Programme werden eingefroren, die Maus lässt sich aber noch bewegen.

Nachdem die Netzwerkverbindung aufgebaut ist, starten alle anderen Programme weiter durch.

Die Option "Automatisch nach Netzwerkordnern und Drucker suchen" ist deaktiviert.

Softwarefirewall habe ich keine (außer die von XP).

Woran kann das liegen?

Vielen Dank für eure Hilfe.

Content-Key: 49679

Url: https://administrator.de/contentid/49679

Printed on: November 27, 2022 at 03:11 o'clock

Member: computerfreak4
computerfreak4 Jan 24, 2007 at 10:36:12 (UTC)
Goto Top
Also ich würd mal folgendes probieren:

Erstmal ein paar Dienste deaktivieren, musst eben sehen was du wirklich brauchst.

Dann würde ich mir mit msconfig (Start->Ausführen->msconfig) die geladenen Programme ansehen. Uns nach dem Ausschlussverfahren vorgehen. Irgendwann findet sich der übeltäter.

Offenbar ist es ein Programm, das das System blockiert.
Member: g202e
g202e Jan 24, 2007 at 11:14:53 (UTC)
Goto Top
Also ich würd mal folgendes probieren:

Erstmal ein paar Dienste deaktivieren, musst
eben sehen was du wirklich brauchst.

Dann würde ich mir mit msconfig
(Start->Ausführen->msconfig) die
geladenen Programme ansehen. Uns nach dem
Ausschlussverfahren vorgehen. Irgendwann
findet sich der übeltäter.


Ich würde dafür lieber Autoruns von Sysinternals http://www.microsoft.com/technet/sysinternals/SystemInformation/Autorun ... nehmen...