Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Zugriff sehr langsam...

Mitglied: Razor-MD
Schönen guten Abend,


also zu meiner Problematik habe 2 ab und an auch 3 Rechner im Netzwerk zur Zeit 2 beide Win Xp SP1. Das Netzwerk läuft über einen getnet/Edimax BR6104 Router. Ich habe für beide Rechner feste Ip's vergeben.

Wenn ich versuche auf einen der beiden Rechner zuzugreifen dauert es ca 30 sek. bis ich in einem der freigegebenen Ordner bin. Habe schon versucht mit 100 Fullduplex und Autonegation bei beiden der selbe Effekt.
Die Ip's befinden sich nicht im Ip-Pool des Routers, es sind jedoch zwei unterschiedliche Netzwerkkarten verbaut: D-Link DFE-528TX und National Semiconductor DP83815 wobei ich bei dieser Karte keine Authentifizierung habe. Arbeite mit der einfachen Datei-Freigabe habe es aber auch schon anders versucht hat auch nix gebracht. Beim Datenaustausch habe ich ca 60% Netzwerkauslastung was meiner Meinung nach gut ist. Es ist eben nur sehr störend das der Zurgiff so lang dauert!!

Woran mag dieses liegen?


Wäre schön wenn jemand nen Rat hätte....gruss

Content-Key: 4596

Url: https://administrator.de/contentid/4596

Ausgedruckt am: 28.09.2021 um 00:09 Uhr

Mitglied: Razor-MD
Razor-MD 11.12.2004 um 19:30:19 Uhr
Goto Top
Kann denn keiner helfen?????
Heiß diskutierte Beiträge
info
Bundeswehr lässt Retro Funkgeräte für 600 Millionen Euro produzierenhacktorVor 1 TagInformationHardware13 Kommentare

Dachte zuerst das ist ein verspäteter Aprilscherz Die saufen da offensichtlich zu viel Club-Cola au banan. ...

question
Neue Verschlüsselung TLS 1.3eberhartIIVor 1 TagFrageDrucker und Scanner17 Kommentare

Hallo, es geht um eine Verschlüsselung, die die Telekom seit 02. September 2021 einsetzt. Ab diesem Datum müssen die E-Mails mit dem Schlüssel TLS 1.3 ...

question
Zentrales Nutzermanagement Windows ServerDeltaDragonVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, Ich suche hier heute Euren Rat zum Thema Nutzermanagement auf einem Windows-V-Server Kenntnisse Ich bin zwar seit zehn Jahren Softwareentwickler (Java), habe jedoch ...

general
Frage an die IT-Administratoren in UnternehmenFuchor2020Vor 11 StundenAllgemeinOff Topic12 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
Partition reparieren, oder löschen ?Hermann73Vor 1 TagFrageWindows 107 Kommentare

Vielleicht ist das für manche eine dumme Frage. Kann man eine defekte Partition löschen? Ich habe das Problem, dass ich auf die Partition "E" durch ...

question
Keine Internet mit IPv6 in den VLANs (FritzBox auf SG350) gelöst derBenVor 1 TagFrageRouter & Routing9 Kommentare

Hallo zusammen, ich brauch bitte eure Hilfe im Bezug auf VLAN und IPv6. Problem: Keine Internetverbindung mit IPv6 in den VLAN´s Netzwerkaufbau: Internet (VodafoneCable + ...

question
BIOS-Passwort beim Neustart umgehenFreeBSDVor 7 StundenFrageEntwicklung11 Kommentare

Hallo zusammen, ich bin gerade auf der Suche nach einer Lösung für folgendes Problem und zwar haben wir in der Firma mehrere Notebooks im Einsatz ...

question
Merkwürdige Meldung im iPhone Safari BrowsermartenkVor 8 StundenFrageiOS8 Kommentare

Hallo Gemeinschaft ich bekomme seit kurzem dieses Bild in Safari: Was bedeutet es? ...