Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
  • Mitglied: CerebrumExMachina
    Vor 1 Minute von CerebrumExMachina
    CerebrumExMachina hat im Profil sein Hintergrundbild aktualisiert
    Sein Schwerpunkt liegt im Bereich Windows Allgemein und er gehört zu den Administratoren.
  • Mitglied: CerebrumExMachina
    Vor 2 Minuten von CerebrumExMachina
    CerebrumExMachina hat sein Profilbild aktualisiert
    Sein Schwerpunkt liegt im Bereich Windows Allgemein und er gehört zu den Administratoren.
  • Mitglied: CerebrumExMachina
    Vor 4 Minuten von CerebrumExMachina
    Antwort auf die Frage: Kalendersync mit Android und Outlook (9)
    Hallo,

    ich werfe mal noch den MyPhoneExplorer in die Runde. Läuft hier mit Office 2010 sehr stabil. Kann auch rein lokal synchronisieren, ohne irgendwelche Clouds. Funktioniert über WLAN, Bluetooth oder USB und synct Termine, Kontakte, Aufgaben, Dateien, SMS, etc.

    Gruß CEM
  • Mitglied: RalphT
    Vor 9 Minuten von RalphT
    Dann denke ich mal, dass hier die Lösung des Problems schon genannt wurde. Doch bevor ich diesen Thread als gelöst markiere, habe ich noch eine Frage zum ESX:

    Ich habe die Option "aktiv/aktiv" und "aktiv/passiv" ausprobiert. Beides schien gut zu funktionieren. Gibt es da eine Empfehlung, wie man das beim ESX einstellen sollte? @SlainteMhath
    aaaaa - Klicke auf das Bild, um es zu vergrößern
  • Mitglied: muelTH
    Vor 10 Minuten von muelTH
    Ja … das ist eigentlich eine "frische" GPO, die zum Upgrade erstellt wurde
    … aber ein Versuch ist es wert (wenn auch ein verzweifelter).
    Es ist zum wahnsinnig werden ...
  • Mitglied: pitamerica
    Vor 12 Minuten von pitamerica
    danke zusammen !
  • Mitglied: St-Andreas
    Vor 39 Minuten von St-Andreas
    Doch!!!!!!!!!!‘elf!!!
  • Mitglied: Lochkartenstanzer
    Vor 44 Minuten von Lochkartenstanzer
    Antwort auf den Tipp: IOS hat nen Cursor !!! (1)
    Zitat von Criemo:

    iPhone-Mauszeiger

    Und wo bekommt man eine passende Maus dazu her? Die normalen Apple Mäuse sind ja viel zu groß und die aus dem Blödmarkt sind weder stylisch noch teuer genug.

    lks
  • Mitglied: Vision2015
    Vor 1 Stunde, 8 Minuten von Vision2015
    Antwort auf die Frage: Netzwerk Splitten (7)
    Zitat von Saintenr:

    Also ist ist 3 Meter zu sehen dort wäre ein auftrennen nicht schwer.
    richtig...

    Dann ein patchpanel dazwischen mit Switch?
    auch richtig...

    In dem Zimmer wird das Kabel dann von Dose zu Dose (insgesamt 3) durchgereicht.. hat der Elektriker damals so gemacht.
    Falsch

    Danke...
    Frank
  • Mitglied: xanthesmith34
    Vor 1 Stunde, 21 Minuten von xanthesmith34
    Antwort auf die Frage: Umwandeln OLM in PST Dateien (9)
    To Convert MAC OLM Files to MS Outlook PST File format, I would like to refer an effective or result-oriented software, you can use This for OLM to PST Converter Tool. This software successfully repairs, recovers and converts entire user mailbox data stored in OLM file in MS Outlook PST format.

    Visit at ; http://www.osttopstapp.com/olm-to-pst
  • Mitglied: xanthesmith34
    Vor 1 Stunde, 23 Minuten von xanthesmith34
    xanthesmith34 hat sich neu registriert
    Sein Schwerpunkt liegt im Bereich Linux/Unix Desktop und er gehört zu den Administratoren.
  • Mitglied: niLuxx
    Vor 1 Stunde, 30 Minuten von niLuxx
    Bei längerem Überlegen macht allerdings auch das keinen Sinn... Müsste mein VPN-Client dann nicht wenigstens Zugriff auf die 192.168.3.254 haben?
  • Mitglied: StefanKittel
    Vor 5 Stunden, 16 Minuten von StefanKittel
    01.
    SMTPDiagPro Version 1.11
    02.
    Created: 10.12.18 01:55:33
    03.
     
    04.
    Getting DNS MX records for biptech.ch
    05.
    No MX Entries found (Bei der DNS-Abfrage wurden keine Einträge gefunden.)
    06.
     
    07.
    Done...
    08.
     
    09.
    This report was created with SMTPDiagPro (http://www.smtpdiagpro.com)
  • Mitglied: StefanKittel
    Vor 5 Stunden, 19 Minuten von StefanKittel
    Hallo,

    vieleicht möchtest Du das Log filtern damit Euer Hostname dort nicht steht.

    Von Außen kommt man sowohl mit https (443) als auch smtp (25) auf den Server

    https://mail.xxxx.ch/owa zeigt ein OWA.

    telnet mail.xxxx.ch zeigt
    220 mail.xxxx.ch Microsoft ESMTP MAIL Service ready at Mon, 10 Dec 2018 01:54:06 +0100

    Aber egal was ich probiere ich bekomme keine MX Einträge zur Domäne.
    Es sind schlicht keine da.

    Das führt dazu, dass jeder Client versucht Mails an xxxx.ch zuzustellen und das ist schlicht die falsche IP.

    Also zuerst den MX-Eintrag beim Provider reparieren lassen.
    Dann von außen mittels SMTP eine Zustellen von Hand mit Telnet versuchen.
    Dann weiterschauen.

    Viele Grüße

    Stefan

    Btw: Zumindest hier in D, und ich glaube in der EU allgemein, ist die Angabe einer lesbaren Email-Adresse pflicht im Impressum und die Datenschutzreklärung reicht auch vorne und hinten nicht.
  • Mitglied: Criemo
    Vor 7 Stunden, 19 Minuten von Criemo
    Wissen aus Foren zu lernen oder jemanden um Hilfe zu bitte sind himmelweite Unterschiede zu dem wenn man so gut wie keine Grundkenntnisse hat.

    Das ist das selbe als wenn ich ein Feld gekauft habe und jetzt Bauer sein möchte und in einem Forum für Bauern fragen würde, wie ich ein Feld bestelle.

    Kein schwacher Post, einfach nur ne Tatsache. Aber sich darüber zu muckieren ist schwach wenn du die Zeit, die Lust und das nötige Wissen hast, dann erkläre ihm doch alles, was er dafür braucht.
    Natürlich ist es mit zwei Netzwerkkarten das einfachste. Aber schonmal gefragt ob in die Geschäftsräume von beiden Privaträumen auch Kabel gezogen worden sind. Da fängt es dann nämlich an.

    Viele Grüße
    Criemo
  • Mitglied: papa-luigi
    Vor 7 Stunden, 26 Minuten von papa-luigi
    @Creimo
    Du wirst es auch noch schätzen lernen aus Foren dein Wissen zu sammeln!
    sehr schwacher Post!

    Schau dir die Antwort von it-fraggle an - da kannst du etwas lernen!

    @St-Andreas
    Deine Fragen spielen keine Rolle!!!
  • Mitglied: Criemo
    Vor 7 Stunden, 27 Minuten von Criemo
    Wer jetzt?
  • Mitglied: papa-luigi
    Vor 7 Stunden, 29 Minuten von papa-luigi
    Du wirst es auch noch schätzen lernen aus Foren dein Wissen zu sammeln!
    sehr schwacher Post!

    Schau dir die Antwort von it-fraggle an - da kannst du etwas lernen!
  • Mitglied: MOS6581
    Vor 7 Stunden, 48 Minuten von MOS6581
    Moin,

    Mir graut, ehrlich :D
    Aber schön zu sehen, dass sich noch andere mit dem Zeug auseinandersetzen dürfen... Ich bin gespannt, was ich mit der Telematik noch alles erlebe. Bin in der ganzen Materie noch relativ neu und hab' keine Schulung oder ähnliches gemacht. Wobei ich mir nicht vorstellen kann, dass Schulungen wahnsinnig in die technischen Details gehen... Habe immerhin die gematik-Dokumente gelesen und weiß, wie das System grundsätzlich funktioniert.

    Das Firmwareupdate habe ich gesehen, hab' mich aber noch nicht auf den Update-Button klicken getraut. Hast du das Update schon installiert und es ist noch nichts explodiert?

    lG MOS
  • Mitglied: wiesi200
    Vor 8 Stunden, 14 Minuten von wiesi200
    Hallo,
    Best Practice hierzu?
    Ganz einfach so nicht machen.

    Die OU's und Standorte haben einfach nix mit Subdomains zu tun.

    Wenn du die Subdomains haben willst, dann musst du jeweils nen eigenen Domaincontroller installieren und dir nen Forest aufbauen.
    Oder dir geht's nur um DNS dann manuell Weiterleitungen pflegen
  • Mitglied: Criemo
    Vor 8 Stunden, 14 Minuten von Criemo
    Hallo zusammen,
    ich habe eine Frage bezüglich S4B.
    Ich habe ein 365 Business Premium mit eigener Domain. (nennen wir sie meinedomain.org)

    Skype for Business ist eingerichtet und ich kann mich anmelden die DNS einträge hat der MS tenant selber beim Provider vorgenommen und scheinen laut sämtlicher HowTos richtig zu sein.

    Was funktioniert ist folgendes:

    Anmelden an Skype for Business
    Komunikation und Kontakt add mit Skype für non Business user
    Kommunikation innerhalb der selben domain mit verschiedenen Konten.

    Was nicht funktioniert:
    Keine Benutzer adden die nicht zu meiner Organisation gehören
    Kommunikation mit externen außerhalb meiner Organisation (obwohl aktiviert)
    Meeting verschiecken via Outlook 365 (aktiviert auch über meine domain meinedomain.org)


    Laut MS Docs brauche ich keinen S4B Server da die Server eigenschaft von 365 bereitgestellt wird.

    Irgendwelche Ideen woran es liegen könnte? Jemand die selben Erfahrungen gemacht?

    VG
    Criemo

  • Mitglied: Mitchell
    Vor 8 Stunden, 26 Minuten von Mitchell
    Antwort auf die Frage: Hosting einer Webseite (19)
    Hi certifiedit,

    ich habe deine Links aus den Beiträgen genommen.

    Der TO sucht gezielt nach einem Dienstleister, dann darfst du auch gerne darauf aufmerksam machen. Aber bitte künftig einfach mit "jop, ich kann das tun, schreib mir". Don't push it...you know :-P

    Mfg
    Mitchell
  • Mitglied: Criemo
    Vor 8 Stunden, 50 Minuten von Criemo
    Antwort auf die Frage: Kalendersync mit Android und Outlook (9)
    Mag sein, aber nicht ohne Plugin. Wie oben beschrieben hat er kein wirkliches Konto. Nur ein Standalone Outlook 2016 wo er die Termine syncen will. Dafür brauchst also ein Plugin das Änderungen sofort synct.
  • Mitglied: Mikrofonpartner
    Vor 8 Stunden, 54 Minuten von Mikrofonpartner
    Antwort auf die Frage: Kalendersync mit Android und Outlook (9)
    Zitat von Criemo:

    Nein, nicht wirklich.

    Ohne Exchange etc. Würde ich an deiner Stelle auch den Umweg über Google gehen. Sonst wird es mehr oder minder unmöglich bis zu ganz und gar unmöglich 2 Wege zu Syncen.

    Viele Grüße
    Criemo

    Hab eine Spamadresse bei hotmail.com. Kann über die Outlook-App und Office 2016 meinen Kalender in beide Richtungen syncen.
  • Mitglied: Criemo
    Vor 8 Stunden, 59 Minuten von Criemo
    Neuer Tipp: IOS hat nen Cursor !!! (1)
    Nette Funktion im iOS.

    iPhone-Mauszeiger aktivieren

    „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die richtige Stelle zu setzen. Dank der Automatik setzt das System die Markierung entweder vor das Wort, hinter das Wort oder genau einen Buchstaben weiter – zum Verzweifeln. Bis jetzt: Wenn Sie einen langen Text schreiben und irgendwo neu ansetzen wollen, drücken Sie einfach etwas beherzter mitten auf die Tastatur. Die Buchstaben verschwinden und siehe da – Sie können frei im Text umhernavigieren. Das funktioniert sowohl in Chats als auch bei Mails und allen anderen Texteingabefeldern. Mind = blown.“

    Quelle: Computerbild

    Viele Grüße
    Criemo
  • Mitglied: gabeBU
    Vor 9 Stunden, 1 Minute von gabeBU
    Über MX ist der Server nicht mit dieser Webseite erreichbar : https://mxtoolbox.com/SuperTool.aspx?action=mx%3abiptech.ch&run=tool ...

    Aber per NSLookup konnte ich den Server auch extern über MX ansprechen....

    SMTP-LOG:
    01.
    #Software: Microsoft Exchange Server
    02.
    #Version: 14.0.0.0
    03.
    #Log-type: SMTP Receive Protocol Log
    04.
    #Date: 2018-12-09T20:58:19.825Z
    05.
    #Fields: date-time,connector-id,session-id,sequence-number,local-endpoint,remote-endpoint,event,data,context
    06.
    2018-12-09T20:58:19.825Z,BIPTECH01\BIPTECH,08D65D1D396053D5,0,172.16.50.10:25,62.97.222.250:4891,+,,
    07.
    2018-12-09T20:58:19.830Z,BIPTECH01\BIPTECH,08D65D1D396053D5,1,172.16.50.10:25,62.97.222.250:4891,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    08.
    2018-12-09T20:58:19.830Z,BIPTECH01\BIPTECH,08D65D1D396053D5,2,172.16.50.10:25,62.97.222.250:4891,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 21:58:19 +0100",
    09.
    2018-12-09T20:58:19.927Z,BIPTECH01\BIPTECH,08D65D1D396053D5,3,172.16.50.10:25,62.97.222.250:4891,<,HELO mail.biptech.ch,
    10.
    2018-12-09T20:58:19.927Z,BIPTECH01\BIPTECH,08D65D1D396053D5,4,172.16.50.10:25,62.97.222.250:4891,>,250 mail.biptech.ch Hello [62.97.222.250],
    11.
    2018-12-09T20:58:20.038Z,BIPTECH01\BIPTECH,08D65D1D396053D5,5,172.16.50.10:25,62.97.222.250:4891,<,AUTH LOGIN,
    12.
    2018-12-09T20:58:20.038Z,BIPTECH01\BIPTECH,08D65D1D396053D5,6,172.16.50.10:25,62.97.222.250:4891,*,Tarpit for '0.00:00:05',
    13.
    2018-12-09T20:58:25.044Z,BIPTECH01\BIPTECH,08D65D1D396053D5,7,172.16.50.10:25,62.97.222.250:4891,>,504 5.7.4 Unrecognized authentication type,
    14.
    2018-12-09T20:58:25.170Z,BIPTECH01\BIPTECH,08D65D1D396053D5,8,172.16.50.10:25,62.97.222.250:4891,<,QUIT,
    15.
    2018-12-09T20:58:25.170Z,BIPTECH01\BIPTECH,08D65D1D396053D5,9,172.16.50.10:25,62.97.222.250:4891,>,221 2.0.0 Service closing transmission channel,
    16.
    2018-12-09T20:58:25.170Z,BIPTECH01\BIPTECH,08D65D1D396053D5,10,172.16.50.10:25,62.97.222.250:4891,-,,Local
    17.
    2018-12-09T20:58:53.031Z,BIPTECH01\BIPTECH,08D65D1D396053D6,0,172.16.50.10:25,213.154.29.27:33751,+,,
    18.
    2018-12-09T20:58:53.032Z,BIPTECH01\BIPTECH,08D65D1D396053D6,1,172.16.50.10:25,213.154.29.27:33751,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    19.
    2018-12-09T20:58:53.032Z,BIPTECH01\BIPTECH,08D65D1D396053D6,2,172.16.50.10:25,213.154.29.27:33751,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 21:58:52 +0100",
    20.
    2018-12-09T20:58:53.237Z,BIPTECH01\BIPTECH,08D65D1D396053D6,3,172.16.50.10:25,213.154.29.27:33751,<,HELO mail.biptech.ch,
    21.
    2018-12-09T20:58:53.237Z,BIPTECH01\BIPTECH,08D65D1D396053D6,4,172.16.50.10:25,213.154.29.27:33751,>,250 mail.biptech.ch Hello [213.154.29.27],
    22.
    2018-12-09T20:58:53.344Z,BIPTECH01\BIPTECH,08D65D1D396053D6,5,172.16.50.10:25,213.154.29.27:33751,<,AUTH LOGIN,
    23.
    2018-12-09T20:58:53.344Z,BIPTECH01\BIPTECH,08D65D1D396053D6,6,172.16.50.10:25,213.154.29.27:33751,*,Tarpit for '0.00:00:05',
    24.
    2018-12-09T20:58:58.351Z,BIPTECH01\BIPTECH,08D65D1D396053D6,7,172.16.50.10:25,213.154.29.27:33751,>,504 5.7.4 Unrecognized authentication type,
    25.
    2018-12-09T20:58:58.476Z,BIPTECH01\BIPTECH,08D65D1D396053D6,8,172.16.50.10:25,213.154.29.27:33751,<,QUIT,
    26.
    2018-12-09T20:58:58.477Z,BIPTECH01\BIPTECH,08D65D1D396053D6,9,172.16.50.10:25,213.154.29.27:33751,>,221 2.0.0 Service closing transmission channel,
    27.
    2018-12-09T20:58:58.477Z,BIPTECH01\BIPTECH,08D65D1D396053D6,10,172.16.50.10:25,213.154.29.27:33751,-,,Local
    28.
    2018-12-09T20:59:59.311Z,BIPTECH01\BIPTECH,08D65D1D396053D7,0,172.16.50.10:25,220.130.140.22:63634,+,,
    29.
    2018-12-09T20:59:59.311Z,BIPTECH01\BIPTECH,08D65D1D396053D7,1,172.16.50.10:25,220.130.140.22:63634,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    30.
    2018-12-09T20:59:59.311Z,BIPTECH01\BIPTECH,08D65D1D396053D7,2,172.16.50.10:25,220.130.140.22:63634,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 21:59:58 +0100",
    31.
    2018-12-09T20:59:59.627Z,BIPTECH01\BIPTECH,08D65D1D396053D7,3,172.16.50.10:25,220.130.140.22:63634,-,,Remote
    32.
    2018-12-09T21:00:34.374Z,BIPTECH01\BIPTECH,08D65D1D396053D8,0,172.16.50.10:25,187.55.179.130:19760,+,,
    33.
    2018-12-09T21:00:34.374Z,BIPTECH01\BIPTECH,08D65D1D396053D8,1,172.16.50.10:25,187.55.179.130:19760,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    34.
    2018-12-09T21:00:34.374Z,BIPTECH01\BIPTECH,08D65D1D396053D8,2,172.16.50.10:25,187.55.179.130:19760,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:00:33 +0100",
    35.
    2018-12-09T21:00:35.255Z,BIPTECH01\BIPTECH,08D65D1D396053D8,3,172.16.50.10:25,187.55.179.130:19760,<,HELO mail.biptech.ch,
    36.
    2018-12-09T21:00:35.255Z,BIPTECH01\BIPTECH,08D65D1D396053D8,4,172.16.50.10:25,187.55.179.130:19760,>,250 mail.biptech.ch Hello [187.55.179.130],
    37.
    2018-12-09T21:00:35.674Z,BIPTECH01\BIPTECH,08D65D1D396053D8,5,172.16.50.10:25,187.55.179.130:19760,-,,Remote
    38.
    2018-12-09T21:00:39.929Z,BIPTECH01\BIPTECH,08D65D1D396053D9,0,172.16.50.10:25,83.56.22.51:53028,+,,
    39.
    2018-12-09T21:00:39.929Z,BIPTECH01\BIPTECH,08D65D1D396053D9,1,172.16.50.10:25,83.56.22.51:53028,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    40.
    2018-12-09T21:00:39.929Z,BIPTECH01\BIPTECH,08D65D1D396053D9,2,172.16.50.10:25,83.56.22.51:53028,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:00:39 +0100",
    41.
    2018-12-09T21:00:40.010Z,BIPTECH01\BIPTECH,08D65D1D396053D9,3,172.16.50.10:25,83.56.22.51:53028,<,HELO mail.biptech.ch,
    42.
    2018-12-09T21:00:40.010Z,BIPTECH01\BIPTECH,08D65D1D396053D9,4,172.16.50.10:25,83.56.22.51:53028,>,250 mail.biptech.ch Hello [83.56.22.51],
    43.
    2018-12-09T21:00:40.126Z,BIPTECH01\BIPTECH,08D65D1D396053D9,5,172.16.50.10:25,83.56.22.51:53028,<,AUTH LOGIN,
    44.
    2018-12-09T21:00:40.126Z,BIPTECH01\BIPTECH,08D65D1D396053D9,6,172.16.50.10:25,83.56.22.51:53028,*,Tarpit for '0.00:00:05',
    45.
    2018-12-09T21:00:45.123Z,BIPTECH01\BIPTECH,08D65D1D396053D9,7,172.16.50.10:25,83.56.22.51:53028,>,504 5.7.4 Unrecognized authentication type,
    46.
    2018-12-09T21:00:45.277Z,BIPTECH01\BIPTECH,08D65D1D396053D9,8,172.16.50.10:25,83.56.22.51:53028,<,QUIT,
    47.
    2018-12-09T21:00:45.277Z,BIPTECH01\BIPTECH,08D65D1D396053D9,9,172.16.50.10:25,83.56.22.51:53028,>,221 2.0.0 Service closing transmission channel,
    48.
    2018-12-09T21:00:45.278Z,BIPTECH01\BIPTECH,08D65D1D396053D9,10,172.16.50.10:25,83.56.22.51:53028,-,,Local
    49.
    2018-12-09T21:01:01.241Z,BIPTECH01\BIPTECH,08D65D1D396053DA,0,172.16.50.10:25,190.213.10.158:58162,+,,
    50.
    2018-12-09T21:01:01.241Z,BIPTECH01\BIPTECH,08D65D1D396053DA,1,172.16.50.10:25,190.213.10.158:58162,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    51.
    2018-12-09T21:01:01.241Z,BIPTECH01\BIPTECH,08D65D1D396053DA,2,172.16.50.10:25,190.213.10.158:58162,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:01:00 +0100",
    52.
    2018-12-09T21:01:01.542Z,BIPTECH01\BIPTECH,08D65D1D396053DA,3,172.16.50.10:25,190.213.10.158:58162,<,HELO mail.biptech.ch,
    53.
    2018-12-09T21:01:01.542Z,BIPTECH01\BIPTECH,08D65D1D396053DA,4,172.16.50.10:25,190.213.10.158:58162,>,250 mail.biptech.ch Hello [190.213.10.158],
    54.
    2018-12-09T21:01:01.782Z,BIPTECH01\BIPTECH,08D65D1D396053DA,5,172.16.50.10:25,190.213.10.158:58162,<,AUTH LOGIN,
    55.
    2018-12-09T21:01:01.782Z,BIPTECH01\BIPTECH,08D65D1D396053DA,6,172.16.50.10:25,190.213.10.158:58162,*,Tarpit for '0.00:00:05',
    56.
    2018-12-09T21:01:06.777Z,BIPTECH01\BIPTECH,08D65D1D396053DA,7,172.16.50.10:25,190.213.10.158:58162,>,504 5.7.4 Unrecognized authentication type,
    57.
    2018-12-09T21:01:07.018Z,BIPTECH01\BIPTECH,08D65D1D396053DA,8,172.16.50.10:25,190.213.10.158:58162,<,QUIT,
    58.
    2018-12-09T21:01:07.018Z,BIPTECH01\BIPTECH,08D65D1D396053DA,9,172.16.50.10:25,190.213.10.158:58162,>,221 2.0.0 Service closing transmission channel,
    59.
    2018-12-09T21:01:07.018Z,BIPTECH01\BIPTECH,08D65D1D396053DA,10,172.16.50.10:25,190.213.10.158:58162,-,,Local
    60.
    2018-12-09T21:01:35.541Z,BIPTECH01\BIPTECH,08D65D1D396053DB,0,172.16.50.10:25,12.172.181.50:49420,+,,
    61.
    2018-12-09T21:01:35.541Z,BIPTECH01\BIPTECH,08D65D1D396053DB,1,172.16.50.10:25,12.172.181.50:49420,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    62.
    2018-12-09T21:01:35.541Z,BIPTECH01\BIPTECH,08D65D1D396053DB,2,172.16.50.10:25,12.172.181.50:49420,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:01:34 +0100",
    63.
    2018-12-09T21:01:35.759Z,BIPTECH01\BIPTECH,08D65D1D396053DB,3,172.16.50.10:25,12.172.181.50:49420,<,HELO mail.biptech.ch,
    64.
    2018-12-09T21:01:35.759Z,BIPTECH01\BIPTECH,08D65D1D396053DB,4,172.16.50.10:25,12.172.181.50:49420,>,250 mail.biptech.ch Hello [12.172.181.50],
    65.
    2018-12-09T21:01:35.978Z,BIPTECH01\BIPTECH,08D65D1D396053DB,5,172.16.50.10:25,12.172.181.50:49420,<,AUTH LOGIN,
    66.
    2018-12-09T21:01:35.978Z,BIPTECH01\BIPTECH,08D65D1D396053DB,6,172.16.50.10:25,12.172.181.50:49420,*,Tarpit for '0.00:00:05',
    67.
    2018-12-09T21:01:40.973Z,BIPTECH01\BIPTECH,08D65D1D396053DB,7,172.16.50.10:25,12.172.181.50:49420,>,504 5.7.4 Unrecognized authentication type,
    68.
    2018-12-09T21:01:41.215Z,BIPTECH01\BIPTECH,08D65D1D396053DB,8,172.16.50.10:25,12.172.181.50:49420,<,QUIT,
    69.
    2018-12-09T21:01:41.215Z,BIPTECH01\BIPTECH,08D65D1D396053DB,9,172.16.50.10:25,12.172.181.50:49420,>,221 2.0.0 Service closing transmission channel,
    70.
    2018-12-09T21:01:41.215Z,BIPTECH01\BIPTECH,08D65D1D396053DB,10,172.16.50.10:25,12.172.181.50:49420,-,,Local
    71.
    2018-12-09T21:02:59.960Z,BIPTECH01\BIPTECH,08D65D1D396053DC,0,172.16.50.10:25,94.79.4.143:63389,+,,
    72.
    2018-12-09T21:02:59.960Z,BIPTECH01\BIPTECH,08D65D1D396053DC,1,172.16.50.10:25,94.79.4.143:63389,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    73.
    2018-12-09T21:02:59.961Z,BIPTECH01\BIPTECH,08D65D1D396053DC,2,172.16.50.10:25,94.79.4.143:63389,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:02:59 +0100",
    74.
    2018-12-09T21:03:00.172Z,BIPTECH01\BIPTECH,08D65D1D396053DC,3,172.16.50.10:25,94.79.4.143:63389,<,HELO mail.biptech.ch,
    75.
    2018-12-09T21:03:00.172Z,BIPTECH01\BIPTECH,08D65D1D396053DC,4,172.16.50.10:25,94.79.4.143:63389,>,250 mail.biptech.ch Hello [94.79.4.143],
    76.
    2018-12-09T21:03:00.367Z,BIPTECH01\BIPTECH,08D65D1D396053DC,5,172.16.50.10:25,94.79.4.143:63389,<,AUTH LOGIN,
    77.
    2018-12-09T21:03:00.367Z,BIPTECH01\BIPTECH,08D65D1D396053DC,6,172.16.50.10:25,94.79.4.143:63389,*,Tarpit for '0.00:00:05',
    78.
    2018-12-09T21:03:05.374Z,BIPTECH01\BIPTECH,08D65D1D396053DC,7,172.16.50.10:25,94.79.4.143:63389,>,504 5.7.4 Unrecognized authentication type,
    79.
    2018-12-09T21:03:05.530Z,BIPTECH01\BIPTECH,08D65D1D396053DC,8,172.16.50.10:25,94.79.4.143:63389,<,QUIT,
    80.
    2018-12-09T21:03:05.531Z,BIPTECH01\BIPTECH,08D65D1D396053DC,9,172.16.50.10:25,94.79.4.143:63389,>,221 2.0.0 Service closing transmission channel,
    81.
    2018-12-09T21:03:05.531Z,BIPTECH01\BIPTECH,08D65D1D396053DC,10,172.16.50.10:25,94.79.4.143:63389,-,,Local
    82.
    2018-12-09T21:03:20.270Z,BIPTECH01\BIPTECH,08D65D1D396053DD,0,172.16.50.10:25,190.13.141.250:49553,+,,
    83.
    2018-12-09T21:03:20.270Z,BIPTECH01\BIPTECH,08D65D1D396053DD,1,172.16.50.10:25,190.13.141.250:49553,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    84.
    2018-12-09T21:03:20.270Z,BIPTECH01\BIPTECH,08D65D1D396053DD,2,172.16.50.10:25,190.13.141.250:49553,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:03:19 +0100",
    85.
    2018-12-09T21:03:20.599Z,BIPTECH01\BIPTECH,08D65D1D396053DD,3,172.16.50.10:25,190.13.141.250:49553,<,HELO mail.biptech.ch,
    86.
    2018-12-09T21:03:20.599Z,BIPTECH01\BIPTECH,08D65D1D396053DD,4,172.16.50.10:25,190.13.141.250:49553,>,250 mail.biptech.ch Hello [190.13.141.250],
    87.
    2018-12-09T21:03:20.916Z,BIPTECH01\BIPTECH,08D65D1D396053DD,5,172.16.50.10:25,190.13.141.250:49553,<,AUTH LOGIN,
    88.
    2018-12-09T21:03:20.916Z,BIPTECH01\BIPTECH,08D65D1D396053DD,6,172.16.50.10:25,190.13.141.250:49553,*,Tarpit for '0.00:00:05',
    89.
    2018-12-09T21:03:25.920Z,BIPTECH01\BIPTECH,08D65D1D396053DD,7,172.16.50.10:25,190.13.141.250:49553,>,504 5.7.4 Unrecognized authentication type,
    90.
    2018-12-09T21:03:26.290Z,BIPTECH01\BIPTECH,08D65D1D396053DD,8,172.16.50.10:25,190.13.141.250:49553,<,QUIT,
    91.
    2018-12-09T21:03:26.290Z,BIPTECH01\BIPTECH,08D65D1D396053DD,9,172.16.50.10:25,190.13.141.250:49553,>,221 2.0.0 Service closing transmission channel,
    92.
    2018-12-09T21:03:26.290Z,BIPTECH01\BIPTECH,08D65D1D396053DD,10,172.16.50.10:25,190.13.141.250:49553,-,,Local
    93.
    2018-12-09T21:03:44.660Z,BIPTECH01\BIPTECH,08D65D1D396053DE,0,172.16.50.10:25,197.248.39.202:63332,+,,
    94.
    2018-12-09T21:03:44.660Z,BIPTECH01\BIPTECH,08D65D1D396053DE,1,172.16.50.10:25,197.248.39.202:63332,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    95.
    2018-12-09T21:03:44.660Z,BIPTECH01\BIPTECH,08D65D1D396053DE,2,172.16.50.10:25,197.248.39.202:63332,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:03:44 +0100",
    96.
    2018-12-09T21:03:44.860Z,BIPTECH01\BIPTECH,08D65D1D396053DE,3,172.16.50.10:25,197.248.39.202:63332,<,HELO mail.biptech.ch,
    97.
    2018-12-09T21:03:44.861Z,BIPTECH01\BIPTECH,08D65D1D396053DE,4,172.16.50.10:25,197.248.39.202:63332,>,250 mail.biptech.ch Hello [197.248.39.202],
    98.
    2018-12-09T21:03:45.062Z,BIPTECH01\BIPTECH,08D65D1D396053DE,5,172.16.50.10:25,197.248.39.202:63332,<,AUTH LOGIN,
    99.
    2018-12-09T21:03:45.062Z,BIPTECH01\BIPTECH,08D65D1D396053DE,6,172.16.50.10:25,197.248.39.202:63332,*,Tarpit for '0.00:00:05',
    100.
    2018-12-09T21:03:50.069Z,BIPTECH01\BIPTECH,08D65D1D396053DE,7,172.16.50.10:25,197.248.39.202:63332,>,504 5.7.4 Unrecognized authentication type,
    101.
    2018-12-09T21:03:50.069Z,BIPTECH01\BIPTECH,08D65D1D396053DE,8,172.16.50.10:25,197.248.39.202:63332,<,QUIT,
    102.
    2018-12-09T21:03:50.069Z,BIPTECH01\BIPTECH,08D65D1D396053DE,9,172.16.50.10:25,197.248.39.202:63332,>,221 2.0.0 Service closing transmission channel,
    103.
    2018-12-09T21:03:50.069Z,BIPTECH01\BIPTECH,08D65D1D396053DE,10,172.16.50.10:25,197.248.39.202:63332,-,,Local
    104.
    2018-12-09T21:04:19.902Z,BIPTECH01\BIPTECH,08D65D1D396053DF,0,172.16.50.10:25,162.247.99.113:53689,+,,
    105.
    2018-12-09T21:04:19.902Z,BIPTECH01\BIPTECH,08D65D1D396053DF,1,172.16.50.10:25,162.247.99.113:53689,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    106.
    2018-12-09T21:04:19.902Z,BIPTECH01\BIPTECH,08D65D1D396053DF,2,172.16.50.10:25,162.247.99.113:53689,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:04:19 +0100",
    107.
    2018-12-09T21:04:20.206Z,BIPTECH01\BIPTECH,08D65D1D396053DF,3,172.16.50.10:25,162.247.99.113:53689,<,HELO mail.biptech.ch,
    108.
    2018-12-09T21:04:20.206Z,BIPTECH01\BIPTECH,08D65D1D396053DF,4,172.16.50.10:25,162.247.99.113:53689,>,250 mail.biptech.ch Hello [162.247.99.113],
    109.
    2018-12-09T21:04:20.537Z,BIPTECH01\BIPTECH,08D65D1D396053DF,5,172.16.50.10:25,162.247.99.113:53689,<,AUTH LOGIN,
    110.
    2018-12-09T21:04:20.537Z,BIPTECH01\BIPTECH,08D65D1D396053DF,6,172.16.50.10:25,162.247.99.113:53689,*,Tarpit for '0.00:00:05',
    111.
    2018-12-09T21:04:25.546Z,BIPTECH01\BIPTECH,08D65D1D396053DF,7,172.16.50.10:25,162.247.99.113:53689,>,504 5.7.4 Unrecognized authentication type,
    112.
    2018-12-09T21:04:25.871Z,BIPTECH01\BIPTECH,08D65D1D396053DF,8,172.16.50.10:25,162.247.99.113:53689,<,QUIT,
    113.
    2018-12-09T21:04:25.871Z,BIPTECH01\BIPTECH,08D65D1D396053DF,9,172.16.50.10:25,162.247.99.113:53689,>,221 2.0.0 Service closing transmission channel,
    114.
    2018-12-09T21:04:25.871Z,BIPTECH01\BIPTECH,08D65D1D396053DF,10,172.16.50.10:25,162.247.99.113:53689,-,,Local
    115.
    2018-12-09T21:04:59.771Z,BIPTECH01\BIPTECH,08D65D1D396053E0,0,172.16.50.10:25,200.111.104.123:57570,+,,
    116.
    2018-12-09T21:04:59.771Z,BIPTECH01\BIPTECH,08D65D1D396053E0,1,172.16.50.10:25,200.111.104.123:57570,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    117.
    2018-12-09T21:04:59.772Z,BIPTECH01\BIPTECH,08D65D1D396053E0,2,172.16.50.10:25,200.111.104.123:57570,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:04:59 +0100",
    118.
    2018-12-09T21:05:00.087Z,BIPTECH01\BIPTECH,08D65D1D396053E0,3,172.16.50.10:25,200.111.104.123:57570,<,HELO mail.biptech.ch,
    119.
    2018-12-09T21:05:00.087Z,BIPTECH01\BIPTECH,08D65D1D396053E0,4,172.16.50.10:25,200.111.104.123:57570,>,250 mail.biptech.ch Hello [200.111.104.123],
    120.
    2018-12-09T21:05:00.416Z,BIPTECH01\BIPTECH,08D65D1D396053E0,5,172.16.50.10:25,200.111.104.123:57570,<,AUTH LOGIN,
    121.
    2018-12-09T21:05:00.416Z,BIPTECH01\BIPTECH,08D65D1D396053E0,6,172.16.50.10:25,200.111.104.123:57570,*,Tarpit for '0.00:00:05',
    122.
    2018-12-09T21:05:05.425Z,BIPTECH01\BIPTECH,08D65D1D396053E0,7,172.16.50.10:25,200.111.104.123:57570,>,504 5.7.4 Unrecognized authentication type,
    123.
    2018-12-09T21:05:05.782Z,BIPTECH01\BIPTECH,08D65D1D396053E0,8,172.16.50.10:25,200.111.104.123:57570,<,QUIT,
    124.
    2018-12-09T21:05:05.783Z,BIPTECH01\BIPTECH,08D65D1D396053E0,9,172.16.50.10:25,200.111.104.123:57570,>,221 2.0.0 Service closing transmission channel,
    125.
    2018-12-09T21:05:05.783Z,BIPTECH01\BIPTECH,08D65D1D396053E0,10,172.16.50.10:25,200.111.104.123:57570,-,,Local
    126.
    2018-12-09T21:05:37.997Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,0,172.16.50.10:25,172.16.50.10:10871,+,,
    127.
    2018-12-09T21:05:38.041Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,1,172.16.50.10:25,172.16.50.10:10871,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    128.
    2018-12-09T21:05:38.042Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,2,172.16.50.10:25,172.16.50.10:10871,>,"220 BIPTECH01.biptech.local Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:05:37 +0100",
    129.
    2018-12-09T21:05:45.856Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,3,172.16.50.10:25,172.16.50.10:10871,<,ehlo mail.biptech.ch,
    130.
    2018-12-09T21:05:45.857Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,4,172.16.50.10:25,172.16.50.10:10871,*,Tarpit for '0.00:00:05',
    131.
    2018-12-09T21:05:50.852Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,5,172.16.50.10:25,172.16.50.10:10871,>,501 5.5.4 Invalid domain name,
    132.
    2018-12-09T21:06:01.347Z,BIPTECH01\BIPTECH,08D65D1D396053E2,0,172.16.50.10:25,190.13.141.234:57115,+,,
    133.
    2018-12-09T21:06:01.347Z,BIPTECH01\BIPTECH,08D65D1D396053E2,1,172.16.50.10:25,190.13.141.234:57115,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    134.
    2018-12-09T21:06:01.348Z,BIPTECH01\BIPTECH,08D65D1D396053E2,2,172.16.50.10:25,190.13.141.234:57115,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:06:00 +0100",
    135.
    2018-12-09T21:06:01.678Z,BIPTECH01\BIPTECH,08D65D1D396053E2,3,172.16.50.10:25,190.13.141.234:57115,<,HELO mail.biptech.ch,
    136.
    2018-12-09T21:06:01.678Z,BIPTECH01\BIPTECH,08D65D1D396053E2,4,172.16.50.10:25,190.13.141.234:57115,>,250 mail.biptech.ch Hello [190.13.141.234],
    137.
    2018-12-09T21:06:01.990Z,BIPTECH01\BIPTECH,08D65D1D396053E2,5,172.16.50.10:25,190.13.141.234:57115,<,AUTH LOGIN,
    138.
    2018-12-09T21:06:01.990Z,BIPTECH01\BIPTECH,08D65D1D396053E2,6,172.16.50.10:25,190.13.141.234:57115,*,Tarpit for '0.00:00:05',
    139.
    2018-12-09T21:06:03.678Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,6,172.16.50.10:25,172.16.50.10:10871,<,helo biteptech.ch,
    140.
    2018-12-09T21:06:03.678Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,7,172.16.50.10:25,172.16.50.10:10871,*,Tarpit for '0.00:00:05',
    141.
    2018-12-09T21:06:06.999Z,BIPTECH01\BIPTECH,08D65D1D396053E2,7,172.16.50.10:25,190.13.141.234:57115,>,504 5.7.4 Unrecognized authentication type,
    142.
    2018-12-09T21:06:07.376Z,BIPTECH01\BIPTECH,08D65D1D396053E2,8,172.16.50.10:25,190.13.141.234:57115,<,QUIT,
    143.
    2018-12-09T21:06:07.376Z,BIPTECH01\BIPTECH,08D65D1D396053E2,9,172.16.50.10:25,190.13.141.234:57115,>,221 2.0.0 Service closing transmission channel,
    144.
    2018-12-09T21:06:07.376Z,BIPTECH01\BIPTECH,08D65D1D396053E2,10,172.16.50.10:25,190.13.141.234:57115,-,,Local
    145.
    2018-12-09T21:06:08.684Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,8,172.16.50.10:25,172.16.50.10:10871,>,501 5.5.4 Invalid domain name,
    146.
    2018-12-09T21:06:13.934Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E1,9,172.16.50.10:25,172.16.50.10:10871,-,,Remote
    147.
    2018-12-09T21:06:32.878Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,0,172.16.50.10:25,172.16.50.10:10877,+,,
    148.
    2018-12-09T21:06:32.878Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,1,172.16.50.10:25,172.16.50.10:10877,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    149.
    2018-12-09T21:06:32.878Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,2,172.16.50.10:25,172.16.50.10:10877,>,"220 BIPTECH01.biptech.local Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:06:32 +0100",
    150.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,3,172.16.50.10:25,172.16.50.10:10877,<,ehlo biptech.ch,
    151.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,4,172.16.50.10:25,172.16.50.10:10877,>,250-BIPTECH01.biptech.local Hello [172.16.50.10],
    152.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,5,172.16.50.10:25,172.16.50.10:10877,>,250-SIZE,
    153.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,6,172.16.50.10:25,172.16.50.10:10877,>,250-PIPELINING,
    154.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,7,172.16.50.10:25,172.16.50.10:10877,>,250-DSN,
    155.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,8,172.16.50.10:25,172.16.50.10:10877,>,250-ENHANCEDSTATUSCODES,
    156.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,9,172.16.50.10:25,172.16.50.10:10877,>,250-STARTTLS,
    157.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,10,172.16.50.10:25,172.16.50.10:10877,>,250-X-ANONYMOUSTLS,
    158.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,11,172.16.50.10:25,172.16.50.10:10877,>,250-AUTH NTLM,
    159.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,12,172.16.50.10:25,172.16.50.10:10877,>,250-X-EXPS GSSAPI NTLM,
    160.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,13,172.16.50.10:25,172.16.50.10:10877,>,250-8BITMIME,
    161.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,14,172.16.50.10:25,172.16.50.10:10877,>,250-BINARYMIME,
    162.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,15,172.16.50.10:25,172.16.50.10:10877,>,250-CHUNKING,
    163.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,16,172.16.50.10:25,172.16.50.10:10877,>,250-XEXCH50,
    164.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,17,172.16.50.10:25,172.16.50.10:10877,>,250-XRDST,
    165.
    2018-12-09T21:06:37.146Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,18,172.16.50.10:25,172.16.50.10:10877,>,250 XSHADOW,
    166.
    2018-12-09T21:06:56.789Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,19,172.16.50.10:25,172.16.50.10:10877,<,"mail from:<gabriel.buehler@gm.xchx.ch"">",
    167.
    2018-12-09T21:06:56.897Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,20,172.16.50.10:25,172.16.50.10:10877,*,Tarpit for '0.00:00:05',
    168.
    2018-12-09T21:07:01.898Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,21,172.16.50.10:25,172.16.50.10:10877,>,501 5.1.7 Invalid address,
    169.
    2018-12-09T21:07:10.515Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,22,172.16.50.10:25,172.16.50.10:10877,<,mail from: gabriel.buehler@gmx.ch,
    170.
    2018-12-09T21:07:10.516Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,23,172.16.50.10:25,172.16.50.10:10877,*,08D65D1D396053E3;2018-12-09T21:06:32.877Z;1,receiving message
    171.
    2018-12-09T21:07:10.516Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,24,172.16.50.10:25,172.16.50.10:10877,>,250 2.1.0 Sender OK,
    172.
    2018-12-09T21:07:29.570Z,BIPTECH01\BIPTECH,08D65D1D396053E4,0,172.16.50.10:25,187.67.179.181:55964,+,,
    173.
    2018-12-09T21:07:29.570Z,BIPTECH01\BIPTECH,08D65D1D396053E4,1,172.16.50.10:25,187.67.179.181:55964,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    174.
    2018-12-09T21:07:29.570Z,BIPTECH01\BIPTECH,08D65D1D396053E4,2,172.16.50.10:25,187.67.179.181:55964,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:07:28 +0100",
    175.
    2018-12-09T21:07:29.845Z,BIPTECH01\BIPTECH,08D65D1D396053E4,3,172.16.50.10:25,187.67.179.181:55964,<,HELO mail.biptech.ch,
    176.
    2018-12-09T21:07:29.845Z,BIPTECH01\BIPTECH,08D65D1D396053E4,4,172.16.50.10:25,187.67.179.181:55964,>,250 mail.biptech.ch Hello [187.67.179.181],
    177.
    2018-12-09T21:07:30.316Z,BIPTECH01\BIPTECH,08D65D1D396053E4,5,172.16.50.10:25,187.67.179.181:55964,<,AUTH LOGIN,
    178.
    2018-12-09T21:07:30.316Z,BIPTECH01\BIPTECH,08D65D1D396053E4,6,172.16.50.10:25,187.67.179.181:55964,*,Tarpit for '0.00:00:05',
    179.
    2018-12-09T21:07:33.724Z,BIPTECH01\BIPTECH,08D65D1D396053E5,0,172.16.50.10:25,204.152.209.101:13856,+,,
    180.
    2018-12-09T21:07:33.724Z,BIPTECH01\BIPTECH,08D65D1D396053E5,1,172.16.50.10:25,204.152.209.101:13856,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    181.
    2018-12-09T21:07:33.724Z,BIPTECH01\BIPTECH,08D65D1D396053E5,2,172.16.50.10:25,204.152.209.101:13856,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:07:33 +0100",
    182.
    2018-12-09T21:07:34.078Z,BIPTECH01\BIPTECH,08D65D1D396053E5,3,172.16.50.10:25,204.152.209.101:13856,<,HELO mail.biptech.ch,
    183.
    2018-12-09T21:07:34.078Z,BIPTECH01\BIPTECH,08D65D1D396053E5,4,172.16.50.10:25,204.152.209.101:13856,>,250 mail.biptech.ch Hello [204.152.209.101],
    184.
    2018-12-09T21:07:34.132Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,25,172.16.50.10:25,172.16.50.10:10877,<,rctp trcpt to: gabriel.buehler@administrbiptech.ch,
    185.
    2018-12-09T21:07:34.132Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,26,172.16.50.10:25,172.16.50.10:10877,*,Tarpit for '0.00:00:05',
    186.
    2018-12-09T21:07:34.391Z,BIPTECH01\BIPTECH,08D65D1D396053E5,5,172.16.50.10:25,204.152.209.101:13856,<,AUTH LOGIN,
    187.
    2018-12-09T21:07:34.391Z,BIPTECH01\BIPTECH,08D65D1D396053E5,6,172.16.50.10:25,204.152.209.101:13856,*,Tarpit for '0.00:00:05',
    188.
    2018-12-09T21:07:35.315Z,BIPTECH01\BIPTECH,08D65D1D396053E4,7,172.16.50.10:25,187.67.179.181:55964,>,504 5.7.4 Unrecognized authentication type,
    189.
    2018-12-09T21:07:35.572Z,BIPTECH01\BIPTECH,08D65D1D396053E4,8,172.16.50.10:25,187.67.179.181:55964,<,QUIT,
    190.
    2018-12-09T21:07:35.572Z,BIPTECH01\BIPTECH,08D65D1D396053E4,9,172.16.50.10:25,187.67.179.181:55964,>,221 2.0.0 Service closing transmission channel,
    191.
    2018-12-09T21:07:35.572Z,BIPTECH01\BIPTECH,08D65D1D396053E4,10,172.16.50.10:25,187.67.179.181:55964,-,,Local
    192.
    2018-12-09T21:07:39.136Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,27,172.16.50.10:25,172.16.50.10:10877,>,500 5.3.3 Unrecognized command,
    193.
    2018-12-09T21:07:39.387Z,BIPTECH01\BIPTECH,08D65D1D396053E5,7,172.16.50.10:25,204.152.209.101:13856,>,504 5.7.4 Unrecognized authentication type,
    194.
    2018-12-09T21:07:39.648Z,BIPTECH01\BIPTECH,08D65D1D396053E5,8,172.16.50.10:25,204.152.209.101:13856,<,QUIT,
    195.
    2018-12-09T21:07:39.649Z,BIPTECH01\BIPTECH,08D65D1D396053E5,9,172.16.50.10:25,204.152.209.101:13856,>,221 2.0.0 Service closing transmission channel,
    196.
    2018-12-09T21:07:39.649Z,BIPTECH01\BIPTECH,08D65D1D396053E5,10,172.16.50.10:25,204.152.209.101:13856,-,,Local
    197.
    2018-12-09T21:08:04.362Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,28,172.16.50.10:25,172.16.50.10:10877,<,"rcpt to: gabriel.buehler@bipte.ch.ch NOTIFY=success,failure",
    198.
    2018-12-09T21:08:04.362Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,29,172.16.50.10:25,172.16.50.10:10877,*,Tarpit for '0.00:00:05',
    199.
    2018-12-09T21:08:09.370Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,30,172.16.50.10:25,172.16.50.10:10877,>,501 5.1.3 Invalid address,
    200.
    2018-12-09T21:08:11.098Z,BIPTECH01\BIPTECH,08D65D1D396053E6,0,172.16.50.10:25,114.32.135.70:45593,+,,
    201.
    2018-12-09T21:08:11.098Z,BIPTECH01\BIPTECH,08D65D1D396053E6,1,172.16.50.10:25,114.32.135.70:45593,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    202.
    2018-12-09T21:08:11.099Z,BIPTECH01\BIPTECH,08D65D1D396053E6,2,172.16.50.10:25,114.32.135.70:45593,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:08:10 +0100",
    203.
    2018-12-09T21:08:11.414Z,BIPTECH01\BIPTECH,08D65D1D396053E6,3,172.16.50.10:25,114.32.135.70:45593,<,HELO mail.biptech.ch,
    204.
    2018-12-09T21:08:11.414Z,BIPTECH01\BIPTECH,08D65D1D396053E6,4,172.16.50.10:25,114.32.135.70:45593,>,250 mail.biptech.ch Hello [114.32.135.70],
    205.
    2018-12-09T21:08:11.746Z,BIPTECH01\BIPTECH,08D65D1D396053E6,5,172.16.50.10:25,114.32.135.70:45593,<,AUTH LOGIN,
    206.
    2018-12-09T21:08:11.746Z,BIPTECH01\BIPTECH,08D65D1D396053E6,6,172.16.50.10:25,114.32.135.70:45593,*,Tarpit for '0.00:00:05',
    207.
    2018-12-09T21:08:16.750Z,BIPTECH01\BIPTECH,08D65D1D396053E6,7,172.16.50.10:25,114.32.135.70:45593,>,504 5.7.4 Unrecognized authentication type,
    208.
    2018-12-09T21:08:17.111Z,BIPTECH01\BIPTECH,08D65D1D396053E6,8,172.16.50.10:25,114.32.135.70:45593,<,QUIT,
    209.
    2018-12-09T21:08:17.111Z,BIPTECH01\BIPTECH,08D65D1D396053E6,9,172.16.50.10:25,114.32.135.70:45593,>,221 2.0.0 Service closing transmission channel,
    210.
    2018-12-09T21:08:17.111Z,BIPTECH01\BIPTECH,08D65D1D396053E6,10,172.16.50.10:25,114.32.135.70:45593,-,,Local
    211.
    2018-12-09T21:08:26.486Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,31,172.16.50.10:25,172.16.50.10:10877,<,"recpt to: administrator@biptech.ch NOTIFY=success,failure",
    212.
    2018-12-09T21:08:26.486Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,32,172.16.50.10:25,172.16.50.10:10877,*,Tarpit for '0.00:00:05',
    213.
    2018-12-09T21:08:31.493Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,33,172.16.50.10:25,172.16.50.10:10877,>,500 5.3.3 Unrecognized command,
    214.
    2018-12-09T21:09:09.655Z,BIPTECH01\BIPTECH,08D65D1D396053E7,0,172.16.50.10:25,196.203.149.25:55855,+,,
    215.
    2018-12-09T21:09:09.655Z,BIPTECH01\BIPTECH,08D65D1D396053E7,1,172.16.50.10:25,196.203.149.25:55855,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    216.
    2018-12-09T21:09:09.656Z,BIPTECH01\BIPTECH,08D65D1D396053E7,2,172.16.50.10:25,196.203.149.25:55855,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:09:09 +0100",
    217.
    2018-12-09T21:09:09.865Z,BIPTECH01\BIPTECH,08D65D1D396053E7,3,172.16.50.10:25,196.203.149.25:55855,<,HELO mail.biptech.ch,
    218.
    2018-12-09T21:09:09.865Z,BIPTECH01\BIPTECH,08D65D1D396053E7,4,172.16.50.10:25,196.203.149.25:55855,>,250 mail.biptech.ch Hello [196.203.149.25],
    219.
    2018-12-09T21:09:10.050Z,BIPTECH01\BIPTECH,08D65D1D396053E7,5,172.16.50.10:25,196.203.149.25:55855,<,AUTH LOGIN,
    220.
    2018-12-09T21:09:10.050Z,BIPTECH01\BIPTECH,08D65D1D396053E7,6,172.16.50.10:25,196.203.149.25:55855,*,Tarpit for '0.00:00:05',
    221.
    2018-12-09T21:09:15.050Z,BIPTECH01\BIPTECH,08D65D1D396053E7,7,172.16.50.10:25,196.203.149.25:55855,>,504 5.7.4 Unrecognized authentication type,
    222.
    2018-12-09T21:09:15.213Z,BIPTECH01\BIPTECH,08D65D1D396053E7,8,172.16.50.10:25,196.203.149.25:55855,<,QUIT,
    223.
    2018-12-09T21:09:15.213Z,BIPTECH01\BIPTECH,08D65D1D396053E7,9,172.16.50.10:25,196.203.149.25:55855,>,221 2.0.0 Service closing transmission channel,
    224.
    2018-12-09T21:09:15.213Z,BIPTECH01\BIPTECH,08D65D1D396053E7,10,172.16.50.10:25,196.203.149.25:55855,-,,Local
    225.
    2018-12-09T21:09:28.237Z,BIPTECH01\BIPTECH,08D65D1D396053E8,0,172.16.50.10:25,24.51.95.89:50578,+,,
    226.
    2018-12-09T21:09:28.237Z,BIPTECH01\BIPTECH,08D65D1D396053E8,1,172.16.50.10:25,24.51.95.89:50578,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    227.
    2018-12-09T21:09:28.237Z,BIPTECH01\BIPTECH,08D65D1D396053E8,2,172.16.50.10:25,24.51.95.89:50578,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:09:27 +0100",
    228.
    2018-12-09T21:09:28.489Z,BIPTECH01\BIPTECH,08D65D1D396053E8,3,172.16.50.10:25,24.51.95.89:50578,<,HELO mail.biptech.ch,
    229.
    2018-12-09T21:09:28.489Z,BIPTECH01\BIPTECH,08D65D1D396053E8,4,172.16.50.10:25,24.51.95.89:50578,>,250 mail.biptech.ch Hello [24.51.95.89],
    230.
    2018-12-09T21:09:28.714Z,BIPTECH01\BIPTECH,08D65D1D396053E8,5,172.16.50.10:25,24.51.95.89:50578,<,AUTH LOGIN,
    231.
    2018-12-09T21:09:28.714Z,BIPTECH01\BIPTECH,08D65D1D396053E8,6,172.16.50.10:25,24.51.95.89:50578,*,Tarpit for '0.00:00:05',
    232.
    2018-12-09T21:09:33.708Z,BIPTECH01\BIPTECH,08D65D1D396053E8,7,172.16.50.10:25,24.51.95.89:50578,>,504 5.7.4 Unrecognized authentication type,
    233.
    2018-12-09T21:09:33.942Z,BIPTECH01\BIPTECH,08D65D1D396053E8,8,172.16.50.10:25,24.51.95.89:50578,<,QUIT,
    234.
    2018-12-09T21:09:33.942Z,BIPTECH01\BIPTECH,08D65D1D396053E8,9,172.16.50.10:25,24.51.95.89:50578,>,221 2.0.0 Service closing transmission channel,
    235.
    2018-12-09T21:09:33.942Z,BIPTECH01\BIPTECH,08D65D1D396053E8,10,172.16.50.10:25,24.51.95.89:50578,-,,Local
    236.
    2018-12-09T21:09:57.294Z,BIPTECH01\BIPTECH,08D65D1D396053E9,0,172.16.50.10:25,201.172.187.246:50238,+,,
    237.
    2018-12-09T21:09:57.294Z,BIPTECH01\BIPTECH,08D65D1D396053E9,1,172.16.50.10:25,201.172.187.246:50238,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    238.
    2018-12-09T21:09:57.294Z,BIPTECH01\BIPTECH,08D65D1D396053E9,2,172.16.50.10:25,201.172.187.246:50238,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:09:56 +0100",
    239.
    2018-12-09T21:09:57.510Z,BIPTECH01\BIPTECH,08D65D1D396053E9,3,172.16.50.10:25,201.172.187.246:50238,<,HELO mail.biptech.ch,
    240.
    2018-12-09T21:09:57.510Z,BIPTECH01\BIPTECH,08D65D1D396053E9,4,172.16.50.10:25,201.172.187.246:50238,>,250 mail.biptech.ch Hello [201.172.187.246],
    241.
    2018-12-09T21:09:57.749Z,BIPTECH01\BIPTECH,08D65D1D396053E9,5,172.16.50.10:25,201.172.187.246:50238,<,AUTH LOGIN,
    242.
    2018-12-09T21:09:57.749Z,BIPTECH01\BIPTECH,08D65D1D396053E9,6,172.16.50.10:25,201.172.187.246:50238,*,Tarpit for '0.00:00:05',
    243.
    2018-12-09T21:10:02.757Z,BIPTECH01\BIPTECH,08D65D1D396053E9,7,172.16.50.10:25,201.172.187.246:50238,>,504 5.7.4 Unrecognized authentication type,
    244.
    2018-12-09T21:10:03.038Z,BIPTECH01\BIPTECH,08D65D1D396053E9,8,172.16.50.10:25,201.172.187.246:50238,<,QUIT,
    245.
    2018-12-09T21:10:03.039Z,BIPTECH01\BIPTECH,08D65D1D396053E9,9,172.16.50.10:25,201.172.187.246:50238,>,221 2.0.0 Service closing transmission channel,
    246.
    2018-12-09T21:10:03.039Z,BIPTECH01\BIPTECH,08D65D1D396053E9,10,172.16.50.10:25,201.172.187.246:50238,-,,Local
    247.
    2018-12-09T21:10:07.242Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,0,172.16.50.10:25,172.16.50.10:10995,+,,
    248.
    2018-12-09T21:10:07.242Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,1,172.16.50.10:25,172.16.50.10:10995,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    249.
    2018-12-09T21:10:07.242Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,2,172.16.50.10:25,172.16.50.10:10995,>,"220 BIPTECH01.biptech.local Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:10:06 +0100",
    250.
    2018-12-09T21:10:20.786Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,3,172.16.50.10:25,172.16.50.10:10995,<,ÿûÿû ÿûÿû'ÿýÿûÿýehlo biptech.ch,
    251.
    2018-12-09T21:10:20.786Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,4,172.16.50.10:25,172.16.50.10:10995,*,Tarpit for '0.00:00:05',
    252.
    2018-12-09T21:10:24.560Z,BIPTECH01\BIPTECH,08D65D1D396053EB,0,172.16.50.10:25,60.171.185.66:7196,+,,
    253.
    2018-12-09T21:10:24.560Z,BIPTECH01\BIPTECH,08D65D1D396053EB,1,172.16.50.10:25,60.171.185.66:7196,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    254.
    2018-12-09T21:10:24.561Z,BIPTECH01\BIPTECH,08D65D1D396053EB,2,172.16.50.10:25,60.171.185.66:7196,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:10:23 +0100",
    255.
    2018-12-09T21:10:24.999Z,BIPTECH01\BIPTECH,08D65D1D396053EB,3,172.16.50.10:25,60.171.185.66:7196,<,HELO mail.biptech.ch,
    256.
    2018-12-09T21:10:24.999Z,BIPTECH01\BIPTECH,08D65D1D396053EB,4,172.16.50.10:25,60.171.185.66:7196,>,250 mail.biptech.ch Hello [60.171.185.66],
    257.
    2018-12-09T21:10:25.440Z,BIPTECH01\BIPTECH,08D65D1D396053EB,5,172.16.50.10:25,60.171.185.66:7196,<,AUTH LOGIN,
    258.
    2018-12-09T21:10:25.440Z,BIPTECH01\BIPTECH,08D65D1D396053EB,6,172.16.50.10:25,60.171.185.66:7196,*,Tarpit for '0.00:00:05',
    259.
    2018-12-09T21:10:25.783Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,5,172.16.50.10:25,172.16.50.10:10995,>,500 5.3.3 Unrecognized command,
    260.
    2018-12-09T21:10:29.669Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,6,172.16.50.10:25,172.16.50.10:10995,<,helo biptech.ch,
    261.
    2018-12-09T21:10:29.669Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,7,172.16.50.10:25,172.16.50.10:10995,>,250 BIPTECH01.biptech.local Hello [172.16.50.10],
    262.
    2018-12-09T21:10:30.450Z,BIPTECH01\BIPTECH,08D65D1D396053EB,7,172.16.50.10:25,60.171.185.66:7196,>,504 5.7.4 Unrecognized authentication type,
    263.
    2018-12-09T21:10:30.906Z,BIPTECH01\BIPTECH,08D65D1D396053EB,8,172.16.50.10:25,60.171.185.66:7196,<,QUIT,
    264.
    2018-12-09T21:10:30.906Z,BIPTECH01\BIPTECH,08D65D1D396053EB,9,172.16.50.10:25,60.171.185.66:7196,>,221 2.0.0 Service closing transmission channel,
    265.
    2018-12-09T21:10:30.906Z,BIPTECH01\BIPTECH,08D65D1D396053EB,10,172.16.50.10:25,60.171.185.66:7196,-,,Local
    266.
    2018-12-09T21:10:41.242Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,8,172.16.50.10:25,172.16.50.10:10995,<,mail from:<gabriel.buehler@gmx.ch>,
    267.
    2018-12-09T21:10:41.242Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,9,172.16.50.10:25,172.16.50.10:10995,*,08D65D1D396053EA;2018-12-09T21:10:07.242Z;1,receiving message
    268.
    2018-12-09T21:10:41.242Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,10,172.16.50.10:25,172.16.50.10:10995,>,250 2.1.0 Sender OK,
    269.
    2018-12-09T21:10:55.384Z,BIPTECH01\BIPTECH,08D65D1D396053EC,0,172.16.50.10:25,110.49.56.98:57769,+,,
    270.
    2018-12-09T21:10:55.384Z,BIPTECH01\BIPTECH,08D65D1D396053EC,1,172.16.50.10:25,110.49.56.98:57769,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    271.
    2018-12-09T21:10:55.385Z,BIPTECH01\BIPTECH,08D65D1D396053EC,2,172.16.50.10:25,110.49.56.98:57769,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:10:54 +0100",
    272.
    2018-12-09T21:10:55.735Z,BIPTECH01\BIPTECH,08D65D1D396053EC,3,172.16.50.10:25,110.49.56.98:57769,<,HELO mail.biptech.ch,
    273.
    2018-12-09T21:10:55.735Z,BIPTECH01\BIPTECH,08D65D1D396053EC,4,172.16.50.10:25,110.49.56.98:57769,>,250 mail.biptech.ch Hello [110.49.56.98],
    274.
    2018-12-09T21:10:56.063Z,BIPTECH01\BIPTECH,08D65D1D396053EC,5,172.16.50.10:25,110.49.56.98:57769,<,AUTH LOGIN,
    275.
    2018-12-09T21:10:56.063Z,BIPTECH01\BIPTECH,08D65D1D396053EC,6,172.16.50.10:25,110.49.56.98:57769,*,Tarpit for '0.00:00:05',
    276.
    2018-12-09T21:11:01.057Z,BIPTECH01\BIPTECH,08D65D1D396053EC,7,172.16.50.10:25,110.49.56.98:57769,>,504 5.7.4 Unrecognized authentication type,
    277.
    2018-12-09T21:11:01.407Z,BIPTECH01\BIPTECH,08D65D1D396053EC,8,172.16.50.10:25,110.49.56.98:57769,<,QUIT,
    278.
    2018-12-09T21:11:01.407Z,BIPTECH01\BIPTECH,08D65D1D396053EC,9,172.16.50.10:25,110.49.56.98:57769,>,221 2.0.0 Service closing transmission channel,
    279.
    2018-12-09T21:11:01.407Z,BIPTECH01\BIPTECH,08D65D1D396053EC,10,172.16.50.10:25,110.49.56.98:57769,-,,Local
    280.
    2018-12-09T21:11:04.323Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,11,172.16.50.10:25,172.16.50.10:10995,<,"rcpt to: administrator@biptech.ch notify=success,failure",
    281.
    2018-12-09T21:11:04.369Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,12,172.16.50.10:25,172.16.50.10:10995,>,250 2.1.5 Recipient OK,
    282.
    2018-12-09T21:11:08.441Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,13,172.16.50.10:25,172.16.50.10:10995,<,DATA,
    283.
    2018-12-09T21:11:08.441Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,14,172.16.50.10:25,172.16.50.10:10995,>,354 Start mail input; end with <CRLF>.<CRLF>,
    284.
    2018-12-09T21:11:38.716Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,15,172.16.50.10:25,172.16.50.10:10995,*,Tarpit for '0.00:00:05',
    285.
    2018-12-09T21:11:43.710Z,BIPTECH01\Default BIPTECH01,08D65D1D396053EA,16,172.16.50.10:25,172.16.50.10:10995,>,550 5.7.1 Message rejected as spam by Content Filtering.,
    286.
    2018-12-09T21:11:51.873Z,BIPTECH01\BIPTECH,08D65D1D396053ED,0,172.16.50.10:25,202.77.50.129:48307,+,,
    287.
    2018-12-09T21:11:51.873Z,BIPTECH01\BIPTECH,08D65D1D396053ED,1,172.16.50.10:25,202.77.50.129:48307,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    288.
    2018-12-09T21:11:51.873Z,BIPTECH01\BIPTECH,08D65D1D396053ED,2,172.16.50.10:25,202.77.50.129:48307,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:11:51 +0100",
    289.
    2018-12-09T21:11:52.165Z,BIPTECH01\BIPTECH,08D65D1D396053ED,3,172.16.50.10:25,202.77.50.129:48307,<,HELO mail.biptech.ch,
    290.
    2018-12-09T21:11:52.165Z,BIPTECH01\BIPTECH,08D65D1D396053ED,4,172.16.50.10:25,202.77.50.129:48307,>,250 mail.biptech.ch Hello [202.77.50.129],
    291.
    2018-12-09T21:11:52.434Z,BIPTECH01\BIPTECH,08D65D1D396053ED,5,172.16.50.10:25,202.77.50.129:48307,<,AUTH LOGIN,
    292.
    2018-12-09T21:11:52.434Z,BIPTECH01\BIPTECH,08D65D1D396053ED,6,172.16.50.10:25,202.77.50.129:48307,*,Tarpit for '0.00:00:05',
    293.
    2018-12-09T21:11:57.438Z,BIPTECH01\BIPTECH,08D65D1D396053ED,7,172.16.50.10:25,202.77.50.129:48307,>,504 5.7.4 Unrecognized authentication type,
    294.
    2018-12-09T21:11:57.712Z,BIPTECH01\BIPTECH,08D65D1D396053ED,8,172.16.50.10:25,202.77.50.129:48307,<,QUIT,
    295.
    2018-12-09T21:11:57.712Z,BIPTECH01\BIPTECH,08D65D1D396053ED,9,172.16.50.10:25,202.77.50.129:48307,>,221 2.0.0 Service closing transmission channel,
    296.
    2018-12-09T21:11:57.712Z,BIPTECH01\BIPTECH,08D65D1D396053ED,10,172.16.50.10:25,202.77.50.129:48307,-,,Local
    297.
    2018-12-09T21:12:23.978Z,BIPTECH01\BIPTECH,08D65D1D396053EE,0,172.16.50.10:25,185.250.241.242:64601,+,,
    298.
    2018-12-09T21:12:23.978Z,BIPTECH01\BIPTECH,08D65D1D396053EE,1,172.16.50.10:25,185.250.241.242:64601,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    299.
    2018-12-09T21:12:23.978Z,BIPTECH01\BIPTECH,08D65D1D396053EE,2,172.16.50.10:25,185.250.241.242:64601,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:12:23 +0100",
    300.
    2018-12-09T21:12:24.085Z,BIPTECH01\BIPTECH,08D65D1D396053EE,3,172.16.50.10:25,185.250.241.242:64601,<,HELO mail.biptech.ch,
    301.
    2018-12-09T21:12:24.085Z,BIPTECH01\BIPTECH,08D65D1D396053EE,4,172.16.50.10:25,185.250.241.242:64601,>,250 mail.biptech.ch Hello [185.250.241.242],
    302.
    2018-12-09T21:12:24.199Z,BIPTECH01\BIPTECH,08D65D1D396053EE,5,172.16.50.10:25,185.250.241.242:64601,<,AUTH LOGIN,
    303.
    2018-12-09T21:12:24.199Z,BIPTECH01\BIPTECH,08D65D1D396053EE,6,172.16.50.10:25,185.250.241.242:64601,*,Tarpit for '0.00:00:05',
    304.
    2018-12-09T21:12:29.202Z,BIPTECH01\BIPTECH,08D65D1D396053EE,7,172.16.50.10:25,185.250.241.242:64601,>,504 5.7.4 Unrecognized authentication type,
    305.
    2018-12-09T21:12:29.319Z,BIPTECH01\BIPTECH,08D65D1D396053EE,8,172.16.50.10:25,185.250.241.242:64601,<,QUIT,
    306.
    2018-12-09T21:12:29.319Z,BIPTECH01\BIPTECH,08D65D1D396053EE,9,172.16.50.10:25,185.250.241.242:64601,>,221 2.0.0 Service closing transmission channel,
    307.
    2018-12-09T21:12:29.319Z,BIPTECH01\BIPTECH,08D65D1D396053EE,10,172.16.50.10:25,185.250.241.242:64601,-,,Local
    308.
    2018-12-09T21:13:15.740Z,BIPTECH01\BIPTECH,08D65D1D396053EF,0,172.16.50.10:25,83.56.22.51:64485,+,,
    309.
    2018-12-09T21:13:15.741Z,BIPTECH01\BIPTECH,08D65D1D396053EF,1,172.16.50.10:25,83.56.22.51:64485,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    310.
    2018-12-09T21:13:15.741Z,BIPTECH01\BIPTECH,08D65D1D396053EF,2,172.16.50.10:25,83.56.22.51:64485,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:13:15 +0100",
    311.
    2018-12-09T21:13:15.827Z,BIPTECH01\BIPTECH,08D65D1D396053EF,3,172.16.50.10:25,83.56.22.51:64485,<,HELO mail.biptech.ch,
    312.
    2018-12-09T21:13:15.827Z,BIPTECH01\BIPTECH,08D65D1D396053EF,4,172.16.50.10:25,83.56.22.51:64485,>,250 mail.biptech.ch Hello [83.56.22.51],
    313.
    2018-12-09T21:13:15.938Z,BIPTECH01\BIPTECH,08D65D1D396053EF,5,172.16.50.10:25,83.56.22.51:64485,<,AUTH LOGIN,
    314.
    2018-12-09T21:13:15.938Z,BIPTECH01\BIPTECH,08D65D1D396053EF,6,172.16.50.10:25,83.56.22.51:64485,*,Tarpit for '0.00:00:05',
    315.
    2018-12-09T21:13:20.935Z,BIPTECH01\BIPTECH,08D65D1D396053EF,7,172.16.50.10:25,83.56.22.51:64485,>,504 5.7.4 Unrecognized authentication type,
    316.
    2018-12-09T21:13:21.087Z,BIPTECH01\BIPTECH,08D65D1D396053EF,8,172.16.50.10:25,83.56.22.51:64485,<,QUIT,
    317.
    2018-12-09T21:13:21.088Z,BIPTECH01\BIPTECH,08D65D1D396053EF,9,172.16.50.10:25,83.56.22.51:64485,>,221 2.0.0 Service closing transmission channel,
    318.
    2018-12-09T21:13:21.088Z,BIPTECH01\BIPTECH,08D65D1D396053EF,10,172.16.50.10:25,83.56.22.51:64485,-,,Local
    319.
    2018-12-09T21:13:25.247Z,BIPTECH01\BIPTECH,08D65D1D396053F0,0,172.16.50.10:25,85.48.229.2:49256,+,,
    320.
    2018-12-09T21:13:25.247Z,BIPTECH01\BIPTECH,08D65D1D396053F0,1,172.16.50.10:25,85.48.229.2:49256,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    321.
    2018-12-09T21:13:25.248Z,BIPTECH01\BIPTECH,08D65D1D396053F0,2,172.16.50.10:25,85.48.229.2:49256,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:13:24 +0100",
    322.
    2018-12-09T21:13:25.808Z,BIPTECH01\BIPTECH,08D65D1D396053F0,3,172.16.50.10:25,85.48.229.2:49256,<,HELO mail.biptech.ch,
    323.
    2018-12-09T21:13:25.809Z,BIPTECH01\BIPTECH,08D65D1D396053F0,4,172.16.50.10:25,85.48.229.2:49256,>,250 mail.biptech.ch Hello [85.48.229.2],
    324.
    2018-12-09T21:13:25.993Z,BIPTECH01\BIPTECH,08D65D1D396053F0,5,172.16.50.10:25,85.48.229.2:49256,<,AUTH LOGIN,
    325.
    2018-12-09T21:13:25.993Z,BIPTECH01\BIPTECH,08D65D1D396053F0,6,172.16.50.10:25,85.48.229.2:49256,*,Tarpit for '0.00:00:05',
    326.
    2018-12-09T21:13:30.997Z,BIPTECH01\BIPTECH,08D65D1D396053F0,7,172.16.50.10:25,85.48.229.2:49256,>,504 5.7.4 Unrecognized authentication type,
    327.
    2018-12-09T21:13:31.152Z,BIPTECH01\BIPTECH,08D65D1D396053F0,8,172.16.50.10:25,85.48.229.2:49256,<,QUIT,
    328.
    2018-12-09T21:13:31.152Z,BIPTECH01\BIPTECH,08D65D1D396053F0,9,172.16.50.10:25,85.48.229.2:49256,>,221 2.0.0 Service closing transmission channel,
    329.
    2018-12-09T21:13:31.152Z,BIPTECH01\BIPTECH,08D65D1D396053F0,10,172.16.50.10:25,85.48.229.2:49256,-,,Local
    330.
    2018-12-09T21:13:31.917Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,34,172.16.50.10:25,172.16.50.10:10877,>,451 4.7.0 Timeout waiting for client input,
    331.
    2018-12-09T21:13:31.917Z,BIPTECH01\Default BIPTECH01,08D65D1D396053E3,35,172.16.50.10:25,172.16.50.10:10877,-,,Local
    332.
    2018-12-09T21:13:35.672Z,BIPTECH01\BIPTECH,08D65D1D396053F1,0,172.16.50.10:25,114.32.135.70:55804,+,,
    333.
    2018-12-09T21:13:35.672Z,BIPTECH01\BIPTECH,08D65D1D396053F1,1,172.16.50.10:25,114.32.135.70:55804,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    334.
    2018-12-09T21:13:35.672Z,BIPTECH01\BIPTECH,08D65D1D396053F1,2,172.16.50.10:25,114.32.135.70:55804,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:13:35 +0100",
    335.
    2018-12-09T21:13:35.988Z,BIPTECH01\BIPTECH,08D65D1D396053F1,3,172.16.50.10:25,114.32.135.70:55804,<,HELO mail.biptech.ch,
    336.
    2018-12-09T21:13:35.988Z,BIPTECH01\BIPTECH,08D65D1D396053F1,4,172.16.50.10:25,114.32.135.70:55804,>,250 mail.biptech.ch Hello [114.32.135.70],
    337.
    2018-12-09T21:13:36.315Z,BIPTECH01\BIPTECH,08D65D1D396053F1,5,172.16.50.10:25,114.32.135.70:55804,<,AUTH LOGIN,
    338.
    2018-12-09T21:13:36.315Z,BIPTECH01\BIPTECH,08D65D1D396053F1,6,172.16.50.10:25,114.32.135.70:55804,*,Tarpit for '0.00:00:05',
    339.
    2018-12-09T21:13:41.326Z,BIPTECH01\BIPTECH,08D65D1D396053F1,7,172.16.50.10:25,114.32.135.70:55804,>,504 5.7.4 Unrecognized authentication type,
    340.
    2018-12-09T21:13:41.686Z,BIPTECH01\BIPTECH,08D65D1D396053F1,8,172.16.50.10:25,114.32.135.70:55804,<,QUIT,
    341.
    2018-12-09T21:13:41.686Z,BIPTECH01\BIPTECH,08D65D1D396053F1,9,172.16.50.10:25,114.32.135.70:55804,>,221 2.0.0 Service closing transmission channel,
    342.
    2018-12-09T21:13:41.686Z,BIPTECH01\BIPTECH,08D65D1D396053F1,10,172.16.50.10:25,114.32.135.70:55804,-,,Local
    343.
    2018-12-09T21:14:38.190Z,BIPTECH01\BIPTECH,08D65D1D396053F2,0,172.16.50.10:25,186.208.221.218:51146,+,,
    344.
    2018-12-09T21:14:38.230Z,BIPTECH01\BIPTECH,08D65D1D396053F2,1,172.16.50.10:25,186.208.221.218:51146,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    345.
    2018-12-09T21:14:38.230Z,BIPTECH01\BIPTECH,08D65D1D396053F2,2,172.16.50.10:25,186.208.221.218:51146,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:14:37 +0100",
    346.
    2018-12-09T21:14:38.492Z,BIPTECH01\BIPTECH,08D65D1D396053F2,3,172.16.50.10:25,186.208.221.218:51146,<,HELO mail.biptech.ch,
    347.
    2018-12-09T21:14:38.492Z,BIPTECH01\BIPTECH,08D65D1D396053F2,4,172.16.50.10:25,186.208.221.218:51146,>,250 mail.biptech.ch Hello [186.208.221.218],
    348.
    2018-12-09T21:14:38.798Z,BIPTECH01\BIPTECH,08D65D1D396053F2,5,172.16.50.10:25,186.208.221.218:51146,<,AUTH LOGIN,
    349.
    2018-12-09T21:14:38.798Z,BIPTECH01\BIPTECH,08D65D1D396053F2,6,172.16.50.10:25,186.208.221.218:51146,*,Tarpit for '0.00:00:05',
    350.
    2018-12-09T21:14:43.805Z,BIPTECH01\BIPTECH,08D65D1D396053F2,7,172.16.50.10:25,186.208.221.218:51146,>,504 5.7.4 Unrecognized authentication type,
    351.
    2018-12-09T21:14:43.835Z,BIPTECH01\BIPTECH,08D65D1D396053F2,8,172.16.50.10:25,186.208.221.218:51146,<,QUIT,
    352.
    2018-12-09T21:14:43.836Z,BIPTECH01\BIPTECH,08D65D1D396053F2,9,172.16.50.10:25,186.208.221.218:51146,>,221 2.0.0 Service closing transmission channel,
    353.
    2018-12-09T21:14:43.836Z,BIPTECH01\BIPTECH,08D65D1D396053F2,10,172.16.50.10:25,186.208.221.218:51146,-,,Local
    354.
    2018-12-09T21:14:52.045Z,BIPTECH01\BIPTECH,08D65D1D396053F3,0,172.16.50.10:25,41.162.101.2:51496,+,,
    355.
    2018-12-09T21:14:52.046Z,BIPTECH01\BIPTECH,08D65D1D396053F3,1,172.16.50.10:25,41.162.101.2:51496,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session Permissions
    356.
    2018-12-09T21:14:52.046Z,BIPTECH01\BIPTECH,08D65D1D396053F3,2,172.16.50.10:25,41.162.101.2:51496,>,"220 mail.biptech.ch Microsoft ESMTP MAIL Service ready at Sun, 9 Dec 2018 22:14:51 +0100",
    357.
    2018-12-09T21:14:52.373Z,BIPTECH01\BIPTECH,08D65D1D396053F3,3,172.16.50.10:25,41.162.101.2:51496,<,HELO mail.biptech.ch,
    358.
    2018-12-09T21:14:52.373Z,BIPTECH01\BIPTECH,08D65D1D396053F3,4,172.16.50.10:25,41.162.101.2:51496,>,250 mail.biptech.ch Hello [41.162.101.2],
    359.
    2018-12-09T21:14:52.730Z,BIPTECH01\BIPTECH,08D65D1D396053F3,5,172.16.50.10:25,41.162.101.2:51496,<,AUTH LOGIN,
    360.
    2018-12-09T21:14:52.730Z,BIPTECH01\BIPTECH,08D65D1D396053F3,6,172.16.50.10:25,41.162.101.2:51496,*,Tarpit for '0.00:00:05',
    361.
     
    Telnet erhalte ich eine "Message rejected as spam":
    telnet - Klicke auf das Bild, um es zu vergrößern

    Edit: Okay, ich habe mal testweise das content-filtering deaktiviert und konnte nun per Telnet eine Nachricht senden... Ich werde mal versuchen, auf normalen wege erneut eine EMail zu senden.

    Edit 2: Was scheinbar trotzdem immernoch nicht geht.
  • Mitglied: Criemo
    Vor 9 Stunden, 4 Minuten von Criemo
    Antwort auf die Frage: Kalendersync mit Android und Outlook (9)
    Nein, nicht wirklich.

    Ohne Exchange etc. Würde ich an deiner Stelle auch den Umweg über Google gehen. Sonst wird es mehr oder minder unmöglich bis zu ganz und gar unmöglich 2 Wege zu Syncen.

    Viele Grüße
    Criemo
  • Mitglied: Criemo
    Vor 9 Stunden, 9 Minuten von Criemo
    Antwort auf die Info: Avengers 4: Endgame - Erster Trailer (1)
    Hallo Frank,
    ja mir gehts ähnlich. Ich freue mich auch darauf bin eh der totale Comic Verfilmung Fan.

    Ich freue mich auch schon auf Dez. 2019 dann soll die Neuverfilmung von HE MAN - The Master of the Universe kommen.
    Na das wird ein Spaß

    Viele Grüße
    Criemo
  • Mitglied: Zockervogel
    Vor 9 Stunden, 23 Minuten von Zockervogel
    wenn ich aufgebe, dann kann ich die Domain nicht mehr erreichen.

    Also werde ich nächstes Jahr das Ding neu aufsetzen.

    Aber danke, dass du mir helfen willst.
    Wenn ich die Beerdigung und das Auflösen des Hausstandes hinter mir habe, werde ich nochmals drauf zukommen.
  • Mitglied: Saintenr
    Vor 9 Stunden, 28 Minuten von Saintenr
    Antwort auf die Frage: Netzwerk Splitten (7)
    Also ist ist 3 Meter zu sehen dort wäre ein auftrennen nicht schwer.

    Dann ein patchpanel dazwischen mit Switch?

    Danke...
  • Mitglied: Vision2015
    Vor 9 Stunden, 28 Minuten von Vision2015
    Moin...

    was sacht den jetzt der MX?
    was sagt der SMTP Log?
    wenn dein MX nicht stimmt... oder stimmt....was macht das reverse mapping?
    Telnet Verbindung?

    Frank
  • Mitglied: Zockervogel
    Vor 9 Stunden, 29 Minuten von Zockervogel
    wie gesagt, um es zu lernen !!!

    Leider kam der Tod eines sehr guten Freundes und die Pflege meiner Mutter dazwischen um mich damit richtig auseinanderzesetzen.

    Das Forum ist, wie auch Du mir sagst, etwas für Profis.

    Dummerchen wie ich haben halt keine Chance

    Vielen Dank für die sehr große Hilfe !
  • Mitglied: lcer00
    Vor 9 Stunden, 45 Minuten von lcer00
    Hallo,

    freu Dich nicht zu früh. Ich hatte schon alle Variationen der drei beteiligten Komponenten.

    Im Zweifelsfall beliebige Neustartkombinationen versuchen.

    - Neustart Lesegerät
    - Neustart Praxissoftware
    - Neustart Konnektor

    Und insbesondere nach einem Konnektorneustart sollte man danach die Praxissoftware neu starten.

    Erst wenn das nicht zum Ergebnis führt, lohnt es weitere Maßnahmen zu ergreifen - zum Beispiel zum Äußersten greifen und die Hotline anrufen.

    Für die Kokobox gibt es übrigens ein Firmwareupdate, das über die Konnektoroberfläche gestartet werden kann.

    Grüße

    lcer
  • Mitglied: St-Andreas
    Vor 9 Stunden, 51 Minuten von St-Andreas
    Antwort auf die Frage: Systemhaus auf Abwegen (13)
    Zitat von rocco61:

    Hallo zusammen,
    bin derzeit ratlos bei dem folgenden Scenario:
    In einen Seniorenheim wurde beschlossen, die IT an eine andere Firma zu übergeben.

    Normal.

    Der Vertrag mit derzeitigen Systemhaus wurde ordentlich und Fristgerecht gekündigt.

    Und ist der jetzt beendet? Oder läuft der noch?

    Nach Erhalt der Kündigung, waren der Domainadmin, der Switch , Proxmox Software und Fritzbox,nicht mehr mit hinterlegten Zugangsdaten erreichbar.


    Ist ja nicht schön, aber nicht schlimm, eventuell sogar ein ganz normaler Vorgang.

    Da die Heimleiterin ohne Wissen der System Firma, wegen Installation von Datev temporären Domadmin Zugang hatte , konnte man den Administrator der Domain wieder zugänglich machen.

    Das ist nicht gut. Also das offenbar ein Benutzer Domänenadmin war. Und das der (vermutlich) verantwortlichen Stelle nicht mitzuteilen ist schon ziemlich schlecht.


    Die Firma bestreiten das diese Daten geändert wurden.

    Ich vermute die Firma bestreitet das diese Daten von der Firma geändert wurden?

    Die Firma hat „noch „ unüberwachten VPN Zugang.

    Warum? Ist das Teil des (noch laufenden) Vertrages? Wenn ja, wo ist hier das Problem?


    Frage nun:
    Kann man das strafrechtlich verfolgen lassen?

    Man kann nichts strafrechtlich verfolgen lassen. Man kann das höchstens beantragen oder anzeigen. Aber was genau willst Du denn strafrechtlich verfolgen lassen? Welcher Schaden ist entschanden?

    Denn vor Ort ist niemand mit IT wissen, der solche Änderungen durchgeführt hätte und kann.
    Also die Heimleiterin hat Domänenadminrechte (gehabt). Für irgendwas (Datevinstallation) waren die ja gut. Ich bin mir sehr sicher das jemand der im Heim dann Datev installiert und dafür Domänenadminrechte brauchte auch weiss wie man Kennwörter ändert.


    Software installieren von speziell Software wird von den Softwareentwickler der Anbieter über Remote durchgeführt.

    Aha, so ganz ohne Rechte und Wissen?

    Es gibt vor Ort weder Admin noch EDV geschulte Mitarbeiter .

    Auch ungeschulte Mitarbeiter können Kennwörter ändern.

    Die Betreuung lag voll und ganz in Händen des Systemhauses .

    Nein, tat sie nach Deinen Angaben ja nicht, siehe Domänenadminrechte Heimleiterin, speziell Software Entwickler und "hinterlegte Kennwörter"

    Aufgefallen ist es zufällig, da ich gebeten wurde die Domain Admin Rechte der Heimleiterin wieder zurück zu nehmen.

    Ach, ich denke es gibt bei Euch niemanden der das kann?

    Bei der Anmeldung als Administrator wurde falsches Passwort gemeldet, dieses hatte Tage vorher funktioniert.
    Macht ja nichts.


    Bei Prüfung der anderen Zugänge wurde dann ersichtlich, dass alle heimlich abgeändert wurden.
    Na, dann schaut man mal in die entsprechenden Logfiles. Euer neuer Betreuer wird das sicherlich problemlos können.


    Grüße
    Rocco

    Insgesamt, vor allem weil wichtige Informationen fehlen, kann ich hier weder Abwege noch Sabotagen oder sonst was erkennen. Das einzige was ich hier sehe sind ziemlich viele Ungereimtheiten.
    Vom Bauchgefühl her würde ich sagen das die Heimleitung ziemlich schlecht beraten ist.

    Sollte dem Heim ein Schaden entstanden sein solltet Ihr Strafanzeige gegen Unbekannt stellen, am bestem in Zusammenarbeit mit einem Fachanwalt.
    Ist kein Schaden entstanden, sollte das Heim sich professionelles IT Management zulegen/einkaufen.
  • Mitglied: certifiedit.net
    Vor 9 Stunden, 51 Minuten von certifiedit.net
    Dann prüf das als erstes. Ansonsten schick mir eine Mail, solltest du direkte externe Hilfe wünschen.

    Sonst Klinke ich mich jetzt hier in den Abend aus
  • Mitglied: gabeBU
    Vor 10 Stunden, 0 Minuten von gabeBU
    Ja, das ist richtig. Aber ich weiss nicht, warum in dem Log 2007 steht. Der Server ist ein 2010er und dort habe ich auch die Tests ausgeführt.
  • Mitglied: certifiedit.net
    Vor 10 Stunden, 1 Minute von certifiedit.net
    In den Logs steht 2007.

    Ich denke du bist darauf angewiesen darauf, dass das System schnellstmöglichst wieder funktioniert, oder?
  • Mitglied: it-fraggle
    Vor 10 Stunden, 3 Minuten von it-fraggle
    Der einfachste Weg wäre zwei Netzwerkkarten reinstecken. Die eine ist mit dem einen Netz verbunden, die andere mit dem anderen Netz. Die Geschäftsdaten sollten datentechnisch von den privaten Daten getrennt sein. Dazu kannst du zwei Freigaben machen mit jeweils eigenen Zugangsdaten. Wenn deine Software (ich weiß ja nicht was du zur Verfügung hast) das hergibt, dann sind die Freigaben ohnehin nur aus dem einen bzw. dem anderen Netzwerk zu erreichen.

    Besser ist, (wie schon von jemand anderem gesagt) wenn du dir einen Dienstleister ins Haus holst und er das für dich macht.
  • Mitglied: gabeBU
    Vor 10 Stunden, 7 Minuten von gabeBU
    gabeBU hat sich mit Mitglied Vision2015 verbunden
    Sein Schwerpunkt liegt im Bereich Windows Server und er gehört zu den Administratoren.
  • Mitglied: gabeBU
    Vor 10 Stunden, 13 Minuten von gabeBU
    Es ist aber kein 2007:
    unbenannt - Klicke auf das Bild, um es zu vergrößern
  • Mitglied: Vision2015
    Vor 10 Stunden, 28 Minuten von Vision2015
    Moin...
    Zitat von gabeBU:

    Alles klar, ich dachte mir eben auch, dass es nur noch am MX-Eintrag liegen kann.
    und was dachtest du, was du für einen Exchange Server hast? jedenfalls ist es ein 2007er, laut deines Log´s....
    wenn du fragen stellst, sollst du schon genau wissen worüber.... könnte ja bei den antworten wichtig sein

    Danke für die Information.
    Frank
  • Mitglied: St-Andreas
    Vor 10 Stunden, 29 Minuten von St-Andreas
    Nabend.

    Von was für einem Server sprichst Du denn ? Novell 3.12?

    Ein paar mehr Details wären hilfreich. Unter anderem auch über die vorhandene Struktur und Ausstattung.
  • Mitglied: Criemo
    Vor 10 Stunden, 30 Minuten von Criemo
    Hallo BennyF,
    am besten holst du dir einen IT Dienstleister der etwas davon versteht.
    Ich denke Dir hier einen Grundkurs in Netzwerkstruckturen inklusive Firewalling und Routing zu geben würde den Rahmen dessen sprengen was hier im Forum möglich ist.

    Sorry.

    Viele Grüße
    Criemo
  • Mitglied: Stefan007
    Vor 10 Stunden, 32 Minuten von Stefan007
    Antwort auf die Frage: Kalendersync mit Android und Outlook (9)
    Zitat von Mikrofonpartner:

    Guten Abend

    Was spricht gegen die Outlook-App auf dem Android? Postfach einbinden und gut ist.

    Gruß

    Mikro


    Hi,

    bekomme ich das dann trotz fehlendem Exchange gesynct?
  • Mitglied: BennyF
    Vor 10 Stunden, 35 Minuten von BennyF
    Hallo zusammen,
    bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten Räume.
    Geschäft und Privat haben jeweils ihre eigenen Netzwerke bzw. eigenen Internetzugang über einen Router. Im Keller richten wir für das Geschäft einen Storage Server ein.
    Auf diesen Server wollen wir nun vom geschäftlichen, aber auch vom privaten Netzwerk aus zugreifen.
    Es soll nur der Zugang auf den Server von beiden Netzen aus möglich sein. Alles andere soll so bestehen bleiben.
    Wie könnte man dies jetzt realisieren?
    Vielen Dank im Voraus.

    MfG Benjamin
  • Mitglied: Vision2015
    Vor 10 Stunden, 37 Minuten von Vision2015
    Antwort auf die Frage: Netzwerk Splitten (7)
    Moin...
    Zitat von Spirit-of-Eli:

    Ich meine ja auch, wenn man nicht weiß wie es geht wird das schon schwer.
    ich sach nur
    In dem Zimmer wird das Kabel dann von Dose zu Dose (insgesamt 3) durchgereicht.. hat der Elektriker damals so gemacht.


    Frank
  • Mitglied: Spirit-of-Eli
    Vor 10 Stunden, 39 Minuten von Spirit-of-Eli
    Antwort auf die Frage: Netzwerk Splitten (7)
    Ich meine ja auch, wenn man nicht weiß wie es geht wird das schon schwer.
  • Mitglied: BennyF
    Vor 10 Stunden, 43 Minuten von BennyF
    BennyF hat sich neu registriert
    Sein Schwerpunkt liegt im Bereich Sonstige Systeme und er gehört zu den Administratoren.
  • Mitglied: Vision2015
    Vor 10 Stunden, 43 Minuten von Vision2015
    Antwort auf die Frage: Netzwerk Splitten (7)
    Moin..
    Zitat von Spirit-of-Eli:

    Also wenn dort ein CAT7 Kabel liegt wäre ich mit auftrennen vorsichtig.
    warum.. wenn jemand weiß was er macht, ist das kein problem! auch nicht das verlängern!
    jedenfalls wenn der Elektriker das nicht macht..

    Das kann auch nix m nach hinten los gehen.
    äh.. wie belieben?
    Zumal dort ja auch keine Schlaufe liegen wird.
    nö... und es ist ja auch nur kurz da...
    Frank
  • Mitglied: Tuxman
    Vor 11 Stunden, 14 Minuten von Tuxman
    anbei nach reset .

    01.
    # jan/02/1970 01:38:16 by RouterOS 6.43.7
    02.
    # software id = 4218-FQD6
    03.
    #
    04.
    # model = RouterBOARD 931-2nD
    05.
    # serial number = 7CBD088EB06A
    06.
    /interface wireless
    07.
    set [ find default-name=wlan1 ] ssid=MikroTik
    08.
    /interface vlan
    09.
    add interface=ether1 name=vlan7 vlan-id=7
    10.
    /interface pppoe-client
    11.
    add add-default-route=yes disabled=no interface=vlan7 name=pppoe-tk service-name=tk use-peer-dns=yes user=xxxxxxxxxxxxxxxxxxxxxx0001@t-online.de
    12.
    /interface wireless security-profiles
    13.
    set [ find default=yes ] supplicant-identity=MikroTik
    14.
    /ip pool
    15.
    add name=dhcp_pool0 ranges=192.168.1.40-192.168.1.254
    16.
    /ip dhcp-server
    17.
    add address-pool=dhcp_pool0 disabled=no interface=ether2 name=dhcp1
    18.
    /ipv6 dhcp-server
    19.
    add interface=ether2 name=server1
    20.
    /ip address
    21.
    add address=192.168.1.1/24 interface=ether2 network=192.168.1.0
    22.
    /ip cloud
    23.
    set update-time=no
    24.
    /ip dhcp-server network
    25.
    add address=192.168.1.0/24 dns-server=192.168.1.1 gateway=192.168.1.1
    26.
    /ip dns
    27.
    set allow-remote-requests=yes
    28.
    /ip firewall filter
    29.
    add action=accept chain=input connection-state=established,related
    30.
    add action=accept chain=input src-address=192.168.1.0/24
    31.
    add action=drop chain=input
    32.
    add action=accept chain=forward connection-state=established,related
    33.
    add action=accept chain=forward out-interface=pppoe-tk src-address=192.168.1.0/24
    34.
    add action=drop chain=forward
    35.
    /ip firewall nat
    36.
    add action=masquerade chain=srcnat out-interface=pppoe-tk src-address=192.168.1.0/24
    37.
    /ipv6 dhcp-client
    38.
    add add-default-route=yes interface=vlan7 pool-name=tk request=address,prefix use-peer-dns=no
    39.
    /ipv6 nd
    40.
    set [ find default=yes ] advertise-dns=yes disabled=yes managed-address-configuration=yes
    41.
    add advertise-dns=yes hop-limit=64 interface=ether2 managed-address-configuration=yes other-configuration=yes
    42.
    /radius incoming
    43.
    set accept=yes
    44.
    /system clock
    45.
    set time-zone-name=Europe/Berlin
    46.
     

    also ipv4 geht nur das ipv6 bekomme ich nicht zum laufen.

    mfg