Mitglied: jenni
jenni
Ich freue mich auf euer Feedback
jenni
MacBook Air 2017 Maus-Tastatur funktioniert nichtGelöst
Moinsen Zusammen, ich habe hier ein MacBook Air 2017 macOS Catalina Ver. 10.15.7 Bei dem MacBook funktionieren Maus/Tastatur nicht, sodass ich externe Geräte, für die
5 Kommentare
0
2330
0
jenni
Check Point N200 SBXN-200-3 ErfahrungGelöst
Moinsen Zusammen! Hat jemand Erfahrung mit einer Check Point N200? Model: SBXN-200-3 Beim Kollegen ist die Secure Point abgeraucht und der sucht jetzt schnellen Ersatz.
5 Kommentare
0
1009
0
jenni
Brother MFC-J5720dw unter Microsoft Surface RT
Hallo Zusammen, ich habe in der Bucht einen etwas älteren Brother erstandenGenauer gesagt das Model MFC-J5720dw Das Teil hat sich auch ohne Aufwand ins Netzwerk
Hinzufügen
0
1058
0
jenni
Alte PfSense-Hardware durch neue ersetzen, aber welcheGelöst
Moin Zusammen, die Hardware meiner Firewall kommt so langsam in die Jahre und ich plane mir eventuell was neues Gebrauchtes anschaffen zu wollen. Auch mit
8 Kommentare
0
4672
0
jenni
Umstellung ADSL auf VDSL2 Einwahl via PPPoE mittels pfSense funktioniert nichtGelöst
Servus Zusammen, Folgender Sachverhalt: Umstellung von ADSL auf VDSL2 DSL Anbieter 1&1 (VDSL 50) Fritzbox 7412 (1&1 Null Modem Kabel) Firewall: pfSense 2.3.2 P1 Ich
12 Kommentare
0
7145
0
jenni
PFSense 2.2.3 IPSec Site-2-Site Tunnel brechen mit hinzufügen Moblie-Clients wegGelöst
Moin Zusammen, gegeben ist eine PFSense 2.2.3 Standleitung 20MBit Ich habe 4 VPN Tunnel die super laufen. Möchte ich jetzt aber Mobile Clients hinzufügen, brechen
16 Kommentare
0
1278
0
jenni
Exchange 2010: der Zertifikatstatus konnte nicht ermittelt werdenGelöst
Hallo Community, Ich habe einen Exchange 2010 der mir nach dem Einspielen eines Zertifikates, von Letsencrypt, folgenden Fehler in der EMC wiedergibt. Der Zertifikatstatus konnte
3 Kommentare
0
7958
0
jenni
7270 v3 suche alte Firmware 74.04.86Gelöst
Hallo Zusammen, hat jemand noch eine alte Firmware der Version 74.04.86 für die AVM Fritzbox 7270 v3? Hintergrund: ich habe eine alte FB 7270 v3
12 Kommentare
0
4017
0
jenni
Platine für WD1600BEVTGelöst
Was habe ich gemacht: Festplatte aus Notebook ausgebaut im anderen rechner eingebaut. ->Wir ebenfalls im Bios und im Windows nicht erkannt. Festplatte läuft ruhig und
3 Kommentare
0
5243
0
jenni
Weiterer Exchange 2003 - Gleiches Betriebssystem nötig?Gelöst
Ich habe eine Netzwerkumgebung (2003 R2 Domäne) Der Exchange 2003 Sp2 (standard) läuft auf einen Win2k3 R2. Da der Exchange vollläuft bzw. die Datenbank, wollte
3 Kommentare
0
3568
0
jenni
Weiteren Exchange 2003 einer Exchange 2003- Umgebung hinzufügenGelöst
Wenn ich Mails aus den Postfächern lösche, markiert der Exchange die als gelöscht, löscht aber nicht die leeren Datenbankseiten sondern gibt die nur frei. D.h.
6 Kommentare
0
4930
0
jenni
In einer Windows 2003 std R2 Domäne einen weiteren DC hinzufügenGelöst
DC und Exchange sind auf einen Xen-Server (nennen wir in Xen1) virtualisiert. Auf den Xen2 ist der Drucker-Server und ein TerminalServer (in Form eines XP)
5 Kommentare
0
4422
0
jenni
XP- Mode Programm als Standardprogramm in Windows 7 festlegenGelöst
Ich habe jetzt schon sehr lange rumprobiert und gegooglet, aber ich hab keine Lösung für mein Problem gefunden. Ich habe zwei Programme im XP-Mode installiert.
6 Kommentare
0
8481
0
jenni
Firewall blockt mir unbekannt PortsGelöst
hier ein Auszug aus dem Log. Ziel ist jedesmal das OWA meines Exchangeserver gruß Jens
10 Kommentare
0
9364
0
jenni
BackupMX ja oder neinGelöst
Hintergrund ist, ich möchte unseren Exchange so konfigurieren, das er selber Mails annehmen und versenden kann. zur Zeit werden die Mails via POP abgeholt und
4 Kommentare
0
3527
0
jenni
Emails gehen verloren und Email werden automatisch gelöschtGelöst
Details: Wir haben bei Strato mehrere Domains die via catch-all von unserem Exchange 2003 abgeholt werden. das Abholen wird über den POPConSrv geregelt. Die einstellungen
7 Kommentare
0
11214
0
jenni
Mit Exchange 2003 u. POPConSrvGelöst
Hintergrund: Ich habe hier eine IT-Struktur geerbt die nicht ganz ideal ist. Jetzt ist mit aufgefallen das im Event (im Exchange) ab und zu oben
12 Kommentare
0
8713
0
jenni
Poolspeicher ist voll bei Windows 7 ProGelöst
Und Nochmal das Komplette - System - Provider Name srv - EventID 2017 Qualifiers 49152 Level 2 Task Keywords 0x80000000000000 - TimeCreated
5 Kommentare
0
20204
0
jenni
Windows 2008 Server R2 Enterprise x64 geht in den Bluescreen und startet dann neu
Hallo @ All Ich habe ein Problem mit einem Testserver. (Hardwareinfos siehe Oben) Wenn ich das System starte, fährt es wie gewohnt hoch. Nach einer
9 Kommentare
0
5173
0
jenni
NB mit Vista fährt nicht mehr hochGelöst
Moin @ All! Ich habe ein Problem mit einem Notebook der Marke LG Daten: Modell:e50 Config:e500 OS:Vista Angaben laut System Informationen for Windows, welches ich
17 Kommentare
0
8907
0