Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Exchange 5.5 MTA Dienst startet nach restor nicht mehr

Mitglied: SNo
Hallo,

nachdem ich ein Restore eines Exchange 5.5 SP4 gemacht hab startet der MTA Dienst nicht mehr.

Folgender Fehler in der Ereignisanzeige:
Ereignis-ID: 137
Ein schwerwiegender Verzeichnisfehler ist aufgetreten. Benutzen Sie fr die Anzeige weiterer Informationen den hchsten Protokollgrad. [MTA MAIN BASE 1 15] (16)

Vielleicht kann mir jemand helfen. Find den Fehler nicht!

Content-Key: 4361

Url: https://administrator.de/contentid/4361

Ausgedruckt am: 01.08.2021 um 23:08 Uhr

Mitglied: xocon
xocon 05.12.2005 um 10:35:18 Uhr
Goto Top
Hallo,

da musst Du das ISINTEG Tool aufrufen um die GUIDs wieder herszustellen
mit folgenden Parametern :

ISINTEG -PATCH
und danach
ISINTEG -FIX -PRI- TEST ALLTESTS

review Q177885 und Q149238

greetz, xocon
Heiß diskutierte Beiträge
question
USB Adapter wie PoE? gelöst HournenharmaVor 1 TagFrageHardware4 Kommentare

Ich habe einen Kunden, der will in seinem Ford mit SYNC2 sein RazerPhone 2 nutzen. Das Problem ist, dass die USB-A Anschlüsse max. 5W geben, ...

question
Fritzbox 6591 - cable gigabit - Fax einrichten wie lösbar ? gelöst daswinimramVor 1 TagFrageRouter & Routing11 Kommentare

Hallo Community und Admins ! Folgende Hardware : FRITZBOX 6591 an Vodafone Gigabit Kabelanschluss. 1 Rufnummer (SIP) eingetragen, funktioniert seit Jahren. Hintergrundwissen : Bei YodasPhone ...

question
BIOS.UEFI verliert Datum und Uhrzeitc0d3.r3dVor 1 TagFrageCPU, RAM, Mainboards6 Kommentare

Mahlzeit, mein privat Rechen zuhause verliert in letzter Zeit regelmäßig nach einem Kaltstart das aktuelle Datum sowie die Uhrzeit. Alle anderen BIOS bzw. UEFI-Einstellungen bleiben ...

question
Einige AD-User bekommen bei Anmeldung ein TEMP-ProfilgoRainiVor 1 TagFrageWindows Netzwerk6 Kommentare

Wir haben eine Domäne inkl. servergespeicherten Profilen mit u.a. mehreren Citrix-Terminal-Servern, die jede Nacht neustarten. Auf einer der Citrix-Maschinen lief heute früh die Festplatte voll, ...

question
USB 3 beißt sich mit 2,4Ghz Funkperipherie gelöst O-Two06Vor 14 StundenFragePeripheriegeräte3 Kommentare

Hiho, ich habe nun schon einige Artikel über das leidige Thema gelesen, komme aber zu keiner Lösung. Ich habe Mini-PCs, bei denen nun leider mal ...

question
Wav to mp3 mit LameMPFGVor 1 TagFrageBatch & Shell3 Kommentare

Hallo, versuche gerade mehre tausend wav´s im mp3 umzuwandeln Alle liegen in einem Hauptordner mit vielen Unterordnern. Das ganze soll über Lame funktionieren. lame -b ...

question
Hyper-V - verwaiste Snapshots löschenbasdschoVor 7 StundenFrageHyper-V16 Kommentare

Hallo, mein Veeam machte bei einer installation Probleme und konnte plötzlich die Snapshots nicht mehr löschen. Kein Problem, Disks konsolidiert, alte Snapshot Dateien gelöscht. Nun ...

question
Cisco CAP702W - kein PXE-BootmaretzVor 1 TagFrageSwitche und Hubs

Moin, ggf. hat ja hier noch jemand ne Idee. Bei uns sind die o.g. APs mit nem Cisco WLC im Einsatz. Bisher ging das auch ...