Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup exec 9.1 hängt sich mit samt dem W2KServer über Nacht auf

Mitglied: Pingilein

Pingilein (Level 1) - Jetzt verbinden

30.12.2004, aktualisiert 24.06.2005, 6031 Aufrufe, 6 Kommentare

Server hängt und muß resetet werden wiel Backupexec irgendwas macht was zum aufhängen des Systems führt. Zumindest erkennt man es daran das das Backup nie Vollständig ist und fehlermedungen bringt die es nicht bringen darf .

Tatsachen.
Der W2kServer hängt sich seit mehreren Tagen zwischen 0.00 und 1.00 Uhr auf.
Einziges Aktives Programm (neben den Systemeigenen) ist Backupexec.

Morgens kommt man und der W2kServer hängt, man muß ihn reseten.
Kontrollblick ins Backup, (welches wir auf ein Bandlaufwerk machen) "Fehlerhaft" Backup konnte Verzeichnis und deren UNterverzeichnisse nicht sichern da es nicht gefunden wurde.
(ZUR INfo: Das Verzeichnis welches er sichern möchte, hat noch nicht existiert, bzw im Auftragssetup steht es nicht drinn, das es gesichert werden soll.) Das ist mehr als verwirrend.

Habe alle Updates, Patches Servicespacks installiert, sowohl vom Betriebsystem als auch vom Backup exec.

Zum Anfang dachte ich es läge an der AUslagerungsdatei des Servers. Jedoch habe ich genug Platz auf dem entsprechendem Laufwerk geschaffen so das der Server theoretich eine 5GB größe Auslagerungsdatei schaffen könnte wenn er sie bräuchte.

Wenn ich das Protokoll von Backupexec verfolge, so ist zu erkennen das er es keine Rolle spielt, was gerade gesichert wird, ob anderer Server, oder Teile von sich selbst.

Jungs Bitte helft mir.... bin kurz vorm Verzweifeln.

Aufgrund der obengenannten Fehlermeldung werde ich heute einen neuen Sicherungsauftrag erstellen um sicherzustellen das da nicht doch irgend ein verstecktes Verzeichnis ist. Glaube aber nicht an diesen Erfolg.

THX
Pingilein
Mitglied: Atti58
30.12.2004 um 10:40 Uhr
Gibt es irgendwelche Einträge im Ereignisprotokoll?

Gruß

Atti
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 10:41 Uhr
... des Win2k3-Servers natürlich ...
Bitte warten ..
Mitglied: linkit
30.12.2004 um 19:32 Uhr
1. Hast du schon mal die Sicherungsjobs deaktiviert und einfach den Server mal so laufen gelassen ? Hatte schon mal ähnliches und das hatte gar nichts mit Veritas zu tun.

2. Irgendwelche Infos in der Ereignisanzeige ?
Bitte warten ..
Mitglied: Pingilein
03.01.2005 um 16:23 Uhr
Ich habe nun alle Backup job neu erstellt, und siehe da die seltsame Fehlermeldung ist weg zumindest bei der letzten Sicherung (von wegen es soll was gesichert werden was es nicht gab).....
Auch der Absturz scheint behoben. er hing sich nicht mehr auf. So ganz raff ich das noch nicht. Ich werde es weiterhin beobachten jetzt war ja ein Wochenende zwischen (da wird nix gesichert) von daher muß ich sehen was los ist.

In der Ereignisanzeige stant immer nur: Das system wurde unerwarte um 0.** runtergefahren... und das mitten in den Sicherungsjobs.

Tja keine Ahnung

Danke euch trotzdem
Bitte warten ..
Mitglied: Pingilein
04.01.2005 um 13:00 Uhr
Heute morgen nun komme ich in die Firma und bingo der server hängt wieder genua mit dem obengenannten problemen. Mitten in der Nacht mitten im Backup.

Sagt mal wenn sich Backup exec die Daten von einem anderen Rechner holt um sie auf ein Band zu sichern werden die erst irgendwo hingespeichert und dann aufs band gesichert, vielleicht liegts ja doch an der Auslagerung oder so?

Die ereignissanzeige sagte nur wieder mal unerwartet runtergefahren. ist doch komisch oder?

gibt es einen Virus der immer nachts die rechner unterfährt und noch nicht so bekannt ist?
Bitte warten ..
Mitglied: Blacksurfer
24.06.2005 um 13:32 Uhr
Versuch mal den Sicherungsauftrag zu einer anderen Zeit zu planen, vielleicht rauschen zu diesem Zeitpunkt ein paar andere Prozesse aufeinander = Überlastung/Unverträglichkeit = Absturz


Edit:
Hab eben erst gesehen, dass das Problem schon etwas älter ist, hat sich wahrscheinlich schon erledigt ^^
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec-16
gelöst Frage von FKRR56Backup16 Kommentare

Hallo in die Runde, kennt sich jemand mit dem Backup-Programm "BackupExec-16" von Veritas (ehemals Symantec) aus. Würde mal kurz ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup

Locky - Backup Exec Datensatz sichern

Frage von EisernBackup6 Kommentare

Hallo, trotz Warnungen, persönlicher Gespräche und immer aktueller Signaturen hat es ein Kollege geschafft sich den Trojaner Locky einzufangen. ...

Backup

Backup Exec kein Medienserver verfügbar

Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Neue Wissensbeiträge
Viren und Trojaner
Emotet: IT-Totalschaden beim Kammergericht Berlin
Information von StefanKittel vor 21 StundenViren und Trojaner7 Kommentare

Interne Daten wurden geklaut und "ein kompletter Neuaufbau der IT-Infrastruktur wird angeraten", heißt es im forensischen Bericht zum ...

Viren und Trojaner
Avast verkauft anscheinend browserdaten
Tipp von magicteddy vor 1 TagViren und Trojaner14 Kommentare

Moin, da es immer wieder Anfragen zu Virenscannern gibt denke ich das der Artikel von Heise Avast verkauft Bowserdaten ...

Router & Routing

Statische Route dauerhaft einrichten unter Ubuntu 18.04 LTS

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing2 Kommentare

"Kann ja nicht so schwer sein, unter Ubuntu 18.04 LTS ne statische Route einzurichten", denkt der Windows-Admin und gelegentliche ...

Microsoft

Effect on customer websites and Microsoft services and products in Chrome version 80 or later

Information von Dani vor 3 TagenMicrosoft

Guten Abend zusammen, The Stable release of the Google Chrome web browser (build 80, scheduled for release on February ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Installation USG
Frage von jo23487LAN, WAN, Wireless47 Kommentare

Hallo zusammen, nach den beiden anderen Fragen habe ich mir den Cloud Key und auch ein USG gekauft - ...

Microsoft
All-Cloud für KMU (Management, Backup, etc.)
Frage von NRGNRGMicrosoft20 Kommentare

Hallo zusammen, kurze Interessensfrage an Euch in die Runde, da ich hierzu gerade interessante Diskussionen mit Kollegen habe: Szenario: ...

Router & Routing
NAS im VPN zu langsam mit FritzBox 7490
Frage von holger3208Router & Routing19 Kommentare

Hallo, ich habe eine Telekom VDsl Leitung mit einer 50/10 Leitung. Einen Qnap NAS TS-231P2 (4GB RAM) Eine FritzBox ...

Windows 10
Desktopverknüpfung für alle User
gelöst Frage von Zeus0815Windows 1014 Kommentare

Hallo zusammen, habe einen Schwung PCs gekauft. Dort hat der Hersteller einen Ordner auf C: abgelegt. Von dort aus ...