Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer bleibt stehen auf "computereinstellungen werden übernommen..."

Mitglied: gaendalf

gaendalf (Level 1) - Jetzt verbinden

21.06.2006, aktualisiert 17.06.2007, 14979 Aufrufe, 13 Kommentare

Problem: WinXP SP2 Klient, W2K3 Server als Domainenkontroller. Anmeldung als administrator auf Domäne klapp einwandfrei, als User, bleibt der Rechner auf " Computereinstellungen werden übernommen ..." stehen, Anmeldung kommt gar nicht zustande.

Hallo zusammen, bin fast am Verzweifeln. Wie oben beschrieben, kann ich noch hinzufügen, wenn ich als Administrator einlogge und abmelde, kann der User auch sich auf Domäne anmelden, nach dem Reboot bzw am nächsten Tag keine schance
DNS Auflosung einwandfrei, Profilberechtigungen (Srevergespeicherte Profile) stimmen. Für mich sieht es so aus als ob der REchner versucht irgendwas zu aktualisieren, was mit User-Rechten nicht klappt, kommt aber keine Fehlermeldung, gar nichts. Ach , noch was, das Hinzufügen den User zu Domaihadmins, bringt keine Veränderungen.
Hat jemand eine Idee?
Danke für Ihre Ratschläge
cu Gaendalf
Mitglied: unzhurst
21.06.2006 um 11:44 Uhr
Hallo,

kommt auch keine Fehlermeldung in den Ereignissprotokollen auf den PCs?

Gruß
Patrick
Bitte warten ..
Mitglied: whitefox
21.06.2006 um 11:44 Uhr
Wow, das ist allerdings eher merkwürdig

Wäre es evtl. nicht die beste Idee, den computer neuzuinstallieren? Oder hast du evtl. einen 2 PC, auf dem du das mit dem user auch testen könntest, um sicherzustellen, dass es nur der eine Client ist, und nichts mit dem User zu tun hat?

Greetz

whitefox
Bitte warten ..
Mitglied: Combat-Medic
21.06.2006 um 11:56 Uhr
Hallo,

hatte das gleiche Problem mit WinServer 2003 des oeffteren.

Loesungen waren:

BIOS auf Werkseinstellung zurueck stellen
CPU zu Heiss ---> Kuehlen
Irgendein Kartenfehler in den PCI SLots ---> Karten mal austauschen

und das schlimmste war das ich Windows neu Aufspielen musste.
Bitte warten ..
Mitglied: leknilk0815
21.06.2006 um 11:57 Uhr
Hi,
schau Dir mal an, was der User auf dem Desktop hat. Es gibt immer wieder Leute, die keine Verknüpfungen auf den Desktop ablegen, sondern die Datei oder Verzeichnisse. Versuch mal einen Film mit ein paar GB als Profil zu laden.....

Gruß - Toni
Bitte warten ..
Mitglied: gaendalf
21.06.2006 um 13:00 Uhr
Hallo Leutz,
danke fuer Ihre Antworten, also es ist folgendes.

: der Fehler tritt sporadisch auf.
ich habe meherer Notebooks mit dem gleichen Image bespielt. Auf einige habe ich das Problem auf den anderen nicht. An den Userprofilesgröße liegt es wohl nicht, ich habe Testuser mit minimalen Profile, (1,6 MB oder so)
Was dabei besonders mieß ist, dei manche Notebooks sind schon Vorort bei den Usern, alos Neusinstallation kommt schwerin Frage....
yo,.. so ist es halt
cu Gaendalf
Bitte warten ..
Mitglied: 25110
21.06.2006 um 14:31 Uhr
SID geändert? Wenn nicht, lass mal NewSID von Sysinternals.com drüber laufen.

mfg
Bitte warten ..
Mitglied: gaendalf
22.06.2006 um 07:32 Uhr
yeahhh...das war meine erste Idee, SID habe ich mit SID-Changer geändert, hat aber nichts gebracht. Was noch interessant, ich habe von Verzweifelung noch mal SP2 applayed, hats geholfen, aber kurz. Zwei mal eingelogt und wieder dasselber Mißt. Es scheint so zu sein, der Rechner bekommt irgend was von AD, irgendeine Policy anscheinend, was er mit User-Rechten nicht applayen kann. Was mich am Meisten irrittiert, es ist nicht immer so und zweitens, wenn ich den User zu Domainadmins hinzufüge, nutz es auch nicht. Es geht einwandfrei nur mit Domain\Administrator, aber nach dem Loginvon dem, kann ich auch mit normalen User einloggen. Ich habe bei MS einiges gefunden ,aber es hat nicht funktioniert. SEhr mißerabel....Ich setze Citrix Metaframe ein, also als Abhilfe lasse ich die User local einloggen, sie können auch so arbeiten, aber das ist duff, ich habe die Rechner nicht in der Domain.
So ein Mißt!
cu Gaendalf
Bitte warten ..
Mitglied: gaendalf
26.06.2006 um 08:46 Uhr
Hallo Leutz,
ich habe gefunden woran es lag. Es war ein Problem von SafeGuardEasy, ein Festplattenverschlußelungstool. Ich habe das Programm mit Domain\Administrator installiert, das hat SGE gemerckt und hat Teile von Registry blockiert, die Anmeldung von den andren User verhindert. Die Lösung war, die Maschine nach dem Imagen zuerst zu Domain hinzufügen und Namen ändern und nur danach das SGE zu installieren.
Also, sicher ist sicher!
cu Gaendalf
Bitte warten ..
Mitglied: Kirschi
13.07.2006 um 14:02 Uhr
Hallo Leute,

ich hatte ähnliche Probleme mit der Anmeldung, DNS...alles in Ordnung. Bei mir hat letztlich das Anlegen einen neuen Users geholfen.

Gruß
Andreas
Bitte warten ..
Mitglied: mr.quickly
29.05.2007 um 16:01 Uhr
Wir haben genau das selbe Problem, nur das neu anlegen des Benutzerprofils hat bei uns bis jetzt geholfen.

Da das gerade bei Powerusers sehr viel Aufwand ist alle Einstellung wieder herzustellen, würde ich gerne wissen warum das Problem auftritt.

Es muss doch noch einen einfacheren Lösungsweg geben.

Wir setzten übrigens auch Safeguard Easy ein.
Bitte warten ..
Mitglied: mr.quickly
12.06.2007 um 14:40 Uhr
Hat keiner eine Idee woran das liegt?

Wir haben das Problem immer noch und es ist äußert lästig.
Bitte warten ..
Mitglied: mr.quickly
15.06.2007 um 08:43 Uhr
Falls jemand von Euch Trend Micro Officescan mit der Firewall NT einsetzt sollte er mal hier gucken, denn es gibt einen Patch für Trend Micro diesbzgl.

https://www.administrator.de/Win_XP_SP2_start_dauert_sehr_lange!.html
Bitte warten ..
Mitglied: gaendalf
17.06.2007 um 23:26 Uhr
Hallo Leute,
das Problem lag an dem Bluethooth Treiber. Wir setzen ausßer SafeGuard Easy noch eine Software für USB- Ports überwachung, Safendprotector. Die Software hat das Laden von dem Treiber mit normalen Userrechten verhindert. Nach dem ich Bluethooth in BIOS deaktiviert habe, war Ruhe. Neulich habe ich auch ännliches Problem aber mit CheckPoinz VPN Secure Client. Die Netzwerkverbindung in "normales" Netz hat sehr lange gedauert (bis 23 Min.) Grund- Wi-Fi . Treiber i Bios deaktiviert, geht alles gewönnlich schnell. Also, guckt Leutz, was euch nicht braucht und raus mit dem Zeug.
cu gaendalf
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Druckauftrag bleibt hängen
Frage von Ghost108Drucker und Scanner3 Kommentare

Hallo zusammen, ich habe einen neuen HP Drucker im Einsatz (via USB), welcher mir Probleme macht. PC Windows 10 ...

Java
Bleibt Java Kostenlos ?
Frage von Adnan88Java16 Kommentare

Hallo, ich habe am Rande vor längere Zeit mal was gelesen, das Java für gewerbliche Kunden kosten soll, weiß ...

Windows 10
Benutzeranmeldung bleibt hängen
Frage von hankmoodyWindows 103 Kommentare

Hallo zusammen, Folgendes Problem: DELL XPS 13 aktuelle Treiber und BIOS ist installiert. Benutzer meldet sich an und bleibt ...

Notebook & Zubehör
Notebook Monitor bleibt schwarz
gelöst Frage von simonfcz1996Notebook & Zubehör10 Kommentare

Hallo zusammen, Ich habe mein Notebook (HP Zbook) auf einer Dockingstation angeschlossen und an der Dockingstation 2 externe Monitore. ...

Neue Wissensbeiträge
Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 3 StundenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 4 StundenMicrosoft Office3 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Firewall
Übernahme von SOPHOS durch Thoma Bravo
Information von Dilbert-MD vor 21 StundenFirewall2 Kommentare

Kam die Tage per Newsletter: Zitat: " Das Sophos Board of Directors hat gestern bekanntgegeben, dass die Private-Equity-Investment-Firma Thoma ...

Windows Netzwerk

Ereignis-ID 20226 RasClient Ursachencode 829 VPN Verbindung wird abgebrochen

Anleitung von Hardstyles vor 7 TagenWindows Netzwerk

Hallo zusammen, nach Stundenlanger Analysen und test konnten wir den Fehler Lösen. es geht um folgende Fehler Meldung in ...

Heiß diskutierte Inhalte
Switche und Hubs
24 Rasperry PI vernetzen, was nimmt man da?
gelöst Frage von clkdivSwitche und Hubs25 Kommentare

Hallo, ich möchte 24 Raspberries vernetzen. Bis jetzt waren es 4 Stück, ich habe dafür einen cheap-o-cheap Edimax-Hub benutzt, ...

Sicherheitsgrundlagen
Was tun, wenn der Chef seine eigenen IT-Regeln nicht durchsetzt?
gelöst Frage von Bl0ckS1z3Sicherheitsgrundlagen19 Kommentare

Hallo Admins, im Zuge der DSGVO haben wir in unserem Unternehmen mit dem Datenschutzbeauftragten ein neues IT-Nutzerhandbuch erstellt. Hier ...

E-Mail
Optionen des Mails-Empfangs
Frage von SchauerE-Mail19 Kommentare

Hallo an Alle. ich habe die Aufgabe bekommen zu recherchieren, welche Optionen sich anbieten Mails zu empfangen. Klingt banal, ...

Exchange Server
Powershell Exchange SnapIn MoveRequest funkt immer zu localhost
Frage von Trekki1990Exchange Server16 Kommentare

Hallo zusammen, ich bewege mich in folgender Umgebung: - kürzlich von E2010 auf E2016CU14 gewechselt - ExchangeVerwaltungstools sind auf ...