Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell Inspiron 6000- Akkuladeproblem

Mitglied: 61099

61099 (Level 1)

08.02.2008, aktualisiert 13:20 Uhr, 7470 Aufrufe, 2 Kommentare

Hallo Allerseits,

mein Dell Inspiron 6000 laüft nur im Akkubetrieb und der Akku kann nicht aufgeladen werden. Den Akku und das Netzteil habe ich getrennt an anderen Laptops (Dell 6000) getestet, die funktionieren einwandfrei. Soabld ich das Netzteil an den Laptop anschließe, geht die grüne LED-Beleuchtung aus. Es gibt Meinungen, die sagen, dass der Ladeschaltung des Motherboards defekt ist und es gewechselt werden muss. Hat jemand eine bessere Idee? Kann jemand mir helfen?

Vielen Dank im Voraus

Noko
Mitglied: Calavera
08.02.2008 um 10:49 Uhr
Hallo!

Da du ja schon das Netzteil und den Akku getrennt von deinem Notebook erfolgreich auf Funktion getestet hast, scheint das Problem tatsächlich an deinem Gerät zu liegen.

Ich würde dir empfehlen den DELL Support zu kontaktieren, die sind eigentlich immer recht kompetent und können über die Service Tag und den beschriebenen Fehler genau herausfinden was das Problem ist.

Hast du vielleicht sogar noch Garantie? Dann könntest du vielleicht eine Reparatur oder sogar einen Technikereinsatz (je nach Servicevertrag) bekommen.

Mehr kann ich leider nicht dazu sagen.

Ciao!
Calavera
Bitte warten ..
Mitglied: 61099
08.02.2008 um 13:20 Uhr
Vielen Dank für Deine Hilfe.
Ich habe leider keine Garantir mehr und werde Dein rat folgen und den Support anrufen.
Gruß
Noko
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Dell Inspiron 15 Tastatur mit Hintergrundbeleuchtung

Frage von killtecNotebook & Zubehör

Hallo, weiß jemand ob diese Tastatur zufällig auch beim Inspiron 15 5548 passt? optisch sieht sie ja passend aus, ...

CPU, RAM, Mainboards

Akku Dell Inspiron 1750 Notebook OHNE Akku betreiben?

Frage von schmutzigCPU, RAM, Mainboards1 Kommentar

Hallo, grundsätzliche Frage: Kann jedes Notebook auch OHNE Akku, also nur per Netzteil betrieben werden? Der Grund dafür ist, ...

Windows 10

Dell Inspiron 7733 - Probleme mit Internet Zugang über Wlan

Frage von NolanRWindows 103 Kommentare

Hallo, seid ich mein neues Notebook habe, gibt es leider Probleme mit dem Zugang ins Internet. Aufgefallen ist es ...

Notebook & Zubehör

Dell Inspiron 23 7000 Serie (AIO) neue WLan-Karte für Intel WiDi?

gelöst Frage von Morpheus2100Notebook & Zubehör3 Kommentare

Hallo Leute, ich habe einen Dell AIO mit einer WLan Karte "Dell Wireless 1705 802.11b/g/n (2.4GHZ)", sollte dann diese ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 17 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...