Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DELL Optiplex Shutdown Ubuntu 12.04 und 13.04

Mitglied: DerSuchendeX

DerSuchendeX (Level 1) - Jetzt verbinden

30.10.2013 um 10:01 Uhr, 1658 Aufrufe, 4 Kommentare

Guten Tag,

ich hoffe, dass ihr mir helfen könnt. Ich habe folgendes Problem:
Meine Dell Optiplexe fahren vermehrt nicht richtig runter, das System meldet system halted und die Rechner laufen weiter.
Im Bios habe ich auch schon mal geguckt, ob irgendwelche Éinstellungen bezüglich herunterfahren gesetz sind, konnte dort aber nicht wirklich was finden.
Es handelt sich dabei um Dell Optiplexe 390, 380 und 2010. Das Problem tritt allerdings nicht bei wirklich jedem Rechner auf.
Übersehe ich eventuell irgendwo nur was?
Ich danke euch schon mal für eure Hilfe.
Mitglied: Bitboy
30.10.2013 um 10:20 Uhr
Hi,

sind da zufälligerweise NVIDIA Grafikkarten drin?
Bitte warten ..
Mitglied: DerSuchendeX
30.10.2013 um 10:22 Uhr
Hi,
in manchen sind NVIDIA Grafikkarten verbaut und teilweise aber auch ATI
Bitte warten ..
Mitglied: Bitboy
30.10.2013 um 10:29 Uhr
Ok, dann könnte das teilweise an den NVIDIA Treibern liegen. Der Bugreport da hat zwar schon einen Bart, scheint aber noch aktuell zu sein: https://bugs.launchpad.net/ubuntu/+source/linux/+bug/987933
Bitte warten ..
Mitglied: DerSuchendeX
30.10.2013 um 11:39 Uhr
Vielen Dank. Allerdings besteht das Problem weiterhin.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

DELL Optiplex 7050 DESKTOP "klassiches" Bios?

gelöst Frage von P-Cyd95CPU, RAM, Mainboards4 Kommentare

Guten Tag, wir testen aktuell verschiedene PCs für ein großes Computer-Rollout, unter anderem auch oben beschriebenen Dell Optiplex. Allerdings ...

Grafikkarten & Monitore

Dell Optiplex 3060MT mit größerem Netzteil betreiben

Frage von JoewaschlGrafikkarten & Monitore2 Kommentare

Hallo zusammen, ich habe eine Frage, vielleicht kann mir jemand helfen: Ich habe einen Dell Optiplex 3060 MT und ...

Windows 7

Dell Optiplex 790 - zweiter Monitor wird nicht erkannt

Frage von Ghost108Windows 78 Kommentare

Hallo zusammen, habe hier einen Dell Optiplex 790, an dem ich gerne zwei Monitor anschließen möchte. Das Mainboard bietet ...

Ubuntu

Ubuntu 12.04 LTS Squirrelmail + Vacations Plugin funktioniert nicht!

Frage von linguinUbuntu

Hallo, ich habe einen Ubuntu 12.04 LTS Server Postfix und Squirrelmail für Web Zugriff installiert. Das funktioniert. Nun wollte ...

Neue Wissensbeiträge
Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 1 TagSicherheit

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 2 TagenInternet3 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Speedtest.cmd Via Aufgabenplanung stündlich oder ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 2 TagenAdministrator.de Feedback8 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. Die Codeblöcke können nun direkt per Copy&Paste kopiert werden. ...

Humor (lol)
Internet - auch 2020 noch Neuland ?
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)6 Kommentare

Heute eine Mail der Schule meiner Tochter bekommen. Blabla Umweltschutz bla bla siehe Anhang. Dumm nur: Da hab ich ...

Heiß diskutierte Inhalte
Webbrowser
Kann Firefox von Google Suche nicht befreien
Frage von RG2525Webbrowser17 Kommentare

Hallo, Das passiert jetzt in letzter Zeit auf mehreren Computern von mir, dass die Google Suche sich nicht ausschalten ...

Sicherheits-Tools
Passwort Manager mit AD anbindung und dt. Oberfläche
gelöst Frage von sani007Sicherheits-Tools10 Kommentare

Hallo Ich suche kostengünstigen Passwort Manager mit AD-Anbindung mit weboberfläche. Am besten mit VM-Image zur schnellen Installation. Wenn es ...

Peripheriegeräte
Datenstrom Drucker
Frage von FragefuchsPeripheriegeräte9 Kommentare

Moin, kann mir jemand sagen, wie Computer Daten an einen Drucker weitergeben? Gibt es dafür ein Protokoll oder Format? ...

Windows Userverwaltung
Laptop WAKE ON LAN problem
Frage von WhatEver007Windows Userverwaltung9 Kommentare

Hallo, wie oben beschrieben geht es um wake on lan. Wenn ich auf meinen Netzwerkadapter gehe sehe ich keine ...