Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ereignisanzeige leer

Mitglied: luchs3

luchs3 (Level 1) - Jetzt verbinden

03.06.2004, aktualisiert 06.09.2004, 15875 Aufrufe, 2 Kommentare

Habe Windows 2000 Server installiert, alle Service Packs heruntergeladen und jetzt bemerkt, dass meine Ereignisanzeige (die Unterbereiche wie Anwendungen, DNS, Sicherheit,...)leer ist. Weiß jemand wie ich diesen Fehler beheben kann ?

Danke
mfg Niko
Mitglied: z251492
31.08.2004 um 07:34 Uhr
Hallo Leute,

habe identisch das gleiche Problem.
Falls jemand dafür eine Lösung hat, wäre ich für eine Lösung sehr dankbar !
Bitte warten ..
Mitglied: petrus
06.09.2004 um 11:26 Uhr
Hi,
habe auf einem W2K Server ein ähnliches Phänomen gehabt.
Die Anzeige war leer ...wenn ich jedoch in das weiße Feld der Anzeige geklickt habe,
dann wurde trotzdem eine Zeile markiert in der über Doppelklick keine Eigenschaften aufrufbar waren.
Versuch mal trotzdem das Log leer ist, die Protokolldatei zu löschen. Der Srv fragt ob das Log gespeichert werden soll, speicher es irgenwo in einen dafür angelegten Ordner.
Nun sollte das Log tatsächlich leer sein.
Server neu starten und schauen ob wieder sichtbar protokolliert wird.

In meinem Fall hing das mit einem zu großen Log zusammen.
Ich hatte ein AnwdLog welches 80MB groß war, dieses konnte nicht dargestellt werden ......
Alles war wie oben beschrieben "scheinbar" leer. Nach dem löschen der Einträge alles i.O.


Dann solltest Du die Logdatei in einem anderen System aufrufen um zu schauen ob dieses
die Einträge anzeigen kann. Vielleich ganz interessante Einträge drin.

CU
Petrus
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CMOS Batterie leer
gelöst Frage von MarkowitschCPU, RAM, Mainboards8 Kommentare

Hallo liebe Techniker, be meinem Board ASUS P8P67 B3 Rev. 3.1 ist die Batterie leer. Passt da eine CR2032 ...

Windows 10
VPN Netzlaufwerk leer
Frage von EdaseinsWindows 106 Kommentare

Hallo Leute, Ich habe einen Kunden der Verbindet sich nach Leipzig per Windows VPN auf seinen Server. Dort nutzt ...

Batch & Shell
Schleifenausgabe ist leer
gelöst Frage von nico1999Batch & Shell3 Kommentare

Hi, da ich bisher nur einfache Android-Apps geschrieben habe, bin ich bei Batch noch relativ neu. Jedoch erscheint mir ...

Windows 10
Win10 - Timeline bleibt leer
gelöst Frage von DerWoWussteWindows 105 Kommentare

Servus! Feierabendfrage: Das Timelinefeature von Win10 1803 ist ja ganz nett - wenn es denn funktionieren würde. Ich habe ...

Neue Wissensbeiträge
Datenschutz

FYI: Schwachstelle bei der Telekom Digitalisierungsbox (Datenleck bei Arztpraxis)

Information von kgborn vor 5 StundenDatenschutz1 Kommentar

In vielen kleinen Firmen wird die Digitalisierungsbox der Telekom ( Telekom-Business-Router) für den Internetzugang verwendet. In der Firmware dieser ...

Router & Routing

Telekom Digitalisierungsbox nahm es mit den Portfreigaben wohl nicht so genau

Tipp von voucher vor 7 StundenRouter & Routing

Da stellen sich einem echt die Haare Zitat: " Der Standardport für HTTPS ist 443, laut Zengel gibt der ...

Windows 10
Die tickende DSGVO-Zeitbombe von Microsoft
Information von Frank vor 1 TagWindows 1015 Kommentare

Hier ein guter Beitrag von Golem.de zum Thema DSGVO und das Windows 10 aktuell nicht DSGVO konform ist! Das ...

Microsoft Office

Gebrandete OEM-Version von Office 2003 auf Nachfolgerechner installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office

Hallo Kollegen, gerade mal wieder ein Kundensystem mit Widows 10 in den Fingern gehabt, bei dem der Besitzer sein ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Acht Switches miteinander verbinden
Frage von nixwissenderNetzwerkmanagement37 Kommentare

hallo! im unternehmen sind acht switches (vier zyxel gs1920-24 und vier levelone gsw-2457) vorhanden. aktuell sind diese in sternform, ...

Batch & Shell
Active Directory Picker - Get-ADGroup kann nicht in den Typ konvertiert werden
Frage von dispatcherBatch & Shell17 Kommentare

Mahlzeit zusammen, Im folgenden Skript erhalte ich immer die Meldung: Get-ADGroup : "System.Object " kann nicht in den Typ "Microsoft.ActiveDirectory.Management.ADGroup" ...

LAN, WAN, Wireless
LAN über Steckdose?
gelöst Frage von extrathiccLAN, WAN, Wireless16 Kommentare

Hallo, Ich mochte meinen PC vom unteren stockwerk, wo mein Router steht, ins obere verfrachten. Jetzt habe ich da ...

Linux Netzwerk
Openvpn startet nicht von alleine
Frage von moxalisaLinux Netzwerk15 Kommentare

hi, ich habe ein Problem mit OpenVPN auf einem Ubuntu16.04, deshalb poste ich hier: Ich versuche einen Ubuntu 16.04 ...