Eumex 800 V und Fritz!Fax

Mitglied: Tomahawk88

Tomahawk88 (Level 1) - Jetzt verbinden

13.11.2010 um 15:50 Uhr, 11137 Aufrufe, 2 Kommentare

Habe eine Eumex 800 V als Ersatz für die alte Eumex 504 PC USB bekommen. Möchte aber weiterhin dass die eingehenden Faxe von der Fritz!Fax - Software angenommen werden. Jedoch nimmt Fritz!Fax die Anrufen nicht mehr entgegen.

Eingestellt ist, dass das Faxgerät nach drei Klingelzeichen annimmt, Fritz!Fax dagegensofort (0 Sekunden).
Das soll die eingehenden Faxe tagsüber auf dem PC auflaufen lassen.
CAPI-Treiber 2.0 wurde installiert und mit der IP-Adresse der Eumex gefüttert. Fritz!Fax sagt "unten rechts" auch dass Faxempfang aktiv ist (MSN). In der Eumex kann man ja auch die Zuweisung der MSN auf CAPI 1 und CAPI 2 setzen. Das habe ich auch getan.
Dennoch geht nach drei Klingelzeichen das Faxgerät ran und die Fritz!Fax - Software rührt sich nicht.
Mit der alten Eumex hat es noch funktioniert. Die alten CAPI-Treiber habe ich korrekt entfernt und nach einem Neustart durch den neuen ersetz. Die Einstellungen in Fritz!Fax habe ich nicht geändert. Natürich habe ich alles mögliche ausgetestet.
Faxe versenden klappt über die Fritz!Fax - Software. Woran liegt es nun? Die MSNs haben sich auch nicht geändert. Also, irgendwie scheint die Anlage die Anrufe nicht weiterzuleiten.
Betriebssystem ist WinXP Pro SP3 32-Bit. Firmware der Eumex 800 V ist 2.52, auch die CAPI-Treiber habe ich von Telekom neu heruntergeladen.

Wäre dankbar für konstruktive Hilfen Eurerseits.
Mitglied: simsons
13.11.2010 um 19:33 Uhr
Fritz! Software:
Faxe annehmen auch bei Diensterkennung Sprache

mfg
Bitte warten ..
Mitglied: Tomahawk88
13.11.2010 um 20:20 Uhr
Moin Simsons,

vielen Dank für die schnelle Hilfe. Ich glaube dass ich ie Einstellung bereits getestet habe und ich dann eine glatte Abfuhr bekommen hab. Also es kam sofort ein (busy on busy), nicht das Besetztzeichen.
Hattest Du das Problem so gelöst?

MfG



So, Fehler ist gefunden.....

In der Eumex 800 V wird die MSN, die man als Fax-Nummer dort eingerichtet hat, nicht an den CAPI-Anschluss weitergegeben, sondern die interne Nummer. In diesem Fall 40 oder 41. Das bedeutet, dass die MSN in der Fritz!Fax - Software auch auf 40 gestellt werden muss. Dann klappt es auch. Zusätzlich sollte man die Option aktivieren: Faxe annehmen auch bei Diensterkennung Sprache.
Vielen Dank an den Mitarbeiter der Telekom für die Hilfe.
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
FB und Archer 2 getrennte Netze mit einer WAN-Verbindung
neuhier14Vor 19 StundenFrageRouter & Routing25 Kommentare

Hallo, ich habe eine Fritzbox 7490 und einen Archer C5 mit OpenWRT. Die Fritzbox ist mein Hauptrouter. Ich würde daneben gerne ein komplett getrenntes ...

Entwicklung
Plattformübergreifende Programmierung mit Visual Studio
gelöst nagitaVor 1 TagAllgemeinEntwicklung11 Kommentare

Hallo ich habe mir vor einiger Zeit die aktuellste Version von Visual Studio installiert und bin eigentlich auch recht zufrieden damit. Ich habe vor, ...

Netzwerke
PFSense und Transferprobleme
Xaero1982Vor 1 TagFrageNetzwerke23 Kommentare

Moin Zusammen, leidiges Thema PFSense - ich hab mich mal wieder ran gewagt. Ich hab hier so ein paar VLANs laufen und nen ESX. ...

Datenbanken
Liste als PDF ausdrucken
jensgebkenVor 1 TagFrageDatenbanken6 Kommentare

Hallo Gemeinschaft, Ich habe eine Access Datenbank und darin eine Abfrage in der Kunden Adressen und Kosten angezeigt werden pro Kunde. Nun möchte ich, ...

Exchange Server
Postfach für öffentliche Ordner ist voll
gelöst Tommy525600Vor 1 TagFrageExchange Server6 Kommentare

Hallo an alle, ich habe folgendes Problem: Mein primäres Postfach für öffentliche Ordner ist voll (99,58 GB) (und ja, ich kann auch nix dafür). ...

Linux
Bootable Win7 stick from Raspberry commandline
winlinVor 15 StundenFrageLinux12 Kommentare

Hallo zusammen Ich benötige einen bootfähigen Win7 USB Stick. Muss diesen über meine Raspberry erstellen. Was ist die beste Variante habe schon ein paar ...

Windows Server
Kein Netzwerkzugriff auf Windows Server 2019?
Henk86Vor 1 TagFrageWindows Server8 Kommentare

Ich habe mir einen neuen "Heimserver" mit Windows Server 2019 (evaluation vorerst) aufgesetzt. Gestern habe ich von meinem Hauptrechner einige Daten auf den Server ...

Windows Server
Problem bei Windows 10 Deployment mit MDT
gelöst neophyte2021Vor 1 TagFrageWindows Server7 Kommentare

Hallo, ich habe folgendes Problem, ich habe in einem Artikel auf englisch gelesen, das wenn man mit dem MDT Windows 10 ausrollen will und ...