Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Exabyte VXA 2

Mitglied: 6007

Kein Treiber?

Ich suche eine möglichkeit um ein Exabyte VXA 2 (80-160 GB intern) zu Installieren. Ich habe den Treiber von der Exabyte Seite runtergeladen, aber leider lässt sich das Teil in der Systemsteuerung nicht Aktivieren.

Der SCSI Kontroller hat das Tape Laufwerk gefunden, ich sehe es auch in der Systemsteuerung nur leider ist dort ein gelbes Ausrufezeichen. Wenn ich einen neuen Treiber Installieren will, das ist laut Exabyte die Datei VXA.inf sagt es das er keinen Treiber gefunden hat.

Kennt jemand ein Lösung für dieses Problem?

Danke

Content-Key: 5525

Url: https://administrator.de/contentid/5525

Ausgedruckt am: 21.06.2021 um 13:06 Uhr

1 Kommentar
Mitglied: 6007
Hallo zusammen,

es gibt doch wirklich Tage da sieht man den Wald vor lauter Bäumen nicht!
Gestern war mal wieder so ein Tag für mich. Habe den Fehler selber gefunden, es lag daran das ich die Dateien einfach auf LW C: entpackt hatte. Wenn die Dateien nicht in einem Ordner sind scheint es nicht zu klappen.

Also wenn jemand von euch das selbe Problem hat, die Dateien einfach in einem Ordner Packen.


Micha
Heiß diskutierte Beiträge
Router & Routing
Deutsche Glasfaser. NT direkt an pfSense möglich oder besser Kaskade?
fnbaluVor 1 TagFrageRouter & Routing23 Kommentare

Hallo zusammen, am kommenden Mittwoch wird bei mir der Deutsche Glasfaser Anschluss aktiviert. Anfangs wird darüber kein Telefon laufen, aber vielleicht später. Mir stellt sich ...

Notebook & Zubehör
Alt-Laptop Vergleichsmeinungen
winlinVor 1 TagFrageNotebook & Zubehör12 Kommentare

Hallo zusammen Habe zwei Laptops und einen mini pc und würde gerne wissen was ihr zu den beiden Laptops sagt??? Was dürfte ich Max an ...

Batch & Shell
Problem mit einer Batchdatei
stevie72Vor 1 TagFrageBatch & Shell11 Kommentare

Guten Abend zusammen! Ich habe ein problem eine Batch ans laufen zu bekommen. Folgende Problem Stellung: Wir haben etwa 20 Rechner in der Bibliothek. Darauf ...

Virtualisierung
Adobe Flash Player für Zugriff auf VMWare Horizon
Moenchengladbacher-ITVor 1 TagFrageVirtualisierung17 Kommentare

Liebes Support Team, unser Kunde verwendet eine "VMWare Horizon" Applikation, von dem aus Anwendungen/Browser/etc in einer virtuellen Sandbox gestartet werden. Alle Clients haben kein Zugriff ...

Firewall
OpenVPN-Problem
gelöst ingorosVor 20 StundenFrageFirewall20 Kommentare

Hallo, habe gestern mit ipfire einen OpenVPN-Server aufgesetzt. Der läuft auch wunderbar. Sowohl Win7, wie auch Win10pro können sich problemlos anmelden. Ein Laptop mit Win10 ...

Windows 10
Remotedesktopzugang mit Openvpn sicher?
LegofrauVor 1 TagFrageWindows 108 Kommentare

Guten Morgen, wie sicher ist es wenn man Remotedesktopzugang durch einen Openvpn Tunnel betreibt? Der Openvpn Tunnel ist mit aktuellen Zertifikaten abgesichert. Der Pc hat ...

Windows Server
AD Replikation zwischen Standorten schlägt fehl nach Level auf 2008R2
diematrix125Vor 21 StundenFrageWindows Server14 Kommentare

Hallo zusammen, ich habe ein (mittelschweres?) Problem mit dem AD. Ausgangssituation: Standort A: 3 DCs unter Win 2008R2 Standort B: 1 DC unter Win 2008R2 ...

Windows 10
Win 10 Fehler 0xc000000e und bootmbr fehlt
dressaVor 23 StundenFrageWindows 1010 Kommentare

Hallo miteinander. Ein guter Kollege von mir kam auf mich zu weil sein PC mit wichtigen Daten nicht mehr läuft. Er hatte laut seinen Aussagen ...