Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 550-Bad HELO: <MAILSERVER> does not resolve

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 16.07.2008, 12111 Aufrufe, 8 Kommentare

Hallo Leute,

an eine bestimmte E-Mail Adresse kann ich seit heute auf einmal keine Mails mehr verschicken. Es kommt immer folgende Rückmeldung:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<"UNSER MAILSERVER" #5.5.0 smtp;550-Bad HELO: "UNSER MAILSERVER" does not resolve>

Vor 14 Tagen noch sag ich mal klappte alles ohne Probleme. Ich habe am Exchange Server nichts geändert und jemand anderes der dort die Rechte hat etwas zu ändern gibt es ned.

Wat´n da los?! Hat da unser Mailserver oder der Mailserver des Empfängers ein Problem?!

Danke
Daniel
Mitglied: LarsJakubowski
14.01.2005 um 10:42 Uhr
Hallo,

sieht so aus, als wenn es nicht an Dir bzw. Deinem Server liegt.
Deiner sendeet ja ein Helo an den Empfänger Server. Udn der scheint nicht zu antworten.

Das ist alles. Wenn Du an alle anderen schicken kannst, dann würde ich den Serveradmin des Empfängersystems mal informieren.

Schreibweise der Empfänger Domain ist auch ok?

Lars
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 10:50 Uhr
Schick doch einfach mal 'ne Mail von einem Internet - Konto an den Empfänger, dann weißt Du gleich, ob es an Deinem Server liegt ...

Gruß

Atti
Bitte warten ..
Mitglied: 7217
14.01.2005 um 11:39 Uhr
Ist die DNS-Auflösung am Exchange kaputt oder hast du den DNS-EIntrag des Rechners zerstört?

Gruß, Mupfel
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 11:42 Uhr
vom internet aus klappt es.

Bei unserem Exchnage ist momentan "Send HELO instead of EHLO" nicht angehackt. Würde es was bringen wenn ich das anhacke.?!
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 11:50 Uhr
... ich denke nicht, dass das damit zusammenhängt ...

Klappt denn der E-Mailversand zu anderen externen Adressen normal? Wenn ja, könnte es daran liegen, dass (D)(S)ein Provider die eine Adresse unter "Spam-Verdacht" gestellt hat ...

Gruß

Atti
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 12:25 Uhr
zu anderen adressen klappt es ohne probleme, und die interne und externe dns auflösung ist auch ok, hab sogar nen reverse lookup für den server eingerichtet
Bitte warten ..
Mitglied: linkit
14.01.2005 um 13:23 Uhr
ob das mit dre Umstellung von HELO auf EHLO was bringt, kannst du testen, indem du im CMD Prompt mit Terminal zu dem anderen Server aufbaust und einmal HELO und einmal EHLO eingibst und schaust, was dieesr antwortet....
Bitte warten ..
Mitglied: llowartz
16.07.2008 um 11:20 Uhr
Hallo Daniel,

ich hatte exakt das gleiche Problem wie du. Ich babe im Exchangeserver "Send HELO instead of EHLO" angehackt und alles funktionierte wie eine 1. Versuchs doch mal!

Mfg.
Lukas Lowartz
Bitte warten ..
Ähnliche Inhalte
E-Mail
550-Requested action not taken
Frage von franksigE-Mail5 Kommentare

Hallo zusammen, Ich habe folgendes Konstrukt ich setze bei einem Kunden den hmailserver ein dort werden 10 email konten ...

Apache Server
Bad Request
Frage von HacktoxXApache Server6 Kommentare

Guten Tag, habe seit einigen Tagen das Problem, dass wenn ich über http auf meine Website zugreifen will, einen ...

Exchange Server

Exchange 2016 550 5.7.60 SMTP Client does not have permissions to send

Frage von kermit-elmoExchange Server17 Kommentare

Hallo, ich möchte für bestimmte Mitarbeiter einen IMAP Zugang zum Firmen internen Exchange 2016 bereitstellen. Ein paar verwenden Linux ...

E-Mail

Postfix - helo hostname Problem

Frage von RicoPausBE-Mail18 Kommentare

Moin seit unserem Umzug auf einen neuen Server habe ich das Problem, dass diverse E-Mails nicht ankommen. Unsere Konstallation ...

Neue Wissensbeiträge
Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 1 TagWindows Installation9 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 2 TagenDatenschutz

Webbrowser

Firefox 71 verfügbar mit Picture in Picture Funktion

Information von sabines vor 2 TagenWebbrowser2 Kommentare

Die neue Firefox Version 71 unterstützt, zunächst nur für Windows, Picture in Picture. Damit kann ein Video in einem ...

E-Mail
SPF beim Versenden testen
Tipp von StefanKittel vor 4 TagenE-Mail3 Kommentare

Hallo, wenn man einen SPF für einen Exchange, oder anderen Mail-Server, konfigiruert muss man das ja auch testen. Ganz ...

Heiß diskutierte Inhalte
Server-Hardware
Hetzner Dedicated-Server für Terminalserver - RDSH 5 Benutzer gesucht
gelöst Frage von ra-user10Server-Hardware36 Kommentare

Hallo liebe IT-Fachleute! Ich möchte für unseren kleinen Betrieb einen Terminalserver aufsetzen und dafür das Angebot von Hetzner nutzen. ...

Switche und Hubs
PoE in erster und zweiter Instanz
Frage von moinmoin2016Switche und Hubs26 Kommentare

Moin. Ich habe versucht zum folgenden Sachverhalt ein Beitrag zu suchen, konnte aber nichts passendes finden. Folgender Sachverhalt: Ein ...

Hyper-V
Wie berechne ich mir die Anzahl der vCPU für HYPER-V aus?
Frage von samet22Hyper-V20 Kommentare

Hallo, bitte nicht schimpfen, ich habe mich nur selber gerade etwas verwirrt :D Wie berechne ich mir aus wieviele ...

Entwicklung
Powershell-Skript und Organisationseinheiten auskludieren
gelöst Frage von informatikkfmEntwicklung13 Kommentare

Hallo, ich habe ein Powershell-Skript, ähnlich wie das folgende. Ich möchte dabei, dass alle Benutzer unterhalb der OUs in ...