Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 550-Bad HELO: <MAILSERVER> does not resolve

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 16.07.2008, 12055 Aufrufe, 8 Kommentare

Hallo Leute,

an eine bestimmte E-Mail Adresse kann ich seit heute auf einmal keine Mails mehr verschicken. Es kommt immer folgende Rückmeldung:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<"UNSER MAILSERVER" #5.5.0 smtp;550-Bad HELO: "UNSER MAILSERVER" does not resolve>

Vor 14 Tagen noch sag ich mal klappte alles ohne Probleme. Ich habe am Exchange Server nichts geändert und jemand anderes der dort die Rechte hat etwas zu ändern gibt es ned.

Wat´n da los?! Hat da unser Mailserver oder der Mailserver des Empfängers ein Problem?!

Danke
Daniel
Mitglied: LarsJakubowski
14.01.2005 um 10:42 Uhr
Hallo,

sieht so aus, als wenn es nicht an Dir bzw. Deinem Server liegt.
Deiner sendeet ja ein Helo an den Empfänger Server. Udn der scheint nicht zu antworten.

Das ist alles. Wenn Du an alle anderen schicken kannst, dann würde ich den Serveradmin des Empfängersystems mal informieren.

Schreibweise der Empfänger Domain ist auch ok?

Lars
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 10:50 Uhr
Schick doch einfach mal 'ne Mail von einem Internet - Konto an den Empfänger, dann weißt Du gleich, ob es an Deinem Server liegt ...

Gruß

Atti
Bitte warten ..
Mitglied: 7217
14.01.2005 um 11:39 Uhr
Ist die DNS-Auflösung am Exchange kaputt oder hast du den DNS-EIntrag des Rechners zerstört?

Gruß, Mupfel
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 11:42 Uhr
vom internet aus klappt es.

Bei unserem Exchnage ist momentan "Send HELO instead of EHLO" nicht angehackt. Würde es was bringen wenn ich das anhacke.?!
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 11:50 Uhr
... ich denke nicht, dass das damit zusammenhängt ...

Klappt denn der E-Mailversand zu anderen externen Adressen normal? Wenn ja, könnte es daran liegen, dass (D)(S)ein Provider die eine Adresse unter "Spam-Verdacht" gestellt hat ...

Gruß

Atti
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 12:25 Uhr
zu anderen adressen klappt es ohne probleme, und die interne und externe dns auflösung ist auch ok, hab sogar nen reverse lookup für den server eingerichtet
Bitte warten ..
Mitglied: linkit
14.01.2005 um 13:23 Uhr
ob das mit dre Umstellung von HELO auf EHLO was bringt, kannst du testen, indem du im CMD Prompt mit Terminal zu dem anderen Server aufbaust und einmal HELO und einmal EHLO eingibst und schaust, was dieesr antwortet....
Bitte warten ..
Mitglied: llowartz
16.07.2008 um 11:20 Uhr
Hallo Daniel,

ich hatte exakt das gleiche Problem wie du. Ich babe im Exchangeserver "Send HELO instead of EHLO" angehackt und alles funktionierte wie eine 1. Versuchs doch mal!

Mfg.
Lukas Lowartz
Bitte warten ..
Ähnliche Inhalte
E-Mail
550-Requested action not taken
Frage von franksigE-Mail5 Kommentare

Hallo zusammen, Ich habe folgendes Konstrukt ich setze bei einem Kunden den hmailserver ein dort werden 10 email konten ...

Apache Server
Bad Request
Frage von HacktoxXApache Server6 Kommentare

Guten Tag, habe seit einigen Tagen das Problem, dass wenn ich über http auf meine Website zugreifen will, einen ...

Exchange Server

550 relay not permitted nach Behebung von Netzwerkproblem mit SBS Konsole

Frage von gschranzExchange Server1 Kommentar

Hallo! Ich administriere einen Sbs 2008 mit exchange 2007. Durch die Sbs Konsole habe ich einen Netzwerkfehler gefunden und ...

E-Mail

Postfix - helo hostname Problem

Frage von RicoPausBE-Mail18 Kommentare

Moin seit unserem Umzug auf einen neuen Server habe ich das Problem, dass diverse E-Mails nicht ankommen. Unsere Konstallation ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 10 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...