Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Gewisse Internetseiten nicht erreichbar

(Level 1)

03.04.2002, aktualisiert 27.04.2005, 21986 Aufrufe, 4 Kommentare

Mein kleines, privates Netzwerk gewährt mir nicht vollen Zugang zum Web

Ich habe einen PC (Win2k), Powernet-Zugang (Stromkabel) und als Client ein Notebook (Win2k). Komischerweise erreiche gewisse Seiten wie http://www.compaq.ch nur vom PC aus, nicht aber vom Notebook. Irgendjemand sagte mir, dass es an der Paketgrösse liegen kann und dass Tools zum Einstellen vorhanden sind. Wie muss ich das ganze einstellen? Oder gibt es andere Lösungen? Das Modem ist freigeschalten und im Dauerbetrieb. Ansonsten klappt eigetnlich alles wunderbar.

mfg geri
Mitglied: 432
08.04.2002 um 20:36 Uhr
jup is klar

des liegt warscheinlich auch an der mtu

also ich hab des prob mit dsl pass auf und geh mal auf die folgendes seite

aber leider sind seit neustem die bilder verschwunden aber man sollte es noch so erkennen können ;)

http://www.jiggle.de/index.php?contentUrl=http%3A//www.jiggle.de/board/ ...

bye your admln )
Bitte warten ..
Mitglied: geri
09.04.2002 um 08:36 Uhr
Hallo,

Klappte hervorragend, hätte ja selber draufkommen können . Nein ehrlich, woher sollte das ein normalsterblicher wissen. Ich liebe es zwar mit Hilfe von Registry-Einträgen was zu bewirken, jedoch bewirkte ich auch schon mal mehr als erwünscht, doch nur so lernt man.

Also, nochmals besten dank!

mfg geri
Bitte warten ..
Mitglied: 432
11.05.2002 um 10:14 Uhr
so ich hab grad gemerkt die url hat sich verändert
also falls nochjemand da probleme mit hat

http://www.jiggle.de/index.php?contentUrl=http%3A//www.jiggle.de/vbb/sh ...

das sollte jetzt die neue sein
bye
Bitte warten ..
Mitglied: madrin
15.07.2004 um 16:06 Uhr
die url ist defekt.
Bitte warten ..
Ähnliche Inhalte
Informationsdienste

Website nicht erreichbar, aber doch erreichbar (?)

gelöst Frage von YannoschInformationsdienste14 Kommentare

Guten Tag zusammen, ich hatte schonmal einen ähnlichen Threat eröffnet, allerdings ohne Lösung. Vielleicht kann mir jemand von euch ...

Administrator.de Feedback

Mail nicht erreichbar

gelöst Frage von erikroAdministrator.de Feedback4 Kommentare

Moin, heute kam das hier: Kann nicht sein, da das meine Dientsmail ist, die ich hinterlegt habe. Ich habe ...

Windows Server

NAS nicht erreichbar

Frage von cramtroniWindows Server7 Kommentare

Guten Tag zusammen, wir wollen in einem U eine neue Domäne (2012 R2) einrichten, bzw. haben das schon gemacht. ...

Windows 10

Adminshare nicht erreichbar

Frage von Andob86Windows 1022 Kommentare

Hallo Zusammen Ich habe ein kleines Problem mit einem Computer in meinem Netzwerk. Und zwar kann ich mich nicht ...

Neue Wissensbeiträge
Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 3 TagenWindows Installation11 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 4 TagenDatenschutz

Webbrowser

Firefox 71 verfügbar mit Picture in Picture Funktion

Information von sabines vor 4 TagenWebbrowser2 Kommentare

Die neue Firefox Version 71 unterstützt, zunächst nur für Windows, Picture in Picture. Damit kann ein Video in einem ...

E-Mail
SPF beim Versenden testen
Tipp von StefanKittel vor 6 TagenE-Mail3 Kommentare

Hallo, wenn man einen SPF für einen Exchange, oder anderen Mail-Server, konfigiruert muss man das ja auch testen. Ganz ...

Heiß diskutierte Inhalte
MikroTik RouterOS
Mikrotik Router empfehlenswert?
gelöst Frage von matze2090MikroTik RouterOS16 Kommentare

Hallo, ich würde gerne mir Mikrotik anschauen. Reicht dieser Router zum erstmal Test? Er Kostet ca 23€. Ich habe ...

Windows Server
Netzwerk Planung Homeoffice
Frage von siopoqruipWindows Server14 Kommentare

Hallo, ich plane zurzeit ein kleines Netzwerk. 5-8 User jeder mit eigenem Laptop (Lenovo T590) Windows 10 Professional Homeoffice ...

Windows Server
RDS und Lizenzierung unter Windows Server 2016
gelöst Frage von liquidbaseWindows Server11 Kommentare

Guten Morgen alle zusammen! Ich hätte da mal die ein oder andere Frage zu dem genannten Themen im Threadtitel. ...

Hyper-V
Hyper-V - VM fährt nicht sauber herunter
Frage von KodaCHHyper-V11 Kommentare

Hallo zusammen Ich habe das Problem, wenn der Hypervisor neustartet, oder wenn ich in der Hyper-V Verwaltung eine VM ...