Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Sau Langsam

Mitglied: Peterle1000

Peterle1000 (Level 1) - Jetzt verbinden

02.11.2004, aktualisiert 04.11.2004, 29463 Aufrufe, 5 Kommentare

hallo hab da irgendwie ein kleines problem mit meiner internet verbindung,
ich habe DSL 768 KB
zur zeit ist mein internet sooooo langsam wie noch nie im augendblick läuft nur filesharing prog. mit begrenzten upload von 5 KB/s download ca. 15 KB/s aber meine verbindung ist langsamer als wie wenn ich mit analog modem gehen würde.
kann mir vileicht jemand helfen wie ich meine internet seiten schneller aufbauen kann oder ob ich irgendwo was verstellen kann.
kurze Anleitung habe:
XP/proSP2, 1,0 GHZ, 1024 DDR Ram, interne Firewall an

hab soeben versuch www.admin....de anzupingen beim ersten versuch mittelwert 3100ms
beim zweiten vers. Zeitüberschreitung,
und beim driten 410ms
Mitglied: linkit
02.11.2004 um 09:39 Uhr
Schalte mal deine Filesharinganwendung aus und boote den Rechner neu. Dabei darf die Filesharinganwendung nicht neu gestartet werden. Versuche dann (ohne Filesharing) deine Internetseiten, beispielsweise www.heise.de.

Hintergrund: AUch wenn du das ganze auf 5KBit begrenzt hast, kann es sein, daß deine Filesharinganwendung dein komplettes Internet blockiert. Emule beispielsweise ist so ein Kandidat, da hier parallel Anfragen und Ports geöffnet werden. Íst dein Upload komplett ausgelastet, funktioniert auch das Down, also das anzeigen der Seiten nicht mehr richtig, da ja immer durch ein UP das korrekte empfangen bestätigt werden muß.
Bitte warten ..
Mitglied: Peterle1000
02.11.2004 um 10:02 Uhr
hab das filesharing prog deaktiviert und nun geht wiederalles in gewohnter speed
trozdem danke
Bitte warten ..
Mitglied: Alequin
02.11.2004 um 10:05 Uhr
Um zu sehen welches Programm wo und wieviel Bandbreite verschwendet und vorallem um exakte Beschränkungen ein zu stellen empfehl ich zum Testen den NET-LIMITER, den kann man als Trailversion runterladen.
Bitte warten ..
Mitglied: linkit
02.11.2004 um 10:07 Uhr
hallo peterle


irgenwie keine so richtige Antwort....

was heißt das jetzt "gewohnte Geschwindigkeit" ? Die alte schnelle oder so wie mit aktivem Filesharingprogramm ?

Nur deaktivieren genügt nicht, es ist auch ein Neustart erforderlich, da die Anfragen und die offenen Ports noch teilweise 2-3 Stunden da sind....kannst du an der Kommandozeile überprüfen
Bitte warten ..
Mitglied: andrea
04.11.2004 um 17:36 Uhr
Bei Installation von SP2 wird ipv6 mitinstalliert, zu sehen in den Netzwerkverbindungen, Eigenschaften von LAN.
In der Eingabeaufforderung eingeben > ipv6 uninstall
Jetzt läufts hoffendlich wieder normal
Bitte warten ..
Ähnliche Inhalte
Virtualisierung

Virtualbox 5.2.12: Internet auf Gastsystem zu langsam

gelöst Frage von honeybeeVirtualisierung7 Kommentare

Hallo, wie der Titel oben schon sagt, ist auf dem Gastsystem (OS: Windows 10) das Internet zu langsam. Die ...

Windows 7

Internet Explorer und Chrome plötzlich super langsam

gelöst Frage von Freundeskreis81Windows 79 Kommentare

Hallo Zusammen, leider habe ich folgendes Problem und kann mir überhaupt keinen reim darauf machen. Folgendes: Notebook mit Windows ...

LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Linux Desktop

Kopiervorgang langsam

Frage von DaniLinux Desktop8 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 3 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 15 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen18 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer12 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail10 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...