kraemer
Goto Top

Jetzt patchen: Gefährliche Lücke in Samba

Seit sieben Jahren klafft eine Lücke in der Datei- und Druck-Server-Software Samba. Über die Lücke lässt sich aus der Ferne Code auf dem Server ausführen.

https://www.heise.de/newsticker/meldung/Jetzt-patchen-Gefaehrliche-Lueck ...

Content-Key: 338966

Url: https://administrator.de/contentid/338966

Printed on: June 24, 2024 at 10:06 o'clock