Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

LAN-Verbindung 2? Meine Lanverbuindung stellt keine I-Netverbindung mehr her

Mitglied: Atzebert
Ich habe genau das selbe Problem wie im Eintrag Startseite > Betriebssysteme > Windows > Windows Server LAN-VERBINDUNG ... HOW TO KILL ?! beschrieben

In einem anderem Forum habe ich gelesen das ich nur die Natzwerkartzen deinstallieren wieder neu zu installieren brauche mit dem Ergebniss das ich jetzt
- LAN-Verbindung 7
- 1394-Verbindung 7 (nach 6. Versuch)
habe.
Irgentwo in Windows scheint er sich jede installierte Karte zu merken obwohl es immer die selbe ist.
Folgendes habe ich auch schon probiert:
ipconfig /release *LAN*
ipconfig /release *Ver*
ipconfig /release *1394*
da kommt dann kurz ein leerer schwarzer Bildschirm

Das Problem habe ich mir eingefangen als ich die MTU kleiner gestellt habe um einen besseren PING zu haben.
Dafür musste ich sie deaktivieren und wieder aktivieren. Seit dem Aktivieren erkennt mein Rechner die Internetverbindung nicht mehr.
Wenn ich bei TCP/IP nun bei Gateway die IP von meinem Router angebe hat ICQ und SKype wieder eine Verbindung jedoch nicht mein Browser.
Ich hoffe ihr könnt mir hier weiterhelfen da ich hier die kompetentesten Beiträge gefunden habe.

Content-Key: 4675

Url: https://administrator.de/contentid/4675

Ausgedruckt am: 31.07.2021 um 03:07 Uhr

Mitglied: Atzebert
Atzebert 15.12.2004 um 10:10:30 Uhr
Goto Top
Schade. Scheint sich ja leider keiner mit auszukennen.
Heiß diskutierte Beiträge
general
Telekom hat größere Störung gelöst anteNopeVor 1 TagAllgemeinInformationsdienste30 Kommentare

Moin, es scheint als hätte die Telekom gerade eine größere Störung. Bei vielen Kunden mit Telekom-Internetanschluss funktionieren Office 365 und auch IMAP-Mails nicht. Wartezeit in ...

question
Absicherung Exchange ServerLKleemannVor 1 TagFrageExchange Server10 Kommentare

Hallo zusammen, wir sind bei uns in der Firma nun endlich vom Exchange POP3 Connector weggekommen und empfangen nun unsere E-Mail direkt über MX-Einträge. Nun ...

question
Massive Probleme mit Windows Suche, Taskbar, Windows Standard Apps auf jedem Windows 10-PC im Firmennetzwerkrznr666Vor 1 TagFrageWindows 1027 Kommentare

Hallo liebe Community, die PCs in unserem Unternehmen weisen folgende Probleme auf. Die Fehler treten nach einiger Zeit auf JEDEM Windows 10-PC auf, der genaue ...

report
Erfahrungsbericht Vodafone - All your Verträge belong to us!anteNopeVor 1 TagErfahrungsberichtFlatrates12 Kommentare

Hallo zusammen, da the-buccaneer so nett gebeten hat, hier eine weitere Erfahrung mit und von Voodoofone. Es begab sich zur Zeit zu Weihnachten vor 3 ...

info
Happy System Administrator Appreciation Day0xFFFFVor 22 StundenInformationHumor (lol)7 Kommentare

Guten Morgen Byteschubser, ihr seid die superhelden der Wirtschaft! _Danke dass es euch (uns #eigenlob) gibt. Mögen Eure Systeme stets Viren- und Hackerfrei bleiben, eure ...

question
Robocopy - FEHLER 0 (0x00000000)emeriksVor 1 TagFrageBatch & Shell10 Kommentare

Hi, habe ich hier einen täglichen Copy Job, wo Robocopy plötzlich "Fehler 0" meldet, dass es erfolgreich sei, aber nichts kopiert. Festplatte des NAS ist ...

question
Revisionssicher SpeicherschneerunzelVor 1 TagFrageHardware4 Kommentare

Moin zusammen, bei uns in der Organisation läuft aktuell ein Projekt, welches revisionssicher Archiviert werden muss. Das Projekt hat ein definiertes Startdatum und auch ein ...

question
Software gesucht um umfangreiche Wissensdokumentation zu erstellenbengunVor 1 TagFrageAusbildung7 Kommentare

Schönen guten Tag zusammen, ich hoffe ich bin hier richtig um meine Frage zu stellen. Ich bin Nebenberuflich als Ausbilder tätig und versuche den Ausbildungsrahmenplan ...