Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mail Content verschwindet...

Mitglied: abraxxas

abraxxas (Level 1) - Jetzt verbinden

15.10.2005, aktualisiert 18.10.2005, 4381 Aufrufe, 3 Kommentare

beim versenden, antworten, weiterleiten etc.

verschwindet der inhalt von e-mails. in den gesendeten objekten kann man dann sehen dass der text nicht vorhanden ist - das problem tritt nur gelegentlich auf und kann bisher mit keiner aktion und mit keinem ereignis in verbindung gebracht werden. der bug tritt bisher nur bei 2 clients auf.
server: exchange 2000
clients: xp prof. und 2k prof.

hat hierzu jemand eine idee bzw. eine lösung ?


UPDATE 08.11.05

mittlerweile tritt das problem bei 3 clients auf - ich habe nun nochmal die ms knowledgebase durchsucht...
lt. ms sollte das problem mit dem sp1 behoben sein - stimmt nicht !!! hier sind alle bereits auf diesem sp.
ich lade nun mal sp 2 runter und bete dass es dann erledigt ist

noch jemand eine idee ???


UPDATE 29.12.05

wir haben nun den exchange cache modus deaktiviert... seither ist der fehler nicht mehr aufgetreten...
DANKE MS für so tolle features !!!


UPDATE 23.02.07

auch der exchange cache hatte das problem nicht wirklich behoben...
letztendlich haben wir ein service pack installiert - seitdem ist der fehler wirklich erledigt...
nochmals meinen besten dank an MS
Mitglied: gepert
16.10.2005 um 07:10 Uhr
Das kennen wir im Zusammenhang mit einem E-Mailverschlüsselungs-Produkt, in diesem Fall TIKS 2000. Da gab es diesem Bug in einem Release vereinzelt.
Bitte warten ..
Mitglied: abraxxas
18.10.2005 um 17:17 Uhr
naja... deutet jedenfalls mal in diese richtung...
von MS gibts da auch nen link dazu:
http://support.microsoft.com/?scid=kb;en-us;832355&spid=2520&si ...

bin mir aber nicht sicher ob das problem damit erledigt ist - noch jemand eine andere idee ???
Bitte warten ..
Mitglied: abraxxas
18.10.2005 um 17:17 Uhr
naja... deutet jedenfalls mal in diese richtung...
von MS gibts da auch nen link dazu:
http://support.microsoft.com/?scid=kb;en-us;832355&spid=2520&si ...

bin mir aber nicht sicher ob das problem damit erledigt ist - noch jemand eine andere idee ???
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook auf Mail Antworten und es verschwindet

gelöst Frage von miichiii9Outlook & Mail2 Kommentare

Guten Morgen Ich habe das Phänomen, dass einzelne E-Mail aus dem Posteingang verschwinden, wenn ich auf Antworten gehe. Ich ...

Windows 7

Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet,

gelöst Frage von WirdnochWindows 78 Kommentare

Ein herzliches Hallo an alle! Es geht um einen PC mit Win 7 Pro 64bit Folgende Problematik: Im Windows-Explorer ...

Webentwicklung

User generated Content

Frage von ischbindebaetmaenWebentwicklung7 Kommentare

Moin Developer, mal eine "Um"Frage. Wir planen gerade ein Projekt und wollen ein paar Tests machen. Zu dem Zwecke ...

Windows Netzwerk

Netzlaufwerk verschwindet immer

Frage von crack24Windows Netzwerk4 Kommentare

Hallo, wir haben die Woche eine neue Maschine für die Produktion bekommen. Deren Rechner mit Windows XP soll auf ...

Neue Wissensbeiträge
Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 1 TagWindows 7

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 3 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 4 TagenMicrosoft Office7 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 6 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Notebook & Zubehör
Hardware defekt ?
Frage von mausemuckelNotebook & Zubehör14 Kommentare

Hallo und ein schönes Osterfest an alle. Ich benötige mal euer Schwarm wissen. Ich habe hier ein Notebook Lenovo ...

LAN, WAN, Wireless
Lancom und VLANs
Frage von TimmheLAN, WAN, Wireless11 Kommentare

Hallo an alle ich habe momentan ein sehr merkwürdiges problem bei dem ich nicht mehr weiter komme und hoffe ...

Netzwerkmanagement
Konfiguration von IPv6 in einer Domäne mit DHCP
Frage von gnoovyNetzwerkmanagement10 Kommentare

Hi Zusammen, ich bin gerade etwas am verzweifeln. Ich habe eine Testumgebung aufgebaut, um mich in das Thema IPv6 ...

Virtualisierung
Unix System virtualisieren
Frage von BananenmeisterVirtualisierung10 Kommentare

Hallo Zusammen, Ich möchte gerne eine Virtualisierungs-Software auf meinem kleinen ML Server installieren um einige Unix Systeme zu virtualisieren. ...