thomas4711
Goto Top

Mehrere Subnetze in einer Domain mit VPN?

Anmeldung an Domäne aus anderem Subnetz erfordert bei Outlook immer Passwort.

Hallo Forumsgemeinde,

Ich habe 2 Standorte die über ein Site-to-Site VPN (Fritzboxen) verbunden sind.

Hauptstandort 192.168.160.0
Remotestandort 192.168.170.0

Am Hauptstandort steht ein Windows 2008 SBS

Ich bin immer mit meinem Laptop (windows 7) unterwegs und melde mich mal hier und mal dort an.
Die Kommunikation funktioniert soweit ganz gut, bis auf das Outlook aus dem Remote Standort immer ein Passwort haben will.

In der Domäne habe ich eine Site bei der ich beide Subnetze eingetragen habe. Die hosts Datei angepasst, so dass auch die Namen aufgelöst werden.

Was mache ich falsch?

Content-Key: 151496

Url: https://administrator.de/contentid/151496

Printed on: April 25, 2024 at 13:04 o'clock

Member: b-netix
b-netix Sep 22, 2010 at 07:14:23 (UTC)
Goto Top
Hallo Thomas4711,

für mich sieht das so aus, als ob die Domänenanmeldung nicht so richtig funktioniert.

Verwendest du für die Anmeldung deinen Domänen Account oder einen loaklen User?
Member: moebelwachs
moebelwachs Sep 22, 2010 at 10:20:37 (UTC)
Goto Top
Im Eventviewer mal schaun, ob du dich remote an der Domäne anmelden kannst. Wenn das nicht klappt, braucht OLK/Exchange deine Logindaten, um dich zu authentifizieren.
Member: Thomas4711
Thomas4711 Sep 23, 2010 at 18:16:10 (UTC)
Goto Top
Ich verwende den Domänen Account
Member: Thomas4711
Thomas4711 Sep 23, 2010 at 18:17:32 (UTC)
Goto Top
In welchem Eventviewer? der des Laptops oder der des Servers.
Habe in beiden nachgeschaut aber nichts gefunden ob das mit der Anmeldung geklappt hat.
Gibt es da standardisierte Meldungen?