Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook,Mail,Smartphone Problem als gelesen markiert

Mitglied: Yannosch

Yannosch (Level 2) - Jetzt verbinden

06.09.2016 um 14:53 Uhr, 911 Aufrufe, 6 Kommentare

Hallo zusammen,

ich weiß die Überschrift sagt wenig aus - ich wusste aber nicht was ich sonst hätte anderes schreiben sollen.

Zu meinem Problem:

Mailaccount XXX@meinedomain.de ist auf einem Rechner im Outlook, sowie auf einem Andoid-Smartphone [Samsung Galaxy SX?] verbunden - jeweils als IMAP.

Nun ist es so, dass der Client-Rechner neu installiert wurde & das Problem seid dem aufritt.

Problembeschreibung:

Test-Mail wird an XXX@meinedomain.de versendet
Kommt im Outlook an
Nachdem das Handy die Mails abruft [nur abruft!] wird die Mail im Outlook als gelesen gesetzt.

Komisch... und vor allem warum?! tritt das Problem erst auf nachdem der Rechner neuinstalliert wurde...
Ich würde das Problem beim Handy vermuten ...

Was sagt ihr dazu?

Vielen Dank im Voraus
Mitglied: netscrat
06.09.2016 um 15:00 Uhr
Moin Yannosch,

mal das IMAP Konto im Smartphone neueingebunden?
Erinnere mich das auch mal gehabt zu haben.. Neueinbindung hatte Abhilfe geschaffen

Gruß
hagerino
Bitte warten ..
Mitglied: Yannosch
06.09.2016 um 15:03 Uhr
Also würdest du eher denken dass es Zufall ist, dass es nach der Neuinstallation des Client-Rechners aufgetreten ist?
Bitte warten ..
Mitglied: netscrat
06.09.2016 um 15:07 Uhr
Erster Gedanke, ja!

Sehen wir ja dann
Bitte warten ..
Mitglied: Yannosch
06.09.2016 um 15:10 Uhr
Ich probiers mal damit - danke schonmal.
Bitte warten ..
Mitglied: netscrat
07.09.2016 um 08:44 Uhr
Moin Yannosch,

uuund? Lösung gefunden?


Gruß
hagerino
Bitte warten ..
Mitglied: Yannosch
12.09.2016 um 08:42 Uhr
Leider habe ich nur die Möglichkeit es am Freitag in 2 Wochen zu testen.
Danach werde ich mich auf jeden Fall nochmal zu Wort melden

Grüße & einen guten Wochenstart
Yannosch
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook über TS: Suchtreffer werden nicht markiert

gelöst Frage von BellociOutlook & Mail8 Kommentare

Hallo zusammen, kennt wer das Problem, dass Suchtreffer in Outlook nicht gelb hinterlegt werden? Die betroffenen User nutzen Outlook ...

HTML

Wordpress Responsiv Problem (ausschlielich auf Smartphon)

gelöst Frage von Adnan88HTML4 Kommentare

Hallo, kann mir eventuell hier jemand helfen habe bei einer Website ein Problem, das Problem besteht allerdings nur in ...

Outlook & Mail

Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybbOutlook & Mail

Hallo, ich habe seit neustem das Phänomen das eMails die als Entwurf gespeichert sind und auch im Entwurf-Ordner gespeichert ...

Outlook & Mail

Outlook: Neue Emails werden direkt als gelöscht markiert angezeigt

gelöst Frage von foxcrisOutlook & Mail10 Kommentare

Wir haben bei uns Exchange 2016 im Einsatz. Als Outlook wird Verison 2010 und 2013 verwendet. Bei manchen Postfächern ...

Neue Wissensbeiträge
Exchange Server

ACHTUNG: Ungepatchte Exchange Server aktuell im Visier von Angreifern!

Tipp von vibrations vor 1 TagExchange Server2 Kommentare

Wer es noch nicht mitbekommen haben sollte: Exchange-Server Systeme werden gerade vermehrt auf eine Sicherheitslücke mit der sich das ...

Microsoft Office

Office 365 Makro Schutz nicht immer per GPO möglich

Information von sabines vor 4 TagenMicrosoft Office5 Kommentare

Der zum Schutz gegen Verschlüsselungstrojaner wichtige Makroschutz lässt sich wohl in Office 365 nicht immer per GPO einstellen. Für ...

Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 6 TagenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 6 TagenMicrosoft2 Kommentare

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Heiß diskutierte Inhalte
DSL, VDSL
Gigabit Leitung - niedrige Geschwindigkeit
Frage von Ghost108DSL, VDSL27 Kommentare

Hallo zusammen, ich bin vor kurzem auf den Tarif Vodafone Cable Max 1000 umgestiegen. Techniker war vor Ort und ...

Exchange Server
Exchange Server 2019 lässt sich nicht installieren
Frage von HonkiDonkiExchange Server18 Kommentare

Hallo zusammen, ich bekomme noch einen Anfall. Der Exchange Server 2019 CU 4 lässt sich nicht auf den Windows ...

Linux
Kerio Mailserver Probleme Anmeldung User
Frage von SLBTechnikLinux16 Kommentare

Guten Morgen alle zusammen, gleich mal vorweg. Ich bin ein Kerio DAU und mache den Admin nur solange kein ...

Hosting & Housing
NetCUP - vroot bekommt keine v4 Adresse mehr
gelöst Frage von HenereHosting & Housing15 Kommentare

Servus zusammen, mein rootserver war nicht mehr erreichbar. Auch aus dem Mobilnetz nicht. Bin auf die Verwaltungsconsole und habe ...