Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pop3-Connector "sendet" E-Mails ins Nichts

Mitglied: 127132

127132 (Level 2)

02.03.2016 um 07:34 Uhr, 899 Aufrufe, 4 Kommentare

Schönen guten Morgen!

Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll.
Folgende Ausgangslage:
E-Mail-Hosting bei 1und1, Exchange 2007 läuft auf einem 2008 SBS.
E-Mail wird von extern an einen User gesendet und taucht nirgends auf.

Im Exchange hab ich mal die Nachrichtenverfolgung gestartet und tatsächlich, von einem Tag auf den anderen kamen keine E-Mails von SenderA@domain.eu mehr an. Der Absender schickt täglich eine E-Mail. Die E-Mail von SenderB@domain.eu kommt hingegen im Postfach des Users an.
Ich würde da jetzt mal den Absende-SMTP außen vor lassen.
Bleibt also noch 1und1. Vielleicht fuhrwerkt da eine Spam-Liste dazwischen.
Bei 1und1 nachgeschaut, da ist nirgends Spam aktiviert.
Letzte Möglichkeit: telefonisch vom SenderA eine E-Mail schicken lassen.
Die E-Mail ist auch sofort im Posteingang vom Webinterface von 1und1. Ein bisschen gewartet bis der Pop3-Conmnector zuschlägt (ist auf 5 Minuten eingestellt) und die Mail ist im Posteingang von 1und1 verschwunden.
Im Exchange-Postfach ist sie aber nicht angekommen und wird auch nicht von der Mailnachverfolgung gefunden.

Gleiches Problem habe ich auch von einem Absender einer T-Online.de-Adresse.

Jetzt zwei Fragen:
1. Was könnte das sein?
2. Wo kann man da im Exchange noch nachschauen?

Und wie schon mal in einer anderen Frage erklärt, ich bin kein gelernter Admin.
Mitglied: emeriks
02.03.2016 um 08:22 Uhr
Hi,
setzt Ihr Outlook ein? Falls ja, schon mal in den Ordner "Junk-E-Mail" geschaut?

E.
Bitte warten ..
Mitglied: Andre.Heisig
02.03.2016 um 08:50 Uhr
Der Exchange hat im Standard aktivierte Spamfilter, das einmal prüfen.

Dann den Ordner "Badmails" auf dem Server suchen, dort werden Mails abgelegt, die der Pop3-Connector nicht sauber abholen kann / der Exchange nicht annimmt ?
Bitte warten ..
Mitglied: 127132
02.03.2016 um 10:31 Uhr
setzt Ihr Outlook ein? Falls ja, schon mal in den Ordner "Junk-E-Mail" geschaut?
Jepp, Outlook und OWA. Im Junk-Ordner ist nix.

Der Exchange hat im Standard aktivierte Spamfilter, das einmal prüfen.

Dann den Ordner "Badmails" auf dem Server suchen, dort werden Mails abgelegt, die der Pop3-Connector nicht sauber abholen kann / der Exchange nicht annimmt ?

Spamfilter sind vorrübergehend mal alle deaktiviert. Den ordner Badmails gibt's nicht bei mir.

Ich hab jetzt mal die Dienste neu gestartet und werd nochmal testen.
Bitte warten ..
Mitglied: 127132
02.03.2016 um 12:49 Uhr
So...hab jetzt Antispam komplett deaktiviert obwohl die gar nicht konfiguriert waren. Dienste neu gestartet und die fragliche Mail kam bei einem erneuten Test an.
War dann wahrscheinlich der Dienst für den Pop3-Connector.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 E-Mail Connector
Frage von butch12Exchange Server6 Kommentare

Hallo, Ich habe mir gerade zum Testen einen Exchange 2016 aufgesetzt und wollte mal probieren E-Mails von meiner Domain ...

Outlook & Mail

POP3 E-Mail Konto hinzufügen ohne Mail Download

gelöst Frage von Zippo97Outlook & Mail10 Kommentare

Hallo, Ich habe eine Frage zu einen POP3 E-Mail Konto. Ich möchte bei einen Kunden bei einem PC das ...

Exchange Server

Exchange 2003 SMTP Connector sendet SPAM

Frage von Philbo69Exchange Server11 Kommentare

Hallo zusammen, ich habe ein Problem das über den SMTP Connector von einem SBS 2003 mit Exchange Spammail versendet ...

Java

Apache Ant sendet Mail nicht

Frage von InternetterJava

Hallo zusammen, ich hoffe ich habe das richtige Thema gewählt. Ich will mit einem Script für Apache Ant eine ...

Neue Wissensbeiträge
iOS

IOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 28 MinuteniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 3 StundenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 10 StundenWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Administrator.de Feedback
Entwicklertagebuch: Der neue Ticker ist da
Information von admtech vor 10 StundenAdministrator.de Feedback2 Kommentare

Hallo User, mit dem aktuellen Release haben wir den neuen "Ticker" zur Seite hinzugefügt. Oben im Hauptmenü findet ihr ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Verrücktes Netzwerkproblem in einer alten SBS 2008 Domäne
Frage von PA-PeterNetzwerkmanagement36 Kommentare

Hallo zusammen, ich bin hier leider sehr verzweifelt und ersuche deshalb in Eurer Community ein paar Ideen oder Ansätze ...

Windows Server
Erreichbarkeit von Freigaben auf Server 2019 durch ältere Linux-basierte Geräte
gelöst Frage von SarekHLWindows Server13 Kommentare

Hallo zusammen, ich habe hier zwei Geräte, einen Kopierer (Ricoh MP2554) und eine WebCam (Trendnet TV-IP311IP), die trotz korrekter ...

Firewall
PFsense OPENVPN nur RDP zulassen
gelöst Frage von schicksalFirewall12 Kommentare

Hallo zusammen, ich will folgendes konfigurieren: Ich habe einige OPENVpn Cilents bei diesen funktioniert der Tunnel. Nur folgendes, es ...

Humor (lol)
EBlocker.de e.Blocker.com IP Adresse ändern?
Frage von Sibelius001Humor (lol)10 Kommentare

Hallo, also ich starte hier gleich mal unter "Humor", weil die meisten Antworten sofort dort hingehen würden Und es ...