Problem mit eTrus Antivirus 8

JimBeamLD
Hallo

habe ein Problem

ich habe in einem Netzwerk das neue eTrus antivirus 8 installiert erst eine 1fach Lizenz auf dem Server... dann hab ich aber nicht beachtet das das Lizenzverfahren im vergleich zum eTrus 7 geändert wurde.... also hab ich die 10er lizenz auf einem client installiert ohne diesen vorher im ITM Manager Konsole einzutragen ... nun kommt wenn ich die 10er lizenz beim server aktiviren will, das dieser key bereits von einem anderen benutzer genutzt wird !

meine frage is nun wie kann ich das rückgängig machn um die lizenz wieder beim server einzutragen und alles wieder in geordnete bahnen zu bringen .......

Danke mal im voraus für jede hilfe....

Content-Key: 34797

Url: https://administrator.de/contentid/34797

Ausgedruckt am: 17.01.2022 um 10:01 Uhr

Mitglied: Lines
Lines 28.06.2006 um 09:50:52 Uhr
Goto Top
Hallo,

ich hatte mal das gleiche Problem mit SBS2003. Nach kompletter Deinstallation und Neuinstallation hatte ich die gleiche Meldung, allerdings mit der Option "Lizenz für diesen Server nutzen? ja /nein".

eine andere Alternative kam vom technischen Support. Es gibt eine Lizenzabteilung, die das Passwort und die Lizenzeinträge auf dem CA Server zurücksetzen kann. Der Support bie CA ist meiner Erfahrung nach richtig kompetent, also am besten da mal nachfragen.

Gruß

Lines
Mitglied: snomys
snomys 01.07.2006 um 20:05:13 Uhr
Goto Top
ich halte nicht viel von Etrust Antivirus Beinhaltet nicht genug filter und läßt somit möglichkeiten für Trojaner offen Habe mich für AVAST 4,7 entschieden deutlich besser auch im umgang alle Filter inklusive Bediennung sehr einfach sogar noch bevor windows hochläd somit hat mann zugriffs möglichkeiten auf trojaner bevor sie im Speicher geladen werden können. Ausprobieren lohnt sich auf jeden fall ; läuft warscheinlich nicht mit Anderen Antivirus Programmen gleichzeitig!
Heiß diskutierte Beiträge
question
Welches Anti Spam Gateway verwendet ihr?jojo0411Vor 1 TagFrageExchange Server8 Kommentare

Hallo Leute, Wir verwenden seit Jahren GFI Mailessentials. Ist OK. Aber mir kommt so vor als tut sich dort nicht mehr viel neues. Was verwendet ...

question
White Label Cloud Speicher (EU) gelöst IllusionFACTORYVor 1 TagFrageCloud-Dienste13 Kommentare

Hallo, zusammen, ich möchte unseren Kunden gerne Cloud Speicher anbieten, das soll a) auf uns gebrandet sein und b) in der EU (wegen DSGVO). Kennt ...

question
Lexmark M3150 - Firmware downgrade gesucht gelöst Strahlemann-69Vor 1 TagFrageDrucker und Scanner9 Kommentare

Hallo an alle, ich bekam einen Lexmark M3150 mit 3 Papierfächern + Toner geschenkt. Nun wollte ich ihn leerdrucken und dann entsorgen, da unrentabel. Jetzt ...

question
10Gbit Netzwerkkabel HPE J9287b X242 SFP+ gelöst jedineo2002Vor 17 StundenFrageNetzwerke10 Kommentare

Hallo zusammen, ich hätte hier zwei HPE J9287B SFP+ Kabel zur Verfügung, in der Länge von 15 Metern, was zumindest schon einmal perfekt wäre von ...

question
SQL Daten in Excel gelöst robdoxVor 1 TagFrageMicrosoft Office6 Kommentare

Hallo zusammen und ein schönen Start ins Wochenende! Ich habe vorab eine Frage zu einem bestimmten Vorgehen, was meinerseits noch teils theoretischer Natur ist. Ich ...

question
Windows Server 2012 - LSASS 1000 1015 RebootfrunkyVor 18 StundenFrageWindows Server9 Kommentare

Hallo Zusammen, ich habe einen Windows Server 2012 als Domänen Controller diese Woche neu aufgesetzt. Der Server macht ca. alle 3 Stunden einen Reboot. Die ...

question
Fujitsu TX 2540 M1 - Netzteil Lüfter drehen täglich hoch gelöst CrallyVor 1 TagFrageServer-Hardware5 Kommentare

Hallo zusammen, Ich habe einen Fujitsu TX 2540 M1, auf welchem Proxmox als OS läuft. Jeden Tag um genau 23:00 Uhr drehen die Lüfter der ...

question
Windows Exchange-Server benötige ich eine Domaine?Bella21Vor 8 StundenFrageWindows Server4 Kommentare

Hallo alle zusammen, ich bin neu auf dem Gebiet. Ich habe Exchange Server auf einen Windows Server 2012 installiert. Nach der Installation fertig war, ist ...