Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Windows 2K Prof. nach Installation von SP3

Mitglied: icy80-04

icy80-04 (Level 1) - Jetzt verbinden

01.06.2004, aktualisiert 08.06.2004, 7233 Aufrufe, 6 Kommentare

kann problemlos Windows 2000 Prof. und das SP2 installieren, aber dann...

... nach der Installation vom 3. SP bootet der PC solange bis der weiße Screen von Windows auftaucht ("Windows wird gestartet"). Der blaue Balken läuft in einem durch, die kleinere blaue Fortschrittsanzeige bleibt jedoch ca. in der Mitte hängen (hilft nur noch abschalten).Ich habe vor ca. 3 Wochen mein Motherboard getauscht und daraufhin einige Probleme mit Treibern usw. bekommen und dann halt den Rechner neu aufgesetzt. Seit dem hab ich das Problem. Hab schon sicher 1 Dutzend mal formatiert und neu installiert und die Installation von Win 2K repariert und was weiß ich (.... eben nicht mehr weiter). Hab auch versucht das SP4 zu installieren, doch gleiches Problem.Hab nen Celeron mit 2,0 Gh, MSI 865PE Motherboard, 512 MB Ram, Sapphire Radeon 9800 Pro und sonst eigentlich nix aufregendes. Könnte es vielleicht ein Hardwareproblem sein? HDD oder so? Ich würde mich sehr über einen Hinweis oder vielleicht noch etwas tiefergehendes freuen und dank euch im Voraus.
Mitglied: Kirschi
02.06.2004 um 14:58 Uhr
Hallo!
Könnte schon an der Hardware liegen, denke ich. Baue doch mal alles aus was Du nicht unbedingt brauchst (Netzwerkkarte, evtl. Sound ...) und probier es dann mal. Oder laß mal vor her einen Memorytest durchlaufen, das ist zwar auch keine 100%-ige Aussage aber besser wie gar nichts. Sonst kannst Du bloß das Board zurückgeben, vielleicht steckt da inkompatible Hardware drauf wie LAN-, Sound-, Raid-Onboard oder ähnliches. Hast Du die HCL mal durchgeschaut?
Gruß Andreas
Bitte warten ..
Mitglied: Kirschi
02.06.2004 um 15:57 Uhr
Nachtrag, weiß zwar nicht ob das zutreffen kann aber das kannst Du ja selbst entscheiden...

http://www.zdnet.de/enterprise/os/0,39023493,20000254,00.htm

Noch ein Tip: besorg Dir die Ausgabe 11 der c't, da ist eine Diagnose-CD mit dabei, habe sie zwar selber noch nicht getesten, aber die Beschreibung verspricht viel...

Gruß Andreas
Bitte warten ..
Mitglied: icy80-04
02.06.2004 um 21:29 Uhr
Hallo Namensvetter (heiß auch Andreas).

Danke für deine Tipps. Bin mir fast sicher, dass ich mir damit weiterhelfen kann. Hab mir den Link schon kurz angesehen. Aber eine Frage bleibt mir derweil noch offen. Was meinst du mit "HCL". Tut mir leid, aber die Abkürzung sagt mir nix.

Danke noch mals und vielleicht kannst mir ja noch mal kurz posten was du damit meinst.

Ciao Andreas
Bitte warten ..
Mitglied: Maik
04.06.2004 um 11:08 Uhr
Hallo

Mal ne ganz einfache Frage, fährt Windows im Abgesichrten Modus hoch??
Wenn ja, Treiber überprüfen, wenn nicht, ist es warscheinlich doch Hardware, da kann ich mich dann nur anschließen, alles, was der PC nicht zum booten braucht raus schmeißen und dann nochmal versuchen!

Ich würde auf den treiber der Graka tippen, das ich aber auf meine durchweg schlechten Erfahrungen mit ATI Karten zurück zu führen... ;)

Grüße Maik
Bitte warten ..
Mitglied: Kirschi
05.06.2004 um 06:48 Uhr
Guten Morgen Namensvetter

HLC, sorry, das soll zu deutsch "Hardware-Kompatibilitätsliste" heißen, also alles was Microsoft freigegeben hat für den "sicheren" Betrieb mit Windows. (Siehe http://support.microsoft.com/default.aspx?scid=kb;de;131900 und http://www.microsoft.com/hwtest/ )
Der Tip von Maik ist auch gut!
Viele Grüße und gutes Gelingen!
Andreas
Bitte warten ..
Mitglied: JOErICH
08.06.2004 um 09:15 Uhr
Also mein Tipp

Erstens SP4 nehmen. Die 3 war extremer sch...... Habe die bei mir auch überspringen müssen. Nach dem Update von 2 auf 3 blue screens und so weiter.

Zweitens (fals dir nicht schon geholfen wurden) bei der neuinstallation (beim ersten blauen bildschirm) mehrfach die F5 Taste drücken und Standard-PC wählen. Manche Motherboards können nicht so mit ACPI. Braucht man auch nicht wirklich.

Das einzige was man nach der Installation noch machen muss, ist Herkömmliches Powermanagement zu aktivieren. Das findest du, wenn du unter der Systemsteuerung Ausgeblendete Geräte anzeigen läßt. Dann schaltet sich der Rechner auch wieder aus beim Runterfahren.
Bitte warten ..
Ähnliche Inhalte
Windows XP

Woher LIZENZ für Windows XP Prof SP3 auf Virtueller Maschine

gelöst Frage von mstrd308Windows XP17 Kommentare

Hallo, ich möchte eine VM Ware einrichten, auf der WIN XP installiert wird. Woher bekomme ich nun dafür nun ...

Windows Installation

DeploymentWorkbench Problem bei der Installation von Windows

gelöst Frage von dakoerryWindows Installation2 Kommentare

Kann mir jemmand sagen was genau schief läuft . Leider werde ich nicht schlau aus dem Fehler Code

Windows Server

Windows Server 2012R2 Essential Problem WSUS installation

gelöst Frage von mstWindows Server6 Kommentare

Windows Server 2012R2 Essential Problem WSUS installation, die Nachinstallation bricht mit folgendem fehler ab: 2018-06-11 10:38:03 Granting directory permissions ...

Exchange Server

Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten?

Frage von ExcaliburxExchange Server4 Kommentare

Hallo Zusammen, es ist ein Exchange 2010 SP3 im Einsatz. Dieser Exchange wird auf einem 2012 Standard (kein R2) ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...