Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Taskmanager zeigt keine Werte für Netzwerk an

Mitglied: TheUntouchable

TheUntouchable (Level 1) - Jetzt verbinden

09.10.2013 um 13:03 Uhr, 9203 Aufrufe, 3 Kommentare

Hallo liebe Leute,

das ich Beruflich und auch für die Abendschule ein Laptop brauche, habe ich mir jetzt nach langer Suche das SVP1321Z9EB von Sony zugelegt. Das Windows 8 mit dem ganzen Schmarn habe ich gleich runtergeschmissen und Alles neu installiert. Funktioniert 1a. (Nebenbei: Hat sich zufälliger Weise jemand ein Wiederherstellungsmedium erstellt? ;) )

Jetzt zu meinem Problem:
Anfangs war es noch möglich, im Taskmanager unter Prozesse in der Spalte Netzwerk abzulesen, wie stark jeder Anwendung gerade das Netzwerk auslastet. Dies ist jetzt seit ein paar Tagen nicht mehr möglich, er zeigt immer nur 0 Mbit/s an. Gehe ich jedoch unter Leistung und schaue mir hier die Daten unter Wi-Fi an, passiert hier sehr wohl etwas. Die Beschreibung von der Spalte Netzwerk sagt aus, das hier die Daten des primären Netzwerks angezeigt werden, unter Netzwerkadapter habe aber nur eine Wlan Verbindung und ein Bluetooth Adapter, welches keine Verbindung hat.

ipconfig /all sieht folgender Maßen aus:

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Vaio-13Pro
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : *gelöscht*

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
Physische Adresse . . . . . . . . : *gelöscht*
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 12:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Virtueller Microsoft-Adapter für direktes
WiFi
Physische Adresse . . . . . . . . : *gelöscht*
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

Verbindungsspezifisches DNS-Suffix: *gelöscht*
Beschreibung. . . . . . . . . . . : Intel(R) Dual Band Wireless-N 7260
Physische Adresse . . . . . . . . : *gelöscht*
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : *gelöscht*(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : *gelöscht*(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Mittwoch, 9. Oktober 2013 12:22:34
Lease läuft ab. . . . . . . . . . : Mittwoch, 16. Oktober 2013 12:22:34
Standardgateway . . . . . . . . . : *gelöscht*
DHCP-Server . . . . . . . . . . . : *gelöscht*
DHCPv6-IAID . . . . . . . . . . . : *gelöscht*
DHCPv6-Client-DUID. . . . . . . . : *gelöscht*

DNS-Server . . . . . . . . . . . : *gelöscht*
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.*gelöscht*:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: *gelöscht*
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:8fd:205d:3f57:f49a(Bevor
zugt)
Verbindungslokale IPv6-Adresse . : fe80::8fd:205d:3f57:f49a%15(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS über TCP/IP . . . . . . . : Deaktiviert



Kann mir wer dazu vielleicht etwas sagen?

Grüße
Mitglied: goscho
09.10.2013 um 16:18 Uhr
Zitat von TheUntouchable:
Hallo liebe Leute,

das ich Beruflich und auch für die Abendschule ein Laptop brauche, habe ich mir jetzt nach langer Suche das SVP1321Z9EB von
Sony zugelegt. Das Windows 8 mit dem ganzen Schmarn habe ich gleich runtergeschmissen und Alles neu installiert. Funktioniert 1a.
Warum macht man sowas?
Wenn man nur die kostenlosen Softwarebeigaben des Herstellers loswerden will, kann man diese doch zumeist sehr einfach deinstallieren.
Das geht deutlich schneller (so meine Erfahrung bei Business-Geräten).
Mit Sony-Notebooks habe ich eher weniger zu tun.
(Nebenbei: Hat sich zufälliger Weise jemand ein Wiederherstellungsmedium erstellt? ;) )
Kann man bestimmt bei Sony bestellen.
Bitte warten ..
Mitglied: TheUntouchable
09.10.2013 um 16:24 Uhr
Ganz einfach: Auch nach einer Deinstallation dieser Programme bleiben ziemlich viele Leichen im System, ebenso wurde durch Sony das Betriebssystem im Aussehen und den Einstellungen angepasst, was ich einfach nicht haben will Und ja, dass kann man bei Sony bestellen, aber da kosten ein paar CDs 60 Euro ;) Und nebenbei hat das Ganze nichts mit meiner Frage zu tun..
Bitte warten ..
Mitglied: TheUntouchable
11.10.2013 um 23:48 Uhr
So, mitterweile hab ich mein Problem selber lösen können:

Schuld daran war VirtualBox, dieses hat einen Bridged Network Driver in das WLAN Interface installiert und dadurch konnte der Taskmanager wohl nicht mehr den Traffic messen. Gleich nach der Deaktivierung dieses Treibers konnte auch der Taskmanager wieder den Traffic anzeigen. Jedoch wird dann Bridging in VBox nicht mehr funktionieren.
Bitte warten ..
Ähnliche Inhalte
Suse

Unmask-Befehl zeigt Wert 0022 - Berechtigung ändern

Frage von 133808Suse3 Kommentare

Hallo zusammen, ich will die Berechtigungen von der Datei Test umändern. Welchen Befehl muss ich verwenden, wenn der Besitzer ...

Windows 10

Windows 10: Netzwerk zeigt Fehler 0x80070035

Tipp von anteNopeWindows 105 Kommentare

Moin zusammen, ich hatte gerade mal wieder das Vergnügen mit dem obigen Fehler. Unter Borns Blog ist das beschreiben: ...

JavaScript

Jquery: Wert berechnen

Frage von LorderichJavaScript5 Kommentare

Hallo zusammen, irgendwie verzweifle ich gerade an einer scheinbar einfachen Sache: Sobald im Select Bereich "Item " etwas ausgewählt wird, ...

Hardware

Elektrotechnik: Ampere Wert Netzteil

gelöst Frage von certifiedit.netHardware11 Kommentare

Moin Kollegen, vorweg: Neueres NT defekt, altes liegt funktional Parat, aber: Leistungswerte NT-neu (defekt): 12V 3.4A Leistungswerte NT-alt (OK): ...

Neue Wissensbeiträge
Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 1 TagSicherheit

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 2 TagenInternet3 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Speedtest.cmd Via Aufgabenplanung stündlich oder ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 2 TagenAdministrator.de Feedback8 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. Die Codeblöcke können nun direkt per Copy&Paste kopiert werden. ...

Humor (lol)
Internet - auch 2020 noch Neuland ?
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)6 Kommentare

Heute eine Mail der Schule meiner Tochter bekommen. Blabla Umweltschutz bla bla siehe Anhang. Dumm nur: Da hab ich ...

Heiß diskutierte Inhalte
Webbrowser
Kann Firefox von Google Suche nicht befreien
Frage von RG2525Webbrowser17 Kommentare

Hallo, Das passiert jetzt in letzter Zeit auf mehreren Computern von mir, dass die Google Suche sich nicht ausschalten ...

Sicherheits-Tools
Passwort Manager mit AD anbindung und dt. Oberfläche
gelöst Frage von sani007Sicherheits-Tools10 Kommentare

Hallo Ich suche kostengünstigen Passwort Manager mit AD-Anbindung mit weboberfläche. Am besten mit VM-Image zur schnellen Installation. Wenn es ...

Peripheriegeräte
Datenstrom Drucker
Frage von FragefuchsPeripheriegeräte9 Kommentare

Moin, kann mir jemand sagen, wie Computer Daten an einen Drucker weitergeben? Gibt es dafür ein Protokoll oder Format? ...

Windows Userverwaltung
Laptop WAKE ON LAN problem
Frage von WhatEver007Windows Userverwaltung9 Kommentare

Hallo, wie oben beschrieben geht es um wake on lan. Wenn ich auf meinen Netzwerkadapter gehe sehe ich keine ...