Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Trojaner Start Page

Mitglied: nimda65

nimda65 (Level 1) - Jetzt verbinden

26.01.2005, aktualisiert 09.01.2009, 7217 Aufrufe, 4 Kommentare

Hallo ,

ich habe hier ein Problem. Ich habe Symantec Norton Anti Virus CE auf einem W2k3 Server im Einsatz. Bei einem XP-Client bekomme ich die Meldung, dass ein Virus in der Datei C:\Dokument~1\.....\sp.dll gefunden und gelöscht. Doch das stimmt leider nicht. Immer wieder wird die Startseite des IE auf about:blank mit irgendeiner Werbung aufgeschlagen.
Ad-Aware, Spybot brachte keine Lösung.

Wer kann mir helfen???

Gruß
nimda
Mitglied: 7217
26.01.2005 um 09:05 Uhr
Um wirklich sicher zu gehen, dass der Rechner virenfrei wird, musst du ihn komplett neu installieren und von einem offline-Medium mit Updates versorgen (CDROM oder dergl.). Nur so kannst du eine Reinfektion ausschließen.

Ferner lege ich dir die Nutzung eines Browsers nahe. Du nutzt mit dem IE eine Krankheit. Benutze Firefox oder Opera, da bleiben dir solche Dinge erspart.

Mupfel
Bitte warten ..
Mitglied: Mitchell
26.01.2005 um 18:02 Uhr
muss ich Mupfel eigentlich recht geben, ich habe fast jede woche Werbefenster im IE, die immer wieder aufgehen. Nutze aber immernoch IE .
Hab das Programm "BrowserSentinel" drauf, damit habe ich eigentlich keine Probleme. Das Programm zeigt dir genau an, was sich in deinem IE versteckt, außerdem ist noch eine Registryüberwachung drin, kannst es ja mal testen. Also ich finde es gut

Mfg

Mitchell
Bitte warten ..
Mitglied: TVirus
26.01.2005 um 18:23 Uhr
Also ich würde vorschlagen.
Steganos AntiSpyware zu benutzen.

Wenn eine Site versucht die Startseite zu verändern poppt das ding sofort auf und warnt die.
Genauso bei Registry Starteinträgen, Favoriten etc. etc.

Plus es findet wirklich jeden Trojaner.
Bitte warten ..
Mitglied: gnarff
09.01.2009 um 02:17 Uhr
Um wirklich sicher zu gehen und noch dazu in einer Produktionsumgebung, setzt man den Server neu auf.

saludos
gnarff
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS

Trojan Verschlüsselung iSCSI Laufwerke dauerhaft trennen

gelöst Frage von dennz2018SAN, NAS, DAS2 Kommentare

Ich weiss, so eine Frage gab es sicherlich schon einmal. Aber ich konnte nichts genau hier zu finden. Im ...

Batch & Shell

Powershell start-process

gelöst Frage von Cougar77Batch & Shell4 Kommentare

Guten Morgen, ich habe da ein kleines Problem, das ich nicht ganz verstehe. Es geht um ein kleines Powershell-Skript, ...

Windows 10

Jedesmal Systemwiederherstellung beim Start

Frage von jefflorbergWindows 101 Kommentar

Hallo, ich hab nun seit einigen Tagen das Problem, dass mein PC beim erstmaligem Anschalten am Feierabend immer das ...

Windows 10

Nach Start kein Netzwerk

Frage von MegaGigaWindows 1011 Kommentare

Moin :-) Bei einem Client bei uns im Netzt habe ich immer nach dem Start/Neustart Probleme mit dem Netzwerk. ...

Neue Wissensbeiträge
Internet

(NetzDG) .und Ihr heult über Limux in München, schon gehört, was die SPD vor hat?

Information von certifiedit.net vor 17 StundenInternet7 Kommentare

Na dann, Gute Nacht Bürgerrechte. Wofür dann eigentlich die DS-GVO? Ich bezeichne mich als Polizist und hol mir einfach ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 3 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 3 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 3 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Heiß diskutierte Inhalte
Windows 7
Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse
gelöst Frage von AusAltwirdNeuWindows 725 Kommentare

Hallo zusammen, mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich ...

LAN, WAN, Wireless
UniFi AP AC Pro wenig Durchsatz
Frage von matze2090LAN, WAN, Wireless10 Kommentare

Hallo, ich habe mir zwei UniFi AP AC Pros gekauft, da sie eine sehr gute Rezzesion haben. Ich habe ...

Festplatten, SSD, Raid
Klonen von dynamischen Laufwerk auf SSD nicht möglich
Frage von LordNicon79Festplatten, SSD, Raid8 Kommentare

Hallo zusammen, ich bin grad das erste Mal auf ein Problem gestoßen was mich ehrlich gesagt erstaunt und wo ...

LAN, WAN, Wireless
Netzwerkswitch (ohne Lüfter) mit WLAN
Frage von Ghost108LAN, WAN, Wireless8 Kommentare

Hallo zusammen, suche für mich privat nach einem Switch (lüfterlos) welche auch WLAN ausstrahlt. Mindestens 12 LAN Ports. Könnt ...