Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

VPN Problem

Mitglied: it-administrator
Hi Admins


Habe einen VPN Server eingerichtet (Win2000 server Sbe)und will über einen Client winxp home einsteigen.Habe alles soweit eingerichtet,wenn ich auf verbinden gehe verifiezirt er benutzer und passwort und dannach kommt leider eine fehlermeldung bei der steht: Getrennt fehler 721: Der remote computer antwortet nicht...usw


wer weiss was


mfg

Content-Key: 790

Url: https://administrator.de/contentid/790

Ausgedruckt am: 30.11.2021 um 07:11 Uhr

Mitglied: Haschbar
Haschbar 21.09.2004 um 08:37:33 Uhr
Goto Top
Hi,
den Fehler bekommst du im Allgemeinen, wenn entweder eine Firewall die Verbindung stört.
Zumindest war das bei mir so.
Erst, als ich dann die Firewall geändert habe, hab ich auch eine funktionierende Verbindung hinbekommen!
Allerdings musste mein Router währenddessen dran glauben, da dieser keine UPD Ports weiterleiten kann... ;-) face-wink

Gruß Haschbar
Mitglied: 12828
12828 17.01.2007 um 19:43:37 Uhr
Goto Top
und wie genau hast du deine firewall eingestellt? Ich habe einen Linix Firewall davor stehen und bekomme keine verbindung hin? Der fehle rist der selbe!!!

fg
hayri
Heiß diskutierte Beiträge
question
Adminpasswort löschenaleks08Vor 1 TagFrageWindows 79 Kommentare

Bei einem Kollegen hat jemand den Rechner eingerichtet und dabei ein Adminpasswort vergeben. Das Adminpasswort kennt er aber nicht und der Einrichter ist nicht mehr ...

question
Ethernet-LAN und DSL über Telefonkabel gelöst 150103Vor 1 TagFrageNetzwerke10 Kommentare

Hallo Administrator-Forum, ich habe hier ein ungewöhnliches Szenario, dass ich euch gerne näher bringen würde. Auf einem Grundstück gibt 2 Häuser (H1 und H2). Im ...

question
Medienwandler für Glasfaser gelöst Reamer76Vor 1 TagFrageHardware9 Kommentare

Guten Tag liebe Admins, ich bräuchte mal Eure Hilfe für die Anschaffung eines Medienwandlers. Wir werden nächsten Monat freigeschaltet, Anbieter ist Wemacom. Ich habe die ...

question
AD Server von 2012 R2 auf Server 2019 R2 hochgesetzt. Domänenlevel noch 2012 Aber nun geht kein LDAPS . LDAP geht gelöst itititVor 20 StundenFrageWindows Server13 Kommentare

Hallo zusammen, wir haben die Server 2012 R2 mit Server 2019 R2 ersetzt. Neue Server kein Inplace. Die neuen DCs haben IP und Name gleich ...

question
"Nicht identifiziertes Netzwerk" bei VPN VerbindungKatachi29Vor 1 TagFrageDSL, VDSL5 Kommentare

Hallo zusammen, ich habe seit einiger Zeit das Problem, dass, wenn ich mich daheim bei meinem Sophos SSL VPN Client anmelde, immer die Meldung: "Nicht ...

question
Euro Zeichen geht nicht mehrGwaihirVor 18 StundenFrageWindows 1013 Kommentare

Hallo zusammen, bei einem User geht das Euro-Zeichen nicht mehr. Er kann es nur noch über Copy&Paste aus der Zeichentabelle einfügen. Auch STRG+ALT+E klappt nicht. ...

question
Dauernd gesperrter User in der ADChristianIT2021Vor 23 StundenFrageWindows Server3 Kommentare

Hallo zusammen, Ich habe ein riesen Problem ich habe einen User der wird immer wieder gesperrt. Über die Eventlgs habe ich schon herausgefunden aus welcher ...

question
Bitlockerpartition versehentlich gelöscht Läppi findet nach Partitiosformatierung mbr gpt die Partition nicht wiederPCChaosVor 16 StundenFrageWindows 1010 Kommentare

Hallo zusammen, Ich habe ein riesen Problem, das mir sonst einfach erschien. Ich hatte eine Bitlocker Partition D: auf meinem C: Laufwerk installiert. Weil Windows ...