Windows 10 - Netzlaufwerk verliert Verbindung

Mitglied: Cometcola

Cometcola (Level 2) - Jetzt verbinden

19.06.2018 um 16:59 Uhr, 5888 Aufrufe, 7 Kommentare

Hallo zusammen,

bin aktuell etwas ratlos. Habe hier einen Arbeitsplatz-PC Win10 der ein Netzlaufwerk beim Start verbindet. Klappt soweit auch. Jetzt ist die Schwierigkeit, dass er nach ca. 10-15 min die Verbindung selbstständig trennt und es dann nicht mehr klappt auf das Netzlaufwerk zu verbinden. Neustarten und alles klappt wieder.....

Gibt es eine Einstellung / Workaround wie man das abstellen kann? Habe schon ein paar Beiträge gefunden, die scheinbar die gleiche Problematik haben, aber noch keine 100% ige Lösung gefunden.


Besten Dank für den Input!
CC
Mitglied: el-capitano86
19.06.2018 um 18:11 Uhr
Moin,

Wie wird das Netzlaufwerk verbunden? Nicht zufällig per GPO, oder?
Wenn doch, schau mal ob in der Richtlinie ersetzen steht.

Gruß
Tim
Bitte warten ..
Mitglied: Cometcola
19.06.2018 um 18:19 Uhr
Hi, nein wurde über "Netzlaufwerk verbinden" gemacht. Zugriff läuft auch alles tadellos, kurze Sicherungen laufen auch einwandfrei durch, nur sobald Sicherungen länger brauchen, dann "verschwindet" das Netzlaufwerk und die Sicherung drehen unendlich lange weiter und warten bis es weiter geht - tut es nur nie.
Bitte warten ..
Mitglied: el-capitano86
19.06.2018 um 19:32 Uhr
Was für Sicherungen?
Anfänglich hieß es nach ca. 10-15 min.

Ich glaube, du solltest dein Problem ausführlicher beschreiben.

Gruß
Tim
Bitte warten ..
Mitglied: Cometcola
20.06.2018 um 16:09 Uhr
Ist doch genau beschrieben. Netzlaufwerk hat nach 10-15min einen disconnect und lässt sich nur nach einem Neustart wieder verbinden. Wenn ich beispielsweise die Windows-Sicherung durchführe, klappt das, da die nur 2 Minuten gebraucht hat (liegt auf dem Netzlaufwerk). Wenn ich bspw. die iTunes-Sicherung eines 128GB Iphones durchführen will, verreckt er, da halt irgendwann der Order weg ist...Problem ist auch bekannt und findet man einige Beiträge, nur eine Lösung habe ich bisher nicht gefunden.

Vielleicht hast du ja noch ne Idee.
Bitte warten ..
Mitglied: el-capitano86
21.06.2018 um 19:05 Uhr
Ich nehme mal an, dass du im Eventlog schon geschaut hast.

Mal in Richtung Antivirus geschaut? Die Verhaltensüberwachung von einem AV hat mir immer wieder Netzlaufwerke getrennt.
Glaube das war Trend Micro, bin mir aber nicht ganz sicher.
Bitte warten ..
Mitglied: Cometcola
21.06.2018 um 21:51 Uhr
Problem konnte gelöst werden. Es lag schlichtweg daran, dass er warum auch immer den Benutzernamen + PW über die "Verbinden..." Oberfläche scheinbar nur für die Session als gültig anerkannt hat. Habe über die Anmeldeinformationen exakt die gleichen Infos eingetragen und nun verbindet er auch nach einen Neustart und ist jetzt auch dauerhaft verbunden.

Trotzdem danke für deinen Input.
Bitte warten ..
Mitglied: el-capitano86
22.06.2018 um 07:42 Uhr
dass er nach ca. 10-15 min die Verbindung selbstständig trennt
Netzlaufwerk hat nach 10-15min einen disconnect und lässt sich nur nach einem Neustart wieder verbinden

und dann auf einmal:

Es lag schlichtweg daran, dass er warum auch immer den Benutzernamen + PW über die "Verbinden..." Oberfläche scheinbar nur für die Session als gültig anerkannt hat.


Eine Session geht bei dir nur 10-15 min?

Neustarten und alles klappt wieder.....
vs.
und nun verbindet er auch nach einen Neustart

...

Nun gut.
Bitte warten ..
Heiß diskutierte Inhalte
Multimedia
Fernseher im Empfang GEMA-pflichtig?
CaptainDuskyFrageMultimedia23 Kommentare

Guten Tag, wenn ich in einer Firma einen Fernseher im Empfang betreibe, dort aber nur Nachrichten laufen lasse, ist ...

Ubuntu
HAProxy-Wi: Installation des Pakets geht nicht - ich hätte keine enabled Repos
itnirvanaFrageUbuntu22 Kommentare

Hallo, von der Seite möchte ich gerne HAProxy-Wi installieren ich führe das hier aus Dann kommt -> There ar ...

Windows Server
PowerShell Script für MailVersand mit Anhang
gelöst klausk94FrageWindows Server20 Kommentare

Hallo Zusammen, ich bin aktuell etwas am verzweifeln an einem PS Script für den Emailversand Das Script funktioniert, jedoch ...

LAN, WAN, Wireless
RJ45 Buchsen Verbindung
gelöst DennisAdm1nFrageLAN, WAN, Wireless18 Kommentare

Ich habe als Aufgabe bekommen die LAN-Verbindung in einem Haus zu fixen, dabei ist mir aufgefallen, dass der RJ45-Stecker ...

Windows 10
Windows 7 zu Windows 10 weiterhin kostenlos möglich?
gelöst CubeHDFrageWindows 1017 Kommentare

Guten Abend, ist es möglich einen vorhandenen Windows 7 Key für Windows 10 zu verwenden? Kennt ihr vielleicht andere ...

Windows 10
Achtung: Upgrade auf Win10 20H2 löscht unter Umständen eigene Zertifikate
DerWoWussteInformationWindows 1015 Kommentare

Microsoft untersucht es derzeit, siehe Windows 10 ,Feature Update to 1909, Certificates missing after Wer ebenso untersuchen möchte was ...

Ähnliche Inhalte
Netzwerkprotokolle
Windows 10 L2TP verliert DNS Verbindung
clSchakFrageNetzwerkprotokolle2 Kommentare

Hi wir haben aktuell ein seltsames Problem mit L2TP/IPsec+PSK. Der Client ist bei uns so eingerichtet, dass die Verbindung ...

TK-Netze & Geräte

Windows 10 verliert immer wieder die TAPI Verbindung

gelöst RoZer86FrageTK-Netze & Geräte7 Kommentare

Hallo! :) Ich suche schon seit längerem immer wieder nach einer Lösung des Problems und dachte irgendwann muss doch ...

Windows 10

Windows 10 Netzlaufwerk nicht vollständig

gelöst manuel1985FrageWindows 103 Kommentare

Hallo Kollegen, folgende Umgebung ist gegeben: Fileserver Windows Server 2012 R2 Notebook mit Windows 10 Pro DC mit Server ...

Windows 10

Windows 10 - Netzlaufwerk verbinden - Systemfehler 1920

gelöst psp3004FrageWindows 1017 Kommentare

Abend, folgende Ausgangssituation: Auf meinem Rechner läuft seit knapp 3 Jahren Windows 10 ( Immer mal wider ein Upgrade ...

Windows 10

Windows 10 Home "Netzlaufwerk nicht bereit"

gelöst Oggy01FrageWindows 1019 Kommentare

Hallo, ich bekomme unter Windows 10 Home nach einem Neustart immer die Meldung "Netzlaufwerk nicht bereit" unter AllwaySync. Ich ...

Windows Server

WebDAV Netzlaufwerk verliert beim Neustart das Kennwort

gelöst SSamuelFrageWindows Server6 Kommentare

Ich habe auf einem Windows Server 2019 Webdav eingerichtet und verbinde über http auf Windows Clients Netzlaufwerke zu den ...

Berechtigungs- und IdentitätsmanagementBerechtigungs- und IdentitätsmanagementWebdienste und -serverWebdienste und -serverDatenbankenDatenbankenMonitoring & SupportMonitoring & SupportHybrid CloudHybrid CloudSmall Business ITSmall Business IT