Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse

Mitglied: AusAltwirdNeu

AusAltwirdNeu (Level 1) - Jetzt verbinden

14.12.2019, aktualisiert 13:47 Uhr, 569 Aufrufe, 25 Kommentare

Hallo zusammen,

mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich mit 3 verschiedenen Browsern 3 verschieden Werte. Der Upload passt nur der Download nicht. Firefox hat 300 Mbit/s, Internet Explorer hat 200 Mbit/s und Opera schafft immerhin 500 - 550 Mbit/s. Alle mit dem gleichen Speedtest.

Am gleichen Kabel und der gleichen Dose erreiche ich mit meinem Laptop (Windows 10 und Firefox) die 600 MBit/s im Download konstant. Um die Hardware am Tower auszuschließen habe ich Knoppix von der DVD gestartet und hier auch die volle Downloadgeschwindigkeit erreicht. Also müsste es an der Windows7 Installation liegen. Es wäre schön wenn ich unter Windows 7 überall die 600Mbit/s nutzen könnte. Es ist auch kein Anzeigefehler - parallel lief ein kleines tool um mir die Geschwindigkeit des Datenverkehrs anzeigen zu lassen und da waren jedes mal die gleichen Werte zu sehen wie in den einzelnen Speedtests.


Meine ersten Schritte waren:
-Die Suchmaschine zu nutzen
-Treiber habe ich aktualisiert. Netzwerkkarten Treiber direkt vom Hersteller installiert. Vorher war der aktuellste vom Mainboardhersteller installiert.
-Firewall (Windows) und Antivirus (Avast Internet Security) waren auch deaktiviert.
-Internetoptionen / Verbindungen / automatisch - deaktiviert
-Mit "TCP Optimizer" einen reset der Lan Adapter durchgeführt
-Addons/Erweiterungen im Browser deaktiviert.

Mainboard ist ein P5Q-E / Windows 7
Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controller
Marvell Yukon 88E8001/8003/8010 PCI Gigabit Ethernet Controller


Wäre dankbar für Vorschläge die zur Lösung beitragen können. Bitte nicht sowas wie z.B. Neuer PC, Windows neu installieren oder Betriebssystem wechseln. Das ist erstmal keine Option. Eine neue PCIe Netwerkkarte auch nicht, aus Platzgründen auf dem Mainboard.

Grüße
25 Antworten
Mitglied: certifiedit.net
14.12.2019 um 13:50 Uhr
Hallo,

bringt nichts, da dein Anschluss mehr ist als dein PC. Außerdem sind die Leitungen auch voller oder leerer (inkl Knoten).

Also ist das ein Projekt für Leute mit zu viel Zeit, insbesondere im Home Use.
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert um 13:53 Uhr
Deine Antwort bringt mir leider nichts
Oder war das eine andere Form von Leb damit? Klar, aber man kann ja mal nachfragen ob jemand eine schnelle Lösung hat...
Bitte warten ..
Mitglied: certifiedit.net
14.12.2019 um 14:08 Uhr
Korrekt, Leb damit. Abgesehen davon, dass die 600Mbit/s nur ein Werbeversprechen sind und nicht jeder Server dir die 600Mbit/s andienen kann, kommt es auch noch auf die Strecke und die Überbuchung an.

Zu dem, bei genanntem Durchsatz müsstest du jeden Tag mindestens 150€ in Raid0 Kapazität investieren (12TB platte, ca 300€ als Basis), wären aufs Jahr gut 50k€. Brauchst du wofür?

Wie gesagt, solang du kein Störung hast, leb damit oder du musst wirklich den PC wechseln (und ggf. weitere HW).
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019 um 14:19 Uhr
Aber das ich ich mit dem Laptop, mit den gleichen Bedingungen (außer Windows 10 ), konstant 600 Mbit/s erreiche hast du schon gelesen oder? Ich würde dich bitten meinen Beitrag nochmal durchzulesen.
Bitte warten ..
Mitglied: shadynet
14.12.2019 um 14:33 Uhr
Zitat von AusAltwirdNeu:

Aber das ich ich mit dem Laptop, mit den gleichen Bedingungen (außer Windows 10 ), konstant 600 Mbit/s erreiche hast du schon gelesen oder? Ich würde dich bitten meinen Beitrag nochmal durchzulesen.

Wie alt ist denn der Laptop? Auch ein Core 2 Duo oder Core 2 Quad oder irgendwas neueres drin? Dein PC hat einfach so seine Problemchen, die massive Menge an Daten zu verarbeiten. Mag ja sein, dass Opera auch effizienter programmiert ist oder was auch immer. Aber alte Kisten haben halt ihre Problemchen mit aktuellen Geschwindigkeiten. Da ist das einfach "musste mit leben" wohl die harte aber ehrliche Wahrheit.
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert um 14:42 Uhr
Alles klar. Du sagst jetzt es liegt an der alten Hardware vom Tower, dass kann sein. Werde ich noch mit einem zweiten "alten" windows 7 rechner testen...

"Mitglied: certifiedit.net"
Hat allerdings die ganze Zeit angezweifelt ob 600 Mbit/s ankommen und ich haben ihn nur darauf hingewiesen, dass die 600Mbit/s ankommen. Stand auch schon im Eingangspost, deshalb auch die Bitte meinen Beitrag nochmal durchzulesen

Danke für die tollen Lösungsansätze.
Bitte warten ..
Mitglied: certifiedit.net
14.12.2019 um 14:47 Uhr
Nein ich sagte dass dies an einigen Stellen hängen kann. Und da du daran ja nichts ändern willst leb damit.
Bitte warten ..
Mitglied: fredmy
14.12.2019, aktualisiert um 15:40 Uhr
Hallo,
mach einen ordentlichen Versuch!
Lade einfach die Windows10 32+64Bit-ISO-Images herunter (sind um die 8GB) und rechner hinterher die Geschwinddigkeit aus!
Keine Cache-Werte o.ä. ..einfach reinen Daten schieben !
(muß kein Iso Image sein... darfst dir auch einen Server mieten und dort hoch/runterladen oder was auch immer...) wenn du (!)
Gibt auch solche Tools wie Iperf o.ä.

Fred
ps: oder einfach Auto kaufen was 250km/h läuft (max., also bei 250 km/h abregelt) eine 1000km Strecke aussuchen, ( Bodensee-Flensburg ?) bei Ferienbeginn früh um 0600 Uhr losfahren.. (optimal an einem Arbeitstag) und wenn du nach 4 Stunden nicht da bist..einfach rummaulen, das Auto taugt nix )
Bitte warten ..
Mitglied: Henere
14.12.2019 um 15:39 Uhr
Sorry, aber das P5Q ist schnell genug um Gigabitweise Daten zu fressen. Lass Dir von frustrierten nicht die Lust am basteln nehmen.

Alle Tests über das Internet sind nicht aussagekräftig. Lass das mit NETIO gegen deinen Laptop laufen, das ist aussagekräftig.
Ich schubse auf und von meinem P5Q mit 1GBit/s. Konstante Datenrate.
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert um 15:44 Uhr
sorry, doppel Post
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019 um 15:43 Uhr
okay.
In 24 Stunden markiere ich das Thema als gelöst. Vielleicht fällt noch jemandem etwas anderes ein.

Danke für die Beiträge.
Bitte warten ..
Mitglied: shadynet
14.12.2019 um 16:09 Uhr
Zitat von Henere:

Sorry, aber das P5Q ist schnell genug um Gigabitweise Daten zu fressen. Lass Dir von frustrierten nicht die Lust am basteln nehmen.

Alle Tests über das Internet sind nicht aussagekräftig. Lass das mit NETIO gegen deinen Laptop laufen, das ist aussagekräftig.
Ich schubse auf und von meinem P5Q mit 1GBit/s. Konstante Datenrate.

Mit netio, korrekt. Über den Windows-Explorer vllt auch noch. Aber nicht mit einem Browser, der dir beim Speedtesten den RAM vollrammelt und eh alles verarbeiten will. Da kotzt dir ein P5Q, egal wie toll es sein mag, einfach mittlerweile weg. Gerade bei 600Mbit. Am Besten noch ohne Werbeblocker und auf speedtest.net. Das gibt so schon gefühlt eine Grundlast von 50% auf C2Ds.
Bitte warten ..
Mitglied: certifiedit.net
14.12.2019, aktualisiert um 16:12 Uhr
Shady, lass Henner einfach Henner sein, auf sein Wort ist sowieso kein Verlass, das einzige, was er kann ist Pseudo-Markige Sprüche raushauen.

Abgesehen spricht der TO wohl warum bewusst vom Internettraffic?
Bitte warten ..
Mitglied: Lochkartenstanzer
14.12.2019, aktualisiert um 16:21 Uhr
Moin,

Ein wesentlicher Grundsatz in der Technik ist: "Wer mißt mißt Mist!"


Soll heißen: Wenn die Rahmenbedingungen und Meßparameter unkontrolliert schwanken, kommt bei Messungen nur Mist heraus.

"Browsermessungen" sind der größte Mist den es gibt. Da kann man die Meßparameter überhaupt nicht kontrollieren. Die dienen höchstens als "Schätzeisen" um einen groben überblick zu bekommmen.

Richtig messen kann man nur mit speziellen Programmen wie z.B. iperf oder netio. Selbst da muß man drauf achten, daß Meßergebnisse nicht verfälscht werden.

Um es mal mit einem Autovergleich zu sagen: Um die Höchstgeschwindigkeit Deines Ferraris zu messen ist es sinnvoller auf eine freie Teststrecke zu gehen anstatt zur Rushhour durch die Stadt zu düsen!

lks
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert 15.12.2019
Also die CPU ist eine Q9550 @ 3.4 GHz, 16 gb Ram, gtx770 und alle Programme laufen auf einer SSD. Mit dem PC hatte ich in den letzten 10 Jahren einen defekten Ram - das wars. Bisher konnte ich jede Anwendung mit full hd (24" / 1920 x 1080) laufen lassen nicht mit Super Ultra krassen Einstellungen, aber auch nicht auf den schlechtesten. Ein Beispiel wäre hier z.B. Dayz und EFT. Wenn Leute den Drang haben alle 6 Monate ihre CPUs + Mainboards + am Besten alles zu tauschen nur weil Super Ultra krass nicht mehr läuft. Sollen Sie machen, aber man muss sich einfach fragen braucht man es? Oder könnte ich vielleicht auch einfach meinen PC Beispielsweise optimieren. Vielen geht es auch einfach nur um 10 Punkte mehr in irgendein Benchmark Programm zu haben. Die meisten wissen doch nicht mal mehr wie man ins BIOS kommt....

Speedtest mit meinem NAS im LAN war im Upload und Download bei 110 MByte/s = knapp unter 1GBit/s. Soviel dazu.

Und um es festzuhalten ob es jetzt 300Mbit/s oder 500Mbit/s an diesem PC sind ist keine Tragödie für mich. Dennoch halte ich es immernoch für legitim nachzufragen ob jemand eine Idee hat woran es hängen könnte. Vorallem weil es doch auch eine Interessante Thematik ist oder seid ihr nicht erstaunt, dass es von Browser zu Browser unterschiedlich ist mit dem gleichen Speedtest?
Bitte warten ..
Mitglied: certifiedit.net
14.12.2019 um 17:00 Uhr
Und um es festzuhalten ob es jetzt 300Mbit/s oder 500Mbit/s an diesem PC sind ist keine Tragödie für mich. Dennoch halte ich es immernoch für legitim nachzufragen ob jemand eine Idee hat woran es hängen könnte. Vorallem weil es doch auch eine Interessante Thematik ist oder seid ihr nicht erstaunt, dass es von Browser zu Browser unterschiedlich ist mit dem gleichen Speedtest?

Nein, ich bin nichtmal erstaunt, wenn ich bei 3-4 hintereinanderlaufenden Speedtests (selbes sys, selber pc, selber browser) z.t um 20% unterschiedliche Werte bekomme, insbesondere bei Leitungen über 100Mbit/s
Bitte warten ..
Mitglied: Lochkartenstanzer
14.12.2019, aktualisiert um 17:01 Uhr
Zitat von AusAltwirdNeu:

Vorallem weil es doch auch eine Interessante Thematik ist oder seid ihr nicht erstaunt, dass es von Browser zu Browser unterschiedlich ist mit dem gleichen Speedtest?

Nein, bin ich nicht. Denn ich weiß, daß sogar mit demselben Browser jede einzelen Messung total anders ausfallen kann. Deswegen ist eine Browsermessung überhaupt kein Maßstab. Das ist so, als ob man die Entfernung zwischen zwei Orten z.B. Hmburg-München, mit Abschreiten und Zählen von Schritten bestimmen wollte. Wenn man nicht exakt gleich läuft, kommt jedesmal eine andere Schrittzahl heraus.

lks
Bitte warten ..
Mitglied: aqui
14.12.2019 um 17:09 Uhr
Nutzt du laienhaft einen dieser dümmlichen Speedtests im Internet ?
Dann wäre es kein Wunder warum du so unterschiedliche Werte bekommst ! Denk mal selber nach... Die Messhosts dafür befinden sich irgendwo im Internet. Du musst also mehrere Provider Hops und Leitungen nutzen um dahin zu kommen. Je mehr Hops je mehr unkalkulierbar ausgelastete Leitungen die den Traffic beeinflussen. Es ist also völliger Blödsinn mit sowas zu messen. Die entsprechenden Kommentare der Kollegen oben besagen ja auch nichts anderes.
Leider machst du zu deinen Messmethoden ja keine oder nur sehr oberflächliche Angaben die eine zielführende Hilfe hier unmöglich machen. Kein Netzwerk Admin würde so laienhaft messen.

Messen solltest du wenn überhaupt immer nur lokal. So bekommt man verlässliche und aussagekräftige Werte.
Beide Rechner im Kabelnetz mit Kabel und dann IMMER ein Protokoll unabhängiges Tool verwenden wie z.B. den Klassiker NetIO !
https://web.ars.de/netio/
bzw.
http://www.nwlab.net/art/netio/netio.html
So wird ein Schuh draus zumal der auch den Durchsatz für unterschiedliche Frame Größen misst !
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert 15.12.2019
Keine Sorge bin kein Netzwerkadmin und beschmutze somit nicht deren Ruf.

Jede der Messungen wurde 10mal am gleichen PC mit verschiedenen Browsern den gleichen Speedtest durchgeführt. Die gemessenen Werte lagen beim Firefox zwischen 290 und 320 Mbit/s, beim Internet Explorer 190 und 210 Mbit/s und beim Opera waren es Werte zwischen 500 und 550 Mbit/s. Das ist bei 10 Messungen pro Browser doch zumindest einer Kenntnisnahme würdig. Sind ja immerhin keine Schwankungen dabei von 100 zu 500 Mbit/s. Und beim Laptop waren es mit dem Firefox 10mal 598 bis 609 Mbit/s.

Wie bereits beschrieben habe ich mit einer 5 Gb Datei und meinen lokalen NAS getestet und konnte knapp 1 GBit/s im Down- und Upload feststellen. Es hat jeweils 45 Sekunden gedauert.
Bitte warten ..
Mitglied: Lochkartenstanzer
14.12.2019, aktualisiert um 17:29 Uhr
Zitat von AusAltwirdNeu:

Keine Sorge bin kein Netzwerkadmin und beschmutze somit nicht deren Ruf.

Jede der Messungen wurde 10mal am gleichen PC mit verschiedenen Browsern den gleichen Speedtest durchgeführt. Die gemessenen Werte lagen beim Firefox zwischen 290 und 320 Mbit/s, beim Internet Explorer 190 und 210 Mbit/s und beim Opera waren es Werte zwischen 500 und 550 Mbit/s. Das ist bei 10 Messungen pro Browser doch zumindest einer Kenntnisnahme würdig. Sind ja immerhin keine Schwankungen dabei von 100 zu 500 Mbit/s. Und beim Laptop waren es mit dem Firefox 10mal 598 bis 609 Mbit/s.

Na und? Es ist auch ein Unterschied, wenn Du mit einem VW-UP von Freiburg nach Kiel fährst oder einem Ferrari.

lks

PS. Die Latenzen sind "im Internet" ganz andere als im LAN. Da gehen die Systeme ganz unertschiedlich damit um. Auch die Fram-Größen varieren da stark, je nachdem welche Technologie "drunterliegt". Im LAN kannst Du im wesentlichen mit Jumboframes alls "gleichschalten".
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert um 17:45 Uhr
Wir sprechen von Drei Browsern auf Einem PC nicht von verschiedenen Systemen. Jetzt nochmal mit deinem Vergleich.

Mit dem Ferrari (Opera) schaffe ich deine beschriebene Strecke mit einer Geschwindigkeit von 500-550 km/h (500-550 Mbit/s)
Mit dem Porsche (Firefox) schaffe ich deine beschriebene Strecke mit einer Geschwindigkeit von 290-320 km/h (290-320 Mbit/s)
und mit dem VW-UP (IE) schaffe ich deine beschriebene Strecke mit einer Geschwindigkeit von 190-210 km/h (190-210 Mbit/s)
das wurde 10mal getestet.

Alle wurden vom gleichen Radarsystem (Speedtest von deutsche Glasfaser) in etwa 15 Minuten Abständen erfasst. Somit gleiche Umgebungsbedingungen.
Bitte warten ..
Mitglied: Henere
14.12.2019 um 17:50 Uhr
Hast Du mit einem Traceroute oder einem Pathping dabei auch sichergestellt, dass jedesmal die gleiche Autobahn genutzt wurde, oder durch einen Unfall evtl eine Umleitung entstanden ist ? (Routing geändert)

Was wenn der Server den Browserstring (komme gerade nicht auf den Namen) auswertet und je nach Browser dann drosselt ?
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert um 17:57 Uhr
Kein Traceroute.
Also ist je nach Browser die Autobahn anders und teilweise auch mit Geschwindigkeitsbeschränkungen

Und es hängt von der Computer Hardware oder dem Betriebssystem ab welche Autobahn er nimmt? Weil auf dem Laptop hatte der Porsche (Firefox) durchgehend bei allen Tests 600 Mbit/s.

Mit diesem PC und einer Knoppix LIVE DVD hatte ich auch die 600 Mbit/s durchgehend. Stand auch schon im Startpost...
Bitte warten ..
Mitglied: Henere
14.12.2019 um 18:00 Uhr
Naja, je nach dem wie die Fahrzeuge mit der Ladung umgehen.... und wie gut der Lademeister die Daten im PC dann verwerten kann... hat alles Einfluss auf die transportierte Datenmenge.

Was macht denn ein IE oder Chrome auf dem Laptop ? Sind da die Werte identisch mit denen des FF ?
Bitte warten ..
Mitglied: AusAltwirdNeu
14.12.2019, aktualisiert um 18:13 Uhr
Also der IE hat auf dem Laptop auch bei 10mal testen 590-610 Mbit/s. Andere Browser habe ich da nicht installiert.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 bootet nicht mehr
gelöst Frage von ChrischerWindows 714 Kommentare

Hallo. Mein Computer mit Windows 7 bootet seit neustem nicht mehr. Der Bildschirm bleibt schwarz. Als Erstes habe ich ...

Exchange Server

Exchange Nachrichtenverfolgung bringt kein Ergebniss

Frage von Tim--xExchange Server1 Kommentar

Hallo liebe Admins, auf einem Exchange 2010 hat ein User eine Datei bekommen die so bezeichnet ist "Emailing: Image ...

Windows 7

Windows 7 Login nicht mehr möglich

Frage von momaiWindows 73 Kommentare

Hallo, ich habe wieder mal ein Problem bei dem ihr mir sicher weiterhelfen könnt. Ich habe einen Windows 7 ...

Windows 7

Windows 7: Keine Anmeldung mehr möglich

gelöst Frage von hreinartWindows 716 Kommentare

hallo, bei meinem win7 rechner (medion laptop) kann ich mich nicht mehr anmelden. er fährt ohne fehlermeldungen hoch, bringt ...

Neue Wissensbeiträge
Viren und Trojaner
Emotet: IT-Totalschaden beim Kammergericht Berlin
Information von StefanKittel vor 1 TagViren und Trojaner7 Kommentare

Interne Daten wurden geklaut und "ein kompletter Neuaufbau der IT-Infrastruktur wird angeraten", heißt es im forensischen Bericht zum ...

Viren und Trojaner
Avast verkauft anscheinend browserdaten
Tipp von magicteddy vor 1 TagViren und Trojaner14 Kommentare

Moin, da es immer wieder Anfragen zu Virenscannern gibt denke ich das der Artikel von Heise Avast verkauft Bowserdaten ...

Router & Routing

Statische Route dauerhaft einrichten unter Ubuntu 18.04 LTS

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing2 Kommentare

"Kann ja nicht so schwer sein, unter Ubuntu 18.04 LTS ne statische Route einzurichten", denkt der Windows-Admin und gelegentliche ...

Microsoft

Effect on customer websites and Microsoft services and products in Chrome version 80 or later

Information von Dani vor 3 TagenMicrosoft

Guten Abend zusammen, The Stable release of the Google Chrome web browser (build 80, scheduled for release on February ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Installation USG
Frage von jo23487LAN, WAN, Wireless47 Kommentare

Hallo zusammen, nach den beiden anderen Fragen habe ich mir den Cloud Key und auch ein USG gekauft - ...

Router & Routing
NAS im VPN zu langsam mit FritzBox 7490
Frage von holger3208Router & Routing19 Kommentare

Hallo, ich habe eine Telekom VDsl Leitung mit einer 50/10 Leitung. Einen Qnap NAS TS-231P2 (4GB RAM) Eine FritzBox ...

TK-Netze & Geräte
Empfehlung DSL Modem
Frage von CorraggiounoTK-Netze & Geräte18 Kommentare

Hi Leute, könntet ihr mir eine Empfehlung für ein DSL Modem aussprechen? Provider ist die Telekom dahinter steht gleich ...

Windows 10
Desktopverknüpfung für alle User
gelöst Frage von Zeus0815Windows 1014 Kommentare

Hallo zusammen, habe einen Schwung PCs gekauft. Dort hat der Hersteller einen Ordner auf C: abgelegt. Von dort aus ...