Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffsproblem

Mitglied: fk730

fk730 (Level 1) - Jetzt verbinden

15.09.2004, aktualisiert 12.09.2006, 4834 Aufrufe, 4 Kommentare

hallo,

ich habe 2 rechner mit xp pro sp1 über ein switch verbunden. seit meiner letzten win xp installation funktioniert der datei zugriff von rechner 1 auf rechner 2 nicht mehr. andersrum geht es aber, ordner, drucker etc.
ich hab hier auch schon gesucht und sämtliche sachen wie einfache dateifreigabe, gastzugriff, benutzer mit passwörtern anlegen und auch die zugriffssperre bei systemrichtlinien geändert...

die ganzen anderen male und sachen wie internetverbindungsfreigabe und webserver uns so gingen ohne probleme, aber jetzt weiss ich grad nicht mehr weiter.

liegt es daran, dass ich sämtliche windows benutzer wie ms support und remoteverbindung gelöscht hab? aber wenn ja, wieso geht dann der zugriff von rechner 2 auf rechner 1?

hat einer eine idee?

gruß
flo
Mitglied: AgentOrange
16.09.2004 um 09:46 Uhr
Wie ist es denn mit einem ping.
bekomst du eine antwort?

hast du win-xp firewall aus?
Bitte warten ..
Mitglied: fk730
16.09.2004 um 13:47 Uhr
der ping funktioniert und die firewall ist aus.
noch eine idee?
Bitte warten ..
Mitglied: kinois
14.01.2005 um 16:39 Uhr
Ich habe genau das gleiche Problem, allerdings unter windows 2000 pro
Die Rechner können sich Pingen, finden sich auch gegenseitig unter Netzwerkumgebung und Arbeitsgruppe, aber nur ein Rechner (derjenige, der bei mir die Inetverbindung herstellen soll und daher 2 Netzwerkkarten hat) kann auf den anderen zugreifen.

Wenn ich versuche vom anderen Rechner auf den Inetrechner zuzugreifen erscheint ein Anmeldefenster, das jedoch weder Gast, noch den gewohnten Hauptnutzer noch den Administrator anerkennt sondern nur mit

Auf //Computername konnte nicht zugegriffen werden
Der Netzwerkname wurde nicht gefunden

(lustigerweise unter der Überschrift "Lokaler Datenträger (C )
reagiert.

Ich hatte das gleiche Problem auch schon unter WinXP und weiß inzwischen auch nicht mehr weiter.
Bitte warten ..
Mitglied: jwa
12.09.2006 um 18:01 Uhr
Auf beiden Rechnern muss ein gleichnamiges Benutzerkonto mit identischem Password vorhanden sein. Alternativ (nicht empfehlenswert !!!) Gastkonto aktivieren.
Bitte warten ..
Neue Wissensbeiträge
Internet

(NetzDG) .und Ihr heult über Limux in München, schon gehört, was die SPD vor hat?

Information von certifiedit.net vor 6 StundenInternet1 Kommentar

Na dann, Gute Nacht Bürgerrechte. Wofür dann eigentlich die DS-GVO? Ich bezeichne mich als Polizist und hol mir einfach ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 3 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 3 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke27 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Windows 7
Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse
Frage von AusAltwirdNeuWindows 725 Kommentare

Hallo zusammen, mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...