Member: xcabur
xcabur
I look forward to your Feedback
Intel Q6600 plötzlich 75 C heiss im Leerlauf
Hall zusammen Ich habe ein CPu Tempratur-Problem. es ist so, dass mein Intel Q6600 im Leerlauf eine Temp von 25° aufweisst. Nun kommt es jedoch
23 Comments
0
6320
0
Best Practice um Drucker via GPP zu verbinden
Hallo zusammen Ich wäre einmal an Praxiserfahrungen bezüglich dem verbinden von Druckern via GPO bzw. GPP interessiert. Im Netzwerk gibt es ca. 90Benutzern mit ca.
14 Comments
0
16826
1
Windows 10 Systemimage Backup enthält nur letztes backupSolved
Hallo zusammen Ich habe einmal das Windows 10 System Image Backup (nicht das Dateibackup) ausprobiert. Wenn ich nun im Wiederherstellungsmodus starte und das System Image
12 Comments
0
2324
0
Netzlaufwerke werden verbunden aber nicht im Explorer angezeigt
Hallo Zusammen Ich brauch mal wieder etwas Hilfe Bei uns werden die Netzlaufwerke grundsätzlich mit einem Batch verbunden und als Logon Batch dem ADS Benutzerkonto
12 Comments
0
45258
2
Outlook Phänomen - Jährliche Serientermine plötzlich alle 12 Jahre
Hallo Zusammen Ich brauche mal wieder Hilfe. Ich habe in meinem Outlook 2007 SP 2 das Problem, dass plötzlich Jährliche Serientermine z.B. Geburtstage umgestellt sind
9 Comments
0
12338
1
WSUS - Windows 8.1 Updates werden nicht automatisch installiert
Hallo zusammen, Ich bräuchte mal wieder ein paar Ideen Obschon ich unter Windows 8.1 die Update Einstellungen auf "Updates Automatisch Installieren" konfiguriert habe, werden diese
9 Comments
0
12697
0
Default Domain Controllers Policy enthält alte Server
Hallo zusammen Ich habe ein relativ umfängliches System (ca. 90 Nodes), welches, soweit ich erfahren habe, immer migriert wurde (NT -> 2000 -> 2003 ->
7 Comments
0
12634
0
IP Subnetting auf 2 Nodes und Firewall als GatewaySolved
Hallo zusammen Hätte da einmal ein Problem zum Thema Subnetting. Ich habe folgende momentane IP zuordnung. Router: 172.16.32.254/24 PC1: 172.16.32.13/24 Gateway:172.16.32.254 PC2: 172.16.32.1 Gateway:172.16.32.254 und
7 Comments
0
5469
0
Offline Dateien funktionieren nichtSolved
Hallo zusammen Sorry, aber ich hatte wirklich keine bessere Beschreibung, denn das Problem ist wirklich eigenartig. Ich habe einen Windows XP Notebook durch einen Notebook
5 Comments
0
11701
0
PowerPoint Objekte benennenSolved
Hallo zusammen Ich brauch mal kurz Hilfe. Ich habe letztens eine PowerPoint Präsentation gesehen, in welcher die einzelnen Objekte z.B. Textfeld oder Rechteck benannt weren
5 Comments
0
23264
0
GPO VerarbeitungsreihenfolgeSolved
Hallo zusammen ich brauch da mal etwas Hilfe zum verständnis der GPO Abarbeitung. Hoffe jemand kann mir dies erklären: Also grundsätzlich kann man ja GPO
4 Comments
0
7276
0
Fehler bei Remote PowerShell mit einem Domänen-Benutzer
Hallo zusammen, habe wieder einmal ein interessantes Problem: Auf einem Windows 10 Domänen-Computer habe ich RemotePowerShell aktiviert und einen Domänen-Benutzer der lokalen "Remote Management Users"
4 Comments
0
4794
0
Welche Domains müssen im SSL Zertifikat eingetragen werden (OWA, Citrix)Solved
Hallo zusammen, ich brauch wieder ienmal kurz Hilfe Ich habe einen Exchange Server 2010 (mit OWA über mail.domain.ch/owa) und noch 2 Citrix Server (Load Balancing),
4 Comments
0
7531
1
Backup kann nicht auf die Datei temp.edb zugreifenSolved
Hallo zusammen Ich habe ein Problem bei der Datensicherung mittels ArcServe Backup for Windows R15 auf einem Windows 2008 Standard Servers. Der Server ist ein
3 Comments
0
10360
0
Vista Explorer Ordner nicht suchen sondern anspringenSolved
Hallo zusammen So auch ich verwende nun Vista produktiv und bin grundsätzlich sehr zufrieden. Folgendes nervt mich jedoch noch: Wenn ich im Explorer meine riesen
3 Comments
0
6389
0
WMI Security für Remote PowerShell
Hallo zusammen Folgendes Problem: UserA (Non-Admin) kann lokal (Win10) den PowerShell Befehl Get-NetAdapter ausführen. Per Remote PowerShell kann ich auf dasselbe Gerät verbinden (UserA ist
3 Comments
0
3246
0
Keine Zugriff auf Freigaben, wenn SMB2 und SMB1 deaktiviert sindSolved
Hallo zusammen Ich habe hier ein Problem, welches ich mir nicht erklären kann und hoffe, dass mir jemand einen Tipp hat: Ich wollte auf einem
3 Comments
0
6179
0
Vista, Outlook 2007 und Windows Mobile 5 Sync
Hallo zusammen Ich brauch mal wieder Hilfe! Ich habe ein Notebook mit Windows Vista Business und Office 2007 sowie einen PDA mit Windows mobile 5
2 Comments
0
12227
0
Microsoft Application Installation Guide gesuchtSolved
Hallo zusammen Ich bin auf der Suche nach einer offiziellen Microsoft-Dokumentation, welche beschreibt wie und wo eine Software Installiert werden sollte. Das Ziel ist die
2 Comments
0
2031
1
WDS Netzwerkadapter Treiber wird nicht geladen
Hallo zusammen Habe nochmals eine Frage zu einem Phänomen beim WDS Server 2012. Ich habe das boot.wim von einer Windows 8 Ent ISO genommen und
1 Comment
0
5178
0
Mails werden nur mit aktivem Cache Modus angezeigt (Exchange 2000 und Outlook 2003)
Hallo zusammen Ich hab wieder einmal ein kurioses Problem. Folgende Situation: Es geht um eine Windows 2000 Domäne mit Windows 2000 Exchange. Die Mail wurden
Add
0
4354
0
PHP und GD-Library Script
Hallo zusammen Ok, entweder stimmt was mit meinem Webserver nicht oder mir steht etwas gewaltiges auf der Leitung. Hab hier ein Script um thumbnails on
Add
0
4822
0
Makro zur Präsentationslaufzeit ausführen
Hallo zusammen ich brauche noch einmal Hilfe bei einem PowerPoint/Makro Projekt. Und zwar möchte ich, dass beim klicken auf ein Objekt A (z.B. eine Autoform)
Add
0
5174
0
Vista Schreibschutz in %ProgramData%
Hallo zusammen Ich benötige mal wieder Hilfe. Ich habe ein Setup geschreiben (mit NSIS) welches eigentlich nur eine Access-DB und ein paar PDF-Files in einen
Add
0
8772
0
WDS Installationsabbild und Aufzeichnungsabbild ab USB-Stick installieren
Hallo zusammen Habe mir testhalber einen WDS auf Basis von Windows 20120 aufgesetzt. Soweit funktioniert dies einwandfrei. Damit meine Frage verständlich wird, hier kurz aufgelistet
Add
0
4348
0
Objekt per Makro Transparent werden lassenSolved
Hallo, ich brauche nochmals Hilfe ich möchte per Makro (als Aktion an einer Autoform hinterlegt) ein anderes Objekt (Name:Rot) ausblenden. Folgender code ist im Makro
Add
0
6884
0
Falscher Treiber für Raid-Controller unter Vista
Hallo zusammen Ich bin wohl in den klassischen Hammer gelaufen. Aus einer unanähmlichkeit mit meinem SATA-Raid Controller habe ich die Intel Matrix Storage Console auf
Add
0
3429
0