Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP und SPII, Problem ähnlich wie Bluescreen, Bios-Update bringt keine Verbesserung

Mitglied: catwoman

catwoman (Level 1) - Jetzt verbinden

03.02.2005, aktualisiert 22.02.2005, 7662 Aufrufe, 4 Kommentare

Hallo! Ich habe öfter folgende Fehlermeldung: IRQL_NOT_LESS_OR_EQUAL der PC hat sich dann abgeschossen, es erscheint so eine Art Bluescreen mit dieser Fehlermeldung und dann muss man neu starten. Wer kann mir sagen, was die Fehlermeldung bedeutet und was ich tun kann.
Mitglied: meinereiner
03.02.2005 um 19:43 Uhr
ich würde mal auf ein Hardwareproblem tippen.

Passiert es nachvollziehbar oder hast du kurz bevor das Problem auftrat etwas an der Hardware geändert?
Bitte warten ..
Mitglied: 6147
03.02.2005 um 19:48 Uhr
Probier mal diesen Link:

http://www.google.de/search?hl=de&q=IRQL_NOT_LESS_OR_EQUAL&btnG ...

Google ist eine tolle Suchmaschine in der man auf solche Fragen vielleicht eine Antwort findet.
Hier solltest du etwas genauere Angaben machen, einige hier arbeiten nebenbei.
Bitte warten ..
Mitglied: HanSolo
03.02.2005 um 20:39 Uhr
aus meinen Wissen kann ich dir sagen,neu installieren.mach beim nächsten mal ein image mit drive image 5, dann kannst du solchen problemen aus dem weg gehen.
Bitte warten ..
Mitglied: 6147
22.02.2005 um 10:53 Uhr
Dieser Fehler kann auch auf Hardwar ehindeuten, d.h. Neuinstallation ist nicht gerade eine tolle Lösung. Das verschlingt viel Zeit und bringt bei einem Hardwarefehler gar nix.

Ohne Plan arbeiten ist nicht gut. Hol dir erst mal ein Paar Programme und test die Hardware.
Bitte warten ..
Ähnliche Inhalte
Windows 10

Custom Windows-10-ISO bauen (in kontinuierlicher Verbesserung)

Anleitung von beidermachtvongreyscullWindows 1026 Kommentare

Einleitung: Guten Tag liebe Kollegen. Es ist schon etwas länger her, dass ich einen Beitrag verfasst habe, aber vielleicht ...

Ubuntu

Windows BIOS Update unter Ubuntu

gelöst Frage von sabinesUbuntu10 Kommentare

Moin, ich habe ein HP Consumer Notebook mit einer Ubuntu Installation für das es ein Bios Update gibt. Leider ...

Notebook & Zubehör

Windows 10 Tablet BIOS reset

gelöst Frage von MettGurkeNotebook & Zubehör11 Kommentare

Hallo Admins, ich habe von der Verwandtschaft ein Intel Tablet von "one.de" bekommen (Typ und co steht leider nicht ...

Windows 10

Windows 10 überspringt BIOS darstellung

gelöst Frage von 129991Windows 107 Kommentare

Hallo zusammen, ich würde gerne Debian 8 neben meiner Windows 10 installieren. Nun ist aber das Problem das mein ...

Neue Wissensbeiträge
Virtualisierung

VEEAM Instant VM Recovery Datenverlust möglich

Information von sabines vor 10 StundenVirtualisierung

Wer instant VM Recovery unter Veeam nutzt, sollte seine Installation überprüfen. In manchen Fällen könnte es zu Datenverlust kommen, ...

Administrator.de Feedback
Hinweise auf Dienstleister oder auf Suchmaschinen
Information von Frank vor 4 TagenAdministrator.de Feedback71 Kommentare

Lieber User, Admins und Moderatoren, aus gegebenen Anlass möchte ich zwei Dinge endgültig klarstellen und für die Nachwelt festhalten: ...

Router & Routing

PfSense 2.4 IPSec VPN mobile Clients Phase 2 wird plötzlich nicht mehr aufgebaut - So einfach war die Lösung

Tipp von the-buccaneer vor 4 TagenRouter & Routing9 Kommentare

Moinsen! Nachdem ich mir hierbei nen Wolf gesucht habe, möchte ich doch die Welt an dieser simplen Lösung teilhaben ...

Humor (lol)
Wählscheiben Telefon
Information von brammer vor 5 TagenHumor (lol)4 Kommentare

Hallo, Mal wirkliche eine nette Spielerei brammer

Heiß diskutierte Inhalte
Backup
VMware ESXi Cluster Backup
Frage von ADRNEXBackup23 Kommentare

Hallo zusammen, Ich habe eine vmware esxi cluster Umgebung mit ca. 20TB Daten, die auf einem SAN liegen. Es ...

Netzwerkmanagement
Softwareverteilung für kleines Unternehmen mit sehr gemixter Hardware
gelöst Frage von BavarianSysadNetzwerkmanagement20 Kommentare

Hallo zusammen^^, ich stehe vor dem Problem das wir im Unternehmen eine Softwareverteilung einführen soll, leider ist dies wie ...

Windows 10
Dell Optiplex 790 Installation Windows 10
gelöst Frage von Ghost108Windows 1016 Kommentare

Guten morgen zusammen, möchte gerne auf meinem Optiplex 790 Windows 10 installieren (Clean Install). Habe das BIOS von Legacy ...

Exchange Server
Exchange 2019 Wildcard geht nicht
Frage von opc123Exchange Server15 Kommentare

Hallo, ich kann mein Wildcard auf dem Exchange keine Dienste zuweisen??