Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nur Admins haben Rechte zum surfen!?

Mitglied: TVirus

TVirus (Level 1) - Jetzt verbinden

27.07.2004, aktualisiert 24.11.2004, 5601 Aufrufe, 6 Kommentare

Servus...

Habe bei einem unserer Netzwerkclients(WinXP Pro) ein Problem...
und zwar ist ein normaler Benutzer angemeldet bekommt dieser beim
Aufruf einer Webseite mit IE, Opera, (Browser) "Seite kann nicht angezeigt werden".
DNS Aufschlüsselung funktioniert einwandfrei ich kann auch Webseiten anpingen nur leider ist kein Aufruf mit einem Browser möglich.
Ernenne ich den User zum Admin kann dieser plötzlich Surfen.

Jetzt würde mich interessieren woran das liegen könnte. Ideen??


Danke im Voraus
Simon
Mitglied: linkit
28.07.2004 um 10:08 Uhr
Hast du in der Gruppenrichtlinien Einstellungen vorgenommen ?
Bitte warten ..
Mitglied: TVirus
28.07.2004 um 13:42 Uhr
Soviel mir bekannt ist nicht...
Aber welche Einstellungen könnte man vornehmen um so ein Phänomen hervorzurufen???
Bitte warten ..
Mitglied: linkit
28.07.2004 um 21:05 Uhr
Hier mußt du mal in da ActiveDirectory schauen. Schau dir dort die OUs an, wo deine Benuter und Gruppen angelegt sind (können mehrere sein). Auf die OU drückst du mit der Rechten Maustaste und dann Eigenschaften. Danach nimmst du den Reiter Gruppenrichtline und schaust, ob da Gruppenrichtlinien definiert sind.

Es kann auch noch sein, daß dein Proxyserver bzw. Firewall so konfiguriert ist. Beispielsweise kann man beim ISA Server von Microsoft das Surfen für bestimmten Benutzer oder Gruppen erlauben.
Bitte warten ..
Mitglied: TVirus
29.07.2004 um 10:13 Uhr
Nun Ja das Problem ist das diese Geräte nicht im AD hängen und auch über keine Proxy Surfen es könnte allerhöchstens an den Lokalen Richtlinien liegen...

Wie könnte ich herausfinden welche Änderungen zu diesem Problem geführt haben.
Mich würde wirklich interessieren wodurch dies zustande kommt!!!
Bitte warten ..
Mitglied: linkit
29.07.2004 um 11:20 Uhr
Prüfe doch mal, ob in deiner ADS Struktur die oberste OU, also deine DOMÄNE einen Gruppenrichtline besitzt, wenn nicht, lege darunter eine OU und darunter einen Benutzer an.
Ordne diesen Benutzer aber keiner Gruppe zu (ich hoffe du brauchst zum surfen keine bestimmte Gruppenzugehörigkeit), und dann teste das mal.

Wenn nicht, vielleicht kannst du es auch prüfen, indem du an der lokalen Maschine einen lokalen Benutzer "test" anlegst und mit diesem dich anmeldest und versucht online zu gehen, dann weißt du gewiss, ob es an den rechten liegt, falls du keine Firewall, Router etc mit Benutzerkennung einsetzt.
Bitte warten ..
Mitglied: Elvereth
24.11.2004 um 22:05 Uhr
@TVirus
Mal so 'ne Idee... vielleicht liegts an den Rechten im Temp-Verzeichnis oder Internet-Cache-Verzeichnis... imho schreibt IE erst seiten in den Cache bevor er diese anzeigt.

@Christian Menhofer:
Wenn er schreibt er hat kein AD, dann hat er auch keine OU-Struktur... oder

CU Elvereth
Bitte warten ..
Ähnliche Inhalte
Windows 7
Surf Station
Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

Internet
Surf PC für Verein
gelöst Frage von schicksalInternet13 Kommentare

Hallo zusammen, diese Frage stelle ich für einen Arbeitskollegen. Er betreut einen Verein und haben einen EintragungsPC (Workgroup). Mitglieder ...

Windows Server
Recht Administrator
gelöst Frage von rudeboyWindows Server8 Kommentare

Hi! Kann mir jemand sagen wie ich das deuten soll? NTFS-Berechtigung Vollzugriff für den Admin aber trotzdem rot ausgekreuzt? ...

TK-Netze & Geräte

Hardware-Alternativen zu USB-Surf-Sticks ?

gelöst Frage von donnyS73lbTK-Netze & Geräte9 Kommentare

Hallo zusammen, ich habe folgenden Artikel gelesen: Wo bekomme ich derartige Sticks/Adapter, um eine x-beliebige SIM-Karte einzustecken? Gibt es ...

Neue Wissensbeiträge
Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 5 StundenWindows Installation9 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 1 TagDatenschutz

Webbrowser

Firefox 71 verfügbar mit Picture in Picture Funktion

Information von sabines vor 1 TagWebbrowser2 Kommentare

Die neue Firefox Version 71 unterstützt, zunächst nur für Windows, Picture in Picture. Damit kann ein Video in einem ...

E-Mail
SPF beim Versenden testen
Tipp von StefanKittel vor 3 TagenE-Mail3 Kommentare

Hallo, wenn man einen SPF für einen Exchange, oder anderen Mail-Server, konfigiruert muss man das ja auch testen. Ganz ...

Heiß diskutierte Inhalte
Virtualisierung
Linux Ubuntu Error
gelöst Frage von Nickolas.GroheVirtualisierung25 Kommentare

Hallo, Ich habe in einer VirtuaBox Linux Ubuntu Installiert. 4096 mbit ram 64,00 GB 3 von 8 Cpu Wenn ...

LAN, WAN, Wireless
WLAN Absicherung
gelöst Frage von Alex29LAN, WAN, Wireless19 Kommentare

Hallo zusammen, WPA2 wurde vor einiger Zeit geknackt. Auch bei WPA3 wurden schon Lücken aufgezeigt aber das größere Problem ...

Hyper-V
Wie berechne ich mir die Anzahl der vCPU für HYPER-V aus?
Frage von samet22Hyper-V17 Kommentare

Hallo, bitte nicht schimpfen, ich habe mich nur selber gerade etwas verwirrt :D Wie berechne ich mir aus wieviele ...

Debian
Zweite IP - Routing?
gelöst Frage von thepandapi94Debian15 Kommentare

Hey Zusammen, ich habe gestern über Hetzner eine zweite IP bezogen. Laut Hetzner soll diese auch auf die primäre ...