Anmeldung an Domäne erzeugt 2 Konten

amducias
Goto Top

und ich verstehe es nicht...

Hallo! Hier mein Problem:

Wir haben eine Domäne welche an einem Server 2003 läuft und welche sich "Firma" nennt.
Außerdem haben wir diverse XP - Rechner welche als Clients dienen.
Wenn ich einen Rechner in die Domäne nehme dann läuft das so ab:

1. Rechner wir neu aufgesetzt (OS drauf, AntiVirensystem drauf, Updates machen)
2. Anmeldung an der Domäne
3. Letzte Installationen der PPS Software.
4. Anmeldung als der Benutzer, welcher letztendlich an ihm arbeitet
5. Outlook einrichten und alle anderen Konten die evtl. erzeugt worden sind komplett vom PC löschen. (Logischerweiser das Admin konto nicht ;-) face-wink )

Jetzt sind auf dem Rechner 3 Konten.
Einmal das vordefinierte Admin Konto, das Konto All Users und das Konto vom Domänenbenutzer, welcher den PC bedient.

Manche Rechner führen aber seltsame Doppelkonten.
Das sieht dann so aus:

a443b111a9eba3040d3466f1cef96a00-aus


Zur Info: Der Domänenbenutzer heißt "WZB"

Erstes Benutzerkonto nennt sich: Administrator (O.K)
Zweites Konto nennt sich: All user (O.K.)
Drittes Konto nennt sich: WZB (auch i.O.)
Viertes Konto nennt sich: wzb.Firma und
fünftes Konto: ZimmererM01 (ist ein Domänenkonto, auch i.O.)

Nun zu meiner Frage, wie entsteht das vierte Konto "wzb.Firma " und aus welchem Zweck???

Ein Kollege meinte er hatte das Problem auch schon mit Servergespeicherten Profilen und folgerte, daß es an der schlechten bzw. mangelnden Datenübertragung zwischen Server und Client liegt.

Dies ist bei mir jedoch nicht der Fall.



Für mögliche Antworten bedanke ich mich schon im Voraus.

Content-Key: 93788

Url: https://administrator.de/contentid/93788

Ausgedruckt am: 22.05.2022 um 12:05 Uhr

Mitglied: 25110
25110 07.08.2008 um 20:48:25 Uhr
Goto Top
Hallo,

ein Profil mit dem Namen username.domain wird in der Regel dann erstellt,
wenn ein lokales Profil des betreffenden Users schon vorhanden ist.

Kann sein, dass die Profile bei der Abmeldung vom Client nicht sauber entladen werden.
z.B. ein Treiber, der nicht richtig läuft oder ein Antiviren-Prog usw.
Schon mal die Ereignisprotokolle auf den Clients kontrolliert?

Bei den Clients kannst Du das Programm UPHClean von Microsoft installieren.
Das behebt einige Probleme bei Servergespeicherten Profilen.

http://www.microsoft.com/downloads/details.aspx?FamilyId=1B286E6D-8912- ...

mfg

edit
Geh mal auf microsoft.de und tippe in das Suchfenster ein "hive cleanup"
Da wirst Du einige Artikel finden
edit