Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst BlueScreen mit Fehlermeldung IRQL_NOT_LESS_OR_EQUAL

Mitglied: cartau

cartau (Level 1) - Jetzt verbinden

28.07.2003, aktualisiert 29.09.2008, 20733 Aufrufe, 5 Kommentare

Fehlermeldung auf w2k-station
Stop 0x000000A IRQL_NOT_LESS_OR_EQUAL, Address 80068415 base at 80062000, DateStamp 3c989e09 - hal.dll

hallo admins, mit plagt die o.g. fehlermeldung. habe schon einiges darüber gelesen nur geholfen hat nix. die beschreibung in der ms-base ist zwar micht verkehrt, funktioniert bei mir aber nicht, weil das system kurz nach der benutzeranmeldung in den bluescreen springt. reperatur mit der cd hat auch nichts gebracht. ausser einer grafikkarte sind keine slots belegt. drucker und modem waren auch nicht angeschlossen. kann es im bios einen fehler geben ? ach ja, der abgesicherte modus klappt auch nicht, system hängt sich auf.
hat einer von euch einen denkanstoss ?? schon mal danke, cartau
Mitglied: capaman
29.07.2003 um 11:02 Uhr
Hi,
es sieht o aus als hättest du einen Treiber Problem. Du hast nicht geschrieben ob du im Abgesicherten Modus starten kannst, wenn ja liegt es an deiner Grafikkarte.
Du hast auch die Möglichkeit in der wiederherstellungsconsole die anderen Treiber zu deaktivieren mit "disable". ich würde vorschlagen das du deinen Audio anfängst und bis zu deinem Modem !!!

Gruß
Capaman
Bitte warten ..
Mitglied: cartau
29.07.2003 um 11:18 Uhr
erstmal danke für den tip. wie gesagt, im abgesicherten modus ging auch nix. werde den vga-modus mal probieren, dann kann es ja nur die graka sein. wie gebe ich in der wiederherstellungskonsole an, welchen treiber ich disablen will ? hast du dazu noch einen tip ?
gruß cartau
Bitte warten ..
Mitglied: capaman
29.07.2003 um 16:19 Uhr
Hi,
du gibst mal ein wiederherstellungskonsole (DOS Modus) ein "C:>Disable Grafikkarte" ansonsten kannst du auch noch im Internet durchlesen bei Microsoft Link:

http://www.microsoft.com/windows2000/de/server/help/default.asp?url=/wi ...

Gruß
Capaman
Bitte warten ..
Mitglied: DanielS0
11.09.2008 um 12:22 Uhr
Hi,
ich weiß das dieser Thread schon etwas älter ist.

Daten:
Notebook Acer Aspire 7520G
Win: Vista 32bit

Ich hatte in letzter Zeit sehr viele Bluescreens mit der Fehler meldung wie sie oben beschrieben ist..
Habe nun endlich den Fehler bei mir entdeckt.

Und zwar hatte ich Virtual Clone Drive am laufen (ein Tool welches Virtuelle Laufwerke simuliert).
Einfach mal aus dem Gerätemanager deinstalliert - Geht.
Hatte bisher (2Tage testlauf) keinen Bluescreen mehr.

Gruß
Daniel
Bitte warten ..
Mitglied: RaidenDark
29.09.2008 um 16:15 Uhr
Zitat von DanielS0:
Hi,
ich weiß das dieser Thread schon etwas älter ist.

Daten:
Notebook Acer Aspire 7520G
Win: Vista 32bit

Ich hatte in letzter Zeit sehr viele Bluescreens mit der Fehler
meldung wie sie oben beschrieben ist..
Habe nun endlich den Fehler bei mir entdeckt.

Und zwar hatte ich Virtual Clone Drive am laufen (ein Tool welches
Virtuelle Laufwerke simuliert).
Einfach mal aus dem Gerätemanager deinstalliert - Geht.
Hatte bisher (2Tage testlauf) keinen Bluescreen mehr.

Gruß
Daniel



Hallo ist doch aber schön wenn Meldungen reinkommen ...egal wie alt der Beitrag ist denk ich mal
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Fehlermeldung Powershell
gelöst Frage von 121103Windows Userverwaltung17 Kommentare

Hi zusammen, ich möchte im AD-Modul für Powershell die Telefonnummer einer OU von extAttr7 & extAttr8 in die OfficePhone ...

Linux Netzwerk
Squid Fehlermeldung
gelöst Frage von AKillerInHellLinux Netzwerk5 Kommentare

Naben liebe Admins Habe folgendes Problem auf meiner CentOS VM mit Squid und Webmin. Es ist erstmal nur eine ...

Netzwerke
RoboCopy Fehlermeldung
Frage von Daoudi1973Netzwerke15 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Windows 7
Sfirm Fehlermeldung
Frage von Dpole86Windows 711 Kommentare

Guten Morgen Liebe Community Ich hatte gestern den Fall, dass ich Sfirm von 3.2 auf 4.0 Aktualisieren sollte. Dies ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 53 MinutenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 10 StundenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless17 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

LAN, WAN, Wireless
Bekannte Drosselungen bei Providern ?
Frage von HenereLAN, WAN, Wireless15 Kommentare

Servus zusammen, in bereits angefangen, aber ich hoffe dass der Beitrag hier mehr Informationen bringt. Sind Portdrosselungen bzw gezielte ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...