Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst DNS Problem Server 2019 unter Win10 Host

Mitglied: Ketme10

Ketme10 (Level 1) - Jetzt verbinden

29.03.2020 um 11:17 Uhr, 586 Aufrufe, 32 Kommentare

Guten Tag zusammen.
Ich bräuchte mal Hilfe.

Ich habe Win 10 und Hyper V laufen. Hier habe ich 4 Server eingerichtet.
Nur ich bekomme die Client Server nicht in die Domäne. Kann machen was ich will.
Des Weiteren will der DC nur online gehen, wenn ich DIe IP Automatisch beziehen lasse.
Ich habe aber den DNS Suffix eingetragen. Ich kann auch durch die gegend Pingen.
Aber ich kann die ip nicht Manuell vergeben.

Ich bekomme folgende Meldung :

Hinweis: Diese Informationen sind für einen Netzwerkadministrator bestimmt. Wenden Sie sich an den Netzwerkadministrator, wenn Sie kein Netzwerkadministrator sind, und leiten Sie die Informationen in der Datei C:\Windows\debug\dcdiag.txt weiter.

Der folgende Fehler ist beim Abfragen von DNS über den Ressourceneintrag der Dienstidentifizierung (SRV) aufgetreten, der zur Suche eines Active Directory-Domänencontrollers für die Domäne "ketme.loc" verwendet wird:

Fehler: "Der DNS-Name ist nicht vorhanden."
(Fehlercode 0x0000232B RCODE_NAME_ERROR)

Es handelt sich um die Abfrage des Dienstidentifizierungseintrags (SRV) für _ldap._tcp.dc._msdcs.ketme.loc.

Häufigste Fehlerursachen:

- Die zum Ermitteln eines Active Directory-Domänencontrollers (AD DC) erforderlichen DNS-SRV-Einträge wurden nicht in DNS registriert. Diese Einträge werden automatisch bei einem DNS-Server registriert, wenn ein Active Directory-Domänencontroller einer Domäne hinzugefügt wird. Die Einträge werden vom Active Directory-Domänencontroller zu festgelegten Intervallen aktualisiert. Dieser Computer wurde zum Verwenden von DNS-Servern mit den folgenden IP-Adressen konfiguriert:

172.18.53.81

- Mindestens eine der folgenden Zonen enthalten keine Delegierung zu dieser untergeordneten Zone:

ketme.loc
loc
32 Antworten
Mitglied: radiogugu
29.03.2020, aktualisiert um 15:55 Uhr
Hallo.

Also Du hast einen Win 10 PC und auf dem vier virtuelle Server unter Hyper-V laufen, korrekt? Einer davon soll als Domänencontroller fungieren, richtig?

Wie sind denn die Netzwerkkarten der virtuellen Maschinen konfiguriert? Netzwerkbrücken oder Hist-Only-Adapter?

Der Domänencontroller hat auch die Rollen DNS und DHCP oder vergibst Du manuelle IPs für die Member-Server?

Am besten ist wohl Du setzt den Domänencontroller neu auf und gehst dessen Einrichtung noch einmal in Ruhe durch.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
29.03.2020 um 18:32 Uhr
Ja genau. Die Server haben jeweils eine Netzwerkkarte.
DNS und DHCP ist eingerichtet auf dem DC
ich kann dem aber keien manuelle ip geben. Der geht nur online, wenn ich Automatisch beziehen lasse
Bitte warten ..
Mitglied: radiogugu
29.03.2020 um 19:05 Uhr
Zitat von Ketme10:

Ja genau. Die Server haben jeweils eine Netzwerkkarte.
DNS und DHCP ist eingerichtet auf dem DC
ich kann dem aber keien manuelle ip geben. Der geht nur online, wenn ich Automatisch beziehen lasse

Welche IP erhält denn der DC?

Die Frage war, wie die Netzwerkkarten konfiguriert sind. Wie sollen die VMs untereinander kommunizieren? Ich gehe davon aus, dass die NIC des DC auf "Netzwerkbrücke" steht. Dann wird die DC VM auch in Deinem Router als Gerät auftauchen.

Normalerweise richtet man hier ein LAN Segment in der Virtualisierungsumgebung ein, sodass die VMs sich untereinander unterhalten können, jedoch nicht unbedingt mit der Außenwelt.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
29.03.2020 um 19:55 Uhr
Ok und wie mache ich das genau ?

Also ich habe eigentlich nichts extra konfiguriert.
habe die karte nornmal hinzugefügt.
habe eine forwar zone erstellt aber das ging auch nicht. weiss nicht, ob die korrekt war.
Er hat auch immer was mit der ldap datei zu meckern.
aber da gibt es mehrere
Bitte warten ..
Mitglied: radiogugu
29.03.2020 um 22:56 Uhr
Das scheint in Gänze zu wackeln. Am besten wäre es den DC neu aufzusetzen. Ist ja schnell gemacht in der virtuellen Umgebung.

Muss mir Hyper-V nochmal genauer anschauen, aber in den üblichen Hypervisoren kann man jeder NIC einer VM sagen, wie sich diese verhalten soll.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Tektronix
30.03.2020 um 08:45 Uhr
Moin,
zufällig domäncontroller hochstufung IPv6 deaktiviert, dann einfach mal aktivieren Statusfrei. IPv6 Adresse muss im DNS auch nicht abhört werden.
Ich hatte den Fall, da war nur die hälfte des DNS da, nach aktivierung IPv6 sind die fehlenden Teile von ganz alleine aufgetaucht. Eventuell 1 - 2 Neustarts und auch mal 10 - 30 min. vor sich hindümpeln lassen.
Bitte warten ..
Mitglied: radiogugu
30.03.2020, aktualisiert um 09:00 Uhr
Zitat von Ketme10:

Ok und wie mache ich das genau ?

So habe einmal geschaut in Hyper-V und dort musst Du im Bereich "virtueller Switch" einstellen, wie die Netzwerkverbindung der Gast-Betriebssysteme stattfinden soll. Dies wird bei der Erstellung einer VM auch abgefragt und Du musst hier einen virtuellen Switch auswählen.

So sieht die Einstellung in Hyper-V aus:

hyperv_vswitch - Klicke auf das Bild, um es zu vergrößern

Es könnte also sein, dass alle Deine VMs in Deiner Fritzbox als Geräte landen und diese haben somit alle die Fritzbox als DNS. Dein DC spielt hier also nur die zweite Geige.

Am besten ist es hier die Konfiguration "internes Netzwerk" oder "Privates Netzwerk" zu wählen. Dann kommunizieren die VMs untereinander ohne Internet etc.

Welche IP bekommen denn nun Deine VMs, bei dem DHCP Bezug?

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
30.03.2020 um 10:40 Uhr
also ich habe nun ein Nic Team erstellt. hab das noch nie gemacht. Ob es richtig ist, weiß ich nicht.
Aber zumindest steht online.

Kann Server 1 und 2 trotzdem nicht zum DC hinzufügen. Also in die Domäne

Der folgende Fehler ist beim Abfragen von DNS über den Ressourceneintrag der Dienstidentifizierung (SRV) aufgetreten, der zur Suche eines Active Directory-Domänencontrollers für die Domäne "ketme.loc" verwendet wird:

Fehler: "Der DNS-Name ist nicht vorhanden."
(Fehlercode 0x0000232B RCODE_NAME_ERROR)

Was will der da ??? DNS Suffix ist eingegeben. Die Domäne heißt ketme.loc
Er meckert die an. Das gibts doch ned.
Bitte warten ..
Mitglied: Ketme10
30.03.2020 um 10:57 Uhr
Ich komm total durcheinander.

Auf Win 10 habe ich ja nun den Default Switsch., Der ist aber in nem ganz anderem Netz
Bitte warten ..
Mitglied: radiogugu
30.03.2020 um 11:31 Uhr
Bitte schreib doch einfach mal, welche IP Adressen die einzelnen VMs erhalten.

Sonst stochern wir hier weiter im Dunkeln.

Bitte in die diversen Hyper-V Dokumentationen einmal einlesen und sich schlau machen, wie man dort korrekt ein privates Netz erstellt, damit VMs nur untereinander kommunizieren können.

https://www.windowspro.de/wolfgang-sommergut/virtual-switch-netzwerke-hy ...

Des Weiteren würde ich den DC neu aufsetzen. Sobald das Betreibssystem neu installiert wurde, kannst Du in jedem Fall eine feste IP vergeben. Dies sollte vor der Installation der Rolle Domänencontroller eingerichtet werden.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
30.03.2020 um 11:57 Uhr
Ok ich hab des raus genommen und weg damit erst einmal.
So ich will nun einen neuen DC einrichten. Rollen sind noch nicht drauf.
Wenn ich das richtig verstehe muss ich den an den Default Switch anbinden.
Diese zeigt mir 172.18.53.81, 255.255.255.240 , aber kein Standartgateway !
Die steht nur beim Router.
Aber die hat ein ganz anderes Netz bzw. Subnetz
kann ja wohl schlecht das gateway aus ienem anderen Netz nehmen.
Bitte warten ..
Mitglied: radiogugu
30.03.2020, aktualisiert um 12:17 Uhr
Das virtuelle Switch wird bei der Erstellung einer neuen virtuellen Maschine abgefragt. Dort muss der Default Switch oder ein benutzerdefinierter angegeben werden.

Wie gesagt, bitte die Doku lesen bezüglich der Einrichtung eines Netzes für die Kommunikation ausschließlich der VMs untereinander.

Das Standard Gateway ist auch vollkommen unwichtig, solange alle sich im selben Netzwerk befinden und keine der Maschinen in ein anderes Netzwerk (z.B. Internet) muss.

Erstelle am besten ein neues vSwitch und definiere es als internes Netzwerk. Weise der DC VM dieses Switch zu und setze am DC eine frei gewählte manuelle IP Adresse. Wenn der DC steht und auch ein DHCP Server läuft, kannst Du bei den anderen VMs das Switch zuordnen und hochfahren. Dann sollten Sie eine IP vom DC erhalten und die Aufnahme in die Domäne sollte problemlos funktionieren.

Das ganze ist ein Testaufbau, korrekt oder soll das ein produktives Netzwerk mit Domäne werden?

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
30.03.2020 um 13:32 Uhr
Also ich kriege es nicht hin.
Der geht nur online wenn ich auf Automatisch beziehen lasse.
Sobald ich die ip manuell eingebe, ist sofort netzwerk weg.
obwohls die gleiche war die ich mit ipconfig abgefragt habe.

Also sone dusselige Fummelei mit diesen Drecks Netzwerken, macht einen ja Irre.

Trotzdem Danke an alle, die helfen wollten
Bitte warten ..
Mitglied: Ketme10
30.03.2020 um 16:44 Uhr
Also ich habe nun alle im selbern Netz und alle ips sind vergeben.
Nic Team ist überall aktiviert. Seitdem können die Client Server auch eine Seite auflösen.
Domäne geht trotzdem nicht.
Fehler: "Der DNS-Name ist nicht vorhanden."
(Fehlercode 0x0000232B RCODE_NAME_ERROR)

Ich weiß nicht was der will.
Bitte warten ..
Mitglied: radiogugu
30.03.2020 um 17:11 Uhr
Es scheint bei der Konfiguration generell etwas bei Dir nicht zu stimmen.

Muss es denn Hyper-V sein oder ginge auch der kostenlose VMWare Player oder Virtualbox?

Ich habe heute leider keine Zeit den Testaufbau mal durchzuspielen, aber eventuell bekomme ich da morgen im Laufe des Tages mal ein wenig Luft für.

Melde mich dann.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
30.03.2020 um 21:10 Uhr
Ach brauchst dir nicht sone Mühe machen.- Alles gut.

Ja muss Hyper V sein.
Bitte warten ..
Mitglied: radiogugu
31.03.2020 um 08:12 Uhr
Was heißt "Alles gut"? Geht es denn jetzt oder nicht?

Ich würde an Deiner Stelle da schon weiterkommen wollen, gerade wenn es ein Lernprojekt ist. Keine Ahnung, was das Ziel dieses Ganzen war, aber aufgeben würde ich nicht.

Soll ich noch einmal schauen? Bis ca. 11 Uhr habe ich Zeit heute Morgen?

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
31.03.2020 um 08:31 Uhr
Ja wenn es dir nichts ausmacht, gerne. Vielen Dank

Will nicht aufgeben. Ja ich muss damit Arbeiten mal.
Bitte warten ..
Mitglied: Ketme10
31.03.2020 um 10:53 Uhr
Vielleicht hilft das

Ja hab gestern allen 3en ips vergeben. nun steht heute wieder alles auf automatisch bezogen.
dadadadadnnt - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: radiogugu
31.03.2020, aktualisiert um 13:02 Uhr
So, habe es nun geschafft.

  • virtueller Switch erstellt mit der Einstellung "Privates Netzwerk"
  • VMs DC19 und Member19 erstellt
  • Domäne auf dem DC19 mit dem Namen testdomain.de angelegt
  • DHCP konfiguriert
  • Benutzer user1 angelegt
  • Member Server hinzugefügt und mit Domänen-Benutzer angemeldet.

Auf untenstehendem Bild siehst Du das Ergebnis von ipconfig /all auf dem Member Server, welcher der Domäne hinzugefügt wurde.

DHCP wurde vom DC bezogen und entsprechend des dort konfigurirten IPv4 Bereichs vergeben.

ipconfig_client - Klicke auf das Bild, um es zu vergrößern

Angemeldet auf dem Member Server ist user1.

Wollte es jetzt auch mal persönlich wissen, da ich noch nie mit Hyper-V gearbeitet habe.

Es muss an Deinen Einstellungen liegen. Wie hast Du die VMs konfiguriert, was das Netzwerk anbelangt, also das virtuelle Switch? Das Standardgateway kannst Du getrost weglassen in der DHCP Konfiguration solange Du nicht aus diesem in ein anderes Netzwerk musst (z.B. das Internet).

Des Weiteren verstehe ich nicht so ganz, warum Du zwei DNS Suffixe konfiguriert hast. Auch die TLD der Domäne .loc ist schlecht gewählt. Generell sollte man hier .org . com .de oder .edu verwenden und auch nicht mehr .local.

Wie soll das eigentlich später einmal aussehen, wenn es fertig ist? Wird das ein produktives Netzwerk bei einem "Kunden" oder ist das eine private Spielerei?

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
31.03.2020 um 21:01 Uhr
Danke für die Mühe. Was ist bitte DC19 ?

Ja das ist erst einmal Privat für Training.
Bitte warten ..
Mitglied: radiogugu
01.04.2020 um 10:06 Uhr
So habe ich meinen Domänencontroller genannt. Member19 ist einfach ein zweiter Server 2019, welchen ich dann in die Domäne mit aufgenommen habe.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
02.04.2020 um 08:29 Uhr
Wie hast du denn DHCP konfiguriert ?

Man muss doch nicht unbedingt eine Forward Zone erstellen, oder ?
Bitte warten ..
Mitglied: radiogugu
03.04.2020 um 07:55 Uhr
Die Forward Zone wird automatisch erstellt und ist zur primären Namensauflösung erforderlich. Sonst kannst Du eben nicht ping DC19 in der Kommandozeile oder \\DC19 im Windows Explorer eingeben, sondern immer nur mit der IP arbeiten.

Im DHCP habe ich lediglich die IPv4 Range 172.18.53.1 - 172.18.53.5, den DNS 172.18.53.200 und die Subnetzmaske 255.255.0.0 definiert. Wobei ich die Subnetzmaske jetzt nicht auf /24 geändert habe, um schnell zu einem Ergebnis zu kommen.

Die DHCP Konfiguration kann man jederzeit noch ändern, in dem man im Navigationsfenster links den Baum so weit öffnet, dass die "Bereichsoptionen" sichtbar sind. Dann dort mit Rechts-Klick und im dann erscheinenden Kontextmenü auf "Optionen konfugurieren" klicken.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
04.04.2020 um 11:59 Uhr
Es ist völlig egal, was ich versuche. Ob mit Bereich oder ohne im DHCP

Es kommt immer

Der folgende Fehler ist beim Abfragen von DNS über den Ressourceneintrag der Dienstidentifizierung (SRV) aufgetreten, der zur Suche eines Active Directory-Domänencontrollers für die Domäne "ketme.loc" verwendet wird:

Fehler: "Der DNS-Name ist nicht vorhanden."
(Fehlercode 0x0000232B RCODE_NAME_ERROR)
Bitte warten ..
Mitglied: radiogugu
04.04.2020 um 12:55 Uhr
Bitte setze Deine Domäne neu auf und zwar mit einer ordentlichen TLD wie .de, .edu, .com. Hier scheint etwas grundlegend bei Deiner Konfiguration in die Hose zu gehen.

Am besten Du nimmst Dir einmal eine Anleitung aus dem Netz und gehst Diese Schritt für Schritt durch.

Generell solltest Du Dir bei den Einstellungen Deiner VMs auch sicher sein, dass diese korrekt sind. Das Netzwerk der VMs sollte ein "Privates Netzwerk" sein, damit sich zunächst nur die VMs unterhalten können. Damit beugst Du Probleme iin Deinem Netzwerk vor, da sonst eventuell zwei DHCP Server Adressen verteilen wollen.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
04.04.2020 um 18:22 Uhr
Das habe ich shcon gemacht. Trotzdem noch das gleiche
Bitte warten ..
Mitglied: radiogugu
04.04.2020, aktualisiert 05.04.2020
Tut mir leid, aber ich habe dasselbe Szenario auf drei Hypervisoren abgebildet und keines hat mir Deine beschriebenen Probleme bereitet.

Welche Netzwerk Einstellungen verwendest Du für die VMs in Hyper-V? Sind diese in einem privaten Netzwerk oder verwenden Sie die Netzwerkbrücke und sind somit Teilnehmer Deines normalen Netzwerks?

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
05.04.2020 um 11:19 Uhr
Ja Privates Netzwerk
Bitte warten ..
Mitglied: radiogugu
05.04.2020 um 12:04 Uhr
Zitat von Ketme10:

Ja Privates Netzwerk

Dann verstehe ich nicht, was Du anders konfigurierst, dass Du mit dem DNS nicht klarkommst. Auch die Problematik der manuellen IP Vergabe zu Beginn ist ein ziemliches Kuriosum gewesen.

Ich habe die AD Rollen-Installation genau nach Schema F durchgeführt. Am DC eine statische IP vergeben und anschließend im Assistenten einfach alles auf Standard belassen und nur die Domäne und das Kennwort für den Admin gesetzt.

Gruß
Radiogugu
Bitte warten ..
Mitglied: Ketme10
16.04.2020, aktualisiert um 10:19 Uhr
Problem gelöst.
Hatte mit Netzwerk und Karten etc. überhaupt nichts zu tun.
Der Fehler kam und kam immer wieder.

Lösung : Offline-Domänenbeitritt
Habe djoin.exe /provision
txt datei erstellt auf den client kopiert
Dann djoin.exe/ request ODJ
hinzugefügt.

Neustart fertig, rennt !
Bitte warten ..
Mitglied: radiogugu
16.04.2020 um 15:00 Uhr
Gut das es eine Lösung gibt.

Allerdings seltsam ist das schon, da ich ja exakt denselben Aufbau nachgestellt habe, wie Du ihn geschildert hattest.

Irgendwo hakt es da trotzdem. Hast Du denn noch einen weiteren Client versucht online in die Domäne zu heben?

Gruß
Radiogugu
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2019 Hyper-V WIN10
Frage von Chefe321Windows Server22 Kommentare

Hallo, habe ein Problem (was auch sonst) Habe einen Dedicated Windows Server 2019 bei Strato und habe mit Hyper-V ...

LAN, WAN, Wireless

Stateless DHCPv6 Win10 übernimmt DNS nicht

Frage von MaschdeLAN, WAN, Wireless8 Kommentare

Hallo zusammen! Ich habe folgendes Problem mit IPv6: Mein Router verteilt sein Präfix per Router Advertisement (RA), zusätzlich habe ...

Hyper-V

Datev Dongle an Hyper V Host- 2019 Server Standart

gelöst Frage von Bingo61Hyper-V5 Kommentare

Hallo , habe ein Problem mit einen USB Datev Dongle . Dieser soll auf eine HyperV -VM mit Server ...

Windows Server

Subdomain Weiterleitung Windows Server 2019 und DNS

gelöst Frage von DoschdnWindows Server2 Kommentare

Hallo, habe folgendes Problem. Habe bei meinem Windows Server 2019 System den DNS aktiv. Habe als domain Beispiel.net. Habe ...

Neue Wissensbeiträge
Informationsdienste

Trump vs Twitter - Angriff auf die Meinungsfreiheit?

Information von Frank vor 7 StundenInformationsdienste1 Kommentar

Trump nutzt Twitter rege. Nach Hinweisen auf Falschbehauptungen drohte er dem Dienst. Was das bedeutet und die Konsequenzen dazu ...

Viren und Trojaner

Trendmicro Treiber erkennt Treibertestumgebung und verhält sich dann anders

Information von DerWoWusste vor 9 StundenViren und Trojaner

Wenn das stimmen sollte, haben wir einen dem Abgasskandal ähnlichen Fall.

Webbrowser
Mozilla Firefox 77 verfügbar
Information von Frank vor 1 TagWebbrowser

Mozilla hat Firefox Version 77 freigegeben. Neben Verbesserungen an "Pocket", einigen Sicherheitsupdates, einer bessere Übersicht für TLS-Zertifikate, wurde der ...

Informationsdienste

Beendet: Timo Wölken und Julia Reda reden jetzt live auf Twitch über Uploadfilter, Rezo, Trump und Twitter

Information von Frank vor 1 TagInformationsdienste

Wer Interesse zum kommenden Uploadfilter, Rezo, Trump und Twitter hat, kann nun unter twitch.tv der Diskussion beitreten: 03.06.2020 ab ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Um welches Kabel handelt es sich?
gelöst Frage von Frodo.FFNetzwerkgrundlagen21 Kommentare

Hallo liebe Gemeinde, im neu erworbenen Haus, knapp 20 Jahre alt, sind im Heizungskeller als auch in den Räumen ...

Microsoft Office
Exchange Kennwort geändert
gelöst Frage von jensgebkenMicrosoft Office20 Kommentare

Hallo Gemeinschaft, habe mein Exchange Kennwort geändert - wo kann ich diese Kennwortänderung bei Outlook eintragen - bei Kontoeinstellungen ...

Hardware
Anschaffung neue USV
Frage von nachgefragtHardware19 Kommentare

Hallo Administratoren, für das Thema hätte ich gern Eure Meinungen. Wir haben bisher USV Einheiten (APC mit PowerChute) welche ...

Sicherheits-Tools
Passwortmanager DGSVO (Deutscher Anbieter - Hoster)
Frage von SoccerdeluxSicherheits-Tools18 Kommentare

Hallo zuammen, ich arbeite für meine Kunden auf unterschiedlichen Geräten / Notebooks. Ich ärgere mich jedesmal, das ich mein ...