Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Versand Exchange an ein WEB.DE Konto...warum funktioniert das nicht?

Mitglied: wasp54

wasp54 (Level 1) - Jetzt verbinden

11.10.2004, aktualisiert 12.10.2004, 19407 Aufrufe, 2 Kommentare

SMTP Connector ist eingerichtet.....
An ALLE anderen "normalen" Mail Adressen (auch extern) lassen sich problemlos und blitzschnell Mails versenden und abholen.

Bei xx@web.de empfange ich zwar Mails, aber antworten gar eine neue E-Mail an xx@web.de verfassen resultiert in folgender Fehlermeldung:

Erst diese ->

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.
DIES IST NUR EINE WARNUNG.
SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.
Übermittlung an folgende Empfänger wurde verzögert.
xx@web.de

Dann die Unzustellbarkeits-Meldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: test an WEB.de
Gesendet am: 08.10.2004 09:11

Folgende Empfänger konnten nicht erreicht werden:
'xx@web.de' am 10.10.2004 09:25
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<dc.test.de>


Hat das schonmal jemand erlebt?? Wie kann ich das Problem beheben??

DANKE!!!!!!!!!!!!!!!!!!!!
Mitglied: linkit
12.10.2004 um 10:23 Uhr
Kann es sein, daß bei Web.de eine andere Einstellung für die Übermittlung von Mails benötigt wird... beispielsweise per POPafterSMTP oder durch eine gesicherte Verbindung ?
Bitte warten ..
Mitglied: linkit
12.10.2004 um 10:29 Uhr
WEB.dE INFO:


Im Prinzip können Sie den POP3 / SMTP-Zugang zu Ihrem FreeMail-Postfach mit jedem beliebigen E-Mail-Programm benutzen. Achten Sie darauf, dass Sie die korrekten Zugangsdaten (pop3.web.de als POP3-Server und smtp.web.de als SMTP-Server) verwenden. Sie müssen hier die gleiche Kombination aus Nutzernamen und Passwort eintragen, die Sie benutzen, um Ihre Post unter http://freemail.web.de zu lesen. Für die sichere SSL Verbindung stellen Sie in jedem Fall die Portnummer 995 ein.


SMTP-Authentifizierung

E-Mails direkt - ohne POP3 request - versenden!

Sie haben die Möglichkeit, sich über den Postausgangsserver (SMTP) von FreeMail authentifizieren zu lassen. Sie benötigen dann nicht mehr die POP3-Authentifizierung, bevor Sie E-Mails versenden. Das heißt, Sie brauchen nicht erst Ihre E-Mails vom Postfach abholen, bevor Sie Ihre E-Mails versenden können. Dazu müssen Sie allerdings ein E-Mail-Programm nutzen, das diese Funktion unterstützt.

Am Beispiel Outlook Express:
Unter Extras / Konten / E-Mail / Server aktivieren Sie die Funktion "Postausgangsserver erfordert Authentifizierung". Lassen Sie die weiteren Einstellung auf dem Standard "Gleiche Einstellung wie für den Posteingangsserver" stehen.


http://www2.hilfe.freemail.web.de/freemail/e-mail/smtp/?si=
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Windows Server
E-Mail Konto Exchange einrichten
Frage von jhausteinWindows Server12 Kommentare

Hallo Gemeinschaft Ich möchte gerne bei meinem E-Mail Client das E-Mail Kennwort ändern-könnt ihr mir sagen, wie ich das ...

Exchange Server

SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht

gelöst Frage von WirdnochExchange Server3 Kommentare

Hallo, folgende Ausgangssituation: SBS 2003 An den Arbeitsplätzen ist Outlook 2007 mit entsprechendem Exchange-Zugriff angelegt. Da wir den Server ...

Debian

DNS bzw. Einstellungsfehler E-Mail-Versand

gelöst Frage von netmatzeDebian4 Kommentare

Liebe Admins, VORAB: Ich bin PHP Entwickler und meine Kenntnisse mit Linuxservern beschränken sich auf DEBIAN und vorrangig auf ...

Neue Wissensbeiträge
Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 15 StundenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 16 StundenMicrosoft Office5 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Firewall
Übernahme von SOPHOS durch Thoma Bravo
Information von Dilbert-MD vor 1 TagFirewall3 Kommentare

Kam die Tage per Newsletter: Zitat: " Das Sophos Board of Directors hat gestern bekanntgegeben, dass die Private-Equity-Investment-Firma Thoma ...

Windows Netzwerk

Ereignis-ID 20226 RasClient Ursachencode 829 VPN Verbindung wird abgebrochen

Anleitung von Hardstyles vor 7 TagenWindows Netzwerk

Hallo zusammen, nach Stundenlanger Analysen und test konnten wir den Fehler Lösen. es geht um folgende Fehler Meldung in ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
Was tun, wenn der Chef seine eigenen IT-Regeln nicht durchsetzt?
gelöst Frage von Bl0ckS1z3Sicherheitsgrundlagen22 Kommentare

Hallo Admins, im Zuge der DSGVO haben wir in unserem Unternehmen mit dem Datenschutzbeauftragten ein neues IT-Nutzerhandbuch erstellt. Hier ...

CPU, RAM, Mainboards
Kein Bild mit neuem Mainboard
Frage von Ghost108CPU, RAM, Mainboards20 Kommentare

Hallo zusammen, habe einen PC mit 4 RAM Riegeln, einer Intel CPU 1151 Socket und einem Mainboard Asus B150M-A/M.2 ...

Windows 10
Win 10 - Seltsame popups die nerven
Frage von BigSnakeyeWindows 1019 Kommentare

Hallöchen! An einem Win 10 Notebook habe ich Probleme mit extrem nervigen Popups rechts unten in der Ecke. Dort ...

Windows 10
Windows 10 Workstation zum Musikmachen für ultra-low-latency (ca. 0,7ms)
Frage von psy-tekWindows 1018 Kommentare

Hallo. Ich benutze meinen DAW Rechner hauptsächlich, als Effektgeräte und Klangerzeuger mit sehr kurzen Latenzen. (Damit man gar nicht ...