Emails verlassen den Postausgang nicht. sind aber versendet

Hallo zusammen,

hat jemand schon mal das Szenario gehabt, dass Emails im Outlook 2016 den Postausgang nicht verlassen bzw. als nicht gesendet markiert werden?

Es handelt sich um ein Remotedesktopserver (Win2012 R2) mit Outlook 2016.

Die Emails werden verschickt landen aber nicht unter gesendete Elemente. Wir haben dann beim Kunden angerufen und der hat uns bestätigt, dass die Mails angekommen sind.

Mein Problem ist nun, dass es nur auf den Remotedesktopservern und leider nur temporär auftritt und auch nur bei "externen Emails".
Als Exchangeserver wird Exchange 2013 eingesetzt.

Gruß

Content-Key: 356764

Url: https://administrator.de/contentid/356764

Ausgedruckt am: 21.06.2021 um 22:06 Uhr

2 Kommentare
Mitglied: jsysde
Moin.

Gegenfrage:
Cached-Mode im Outlook aktiv?
Wenn ja, mal "online" geschaut, z.B. per Webmail, ob die Mails da auch im Postausgang "hängen".

Wir haben auf allen RDS-Servern den Cached Mode per GPO abgeschaltet. Das spart nicht nur Plattenplatz, weil keine OST-Files angelegt werden, sondern auch anderweitigen Ärger...

Cheers,
jsysde
Mitglied: obliterator
Hallo jsysde,

also der Cached-Mode ist deaktiviert. Im OWA ist die Mail nicht unter gesendete Elemente und auch nicht im Postausgang. Als ob es diese Email überhaupt nicht gab... :/

Gruß
Heiß diskutierte Beiträge
Router & Routing
Deutsche Glasfaser. NT direkt an pfSense möglich oder besser Kaskade?
fnbaluVor 1 TagFrageRouter & Routing23 Kommentare

Hallo zusammen, am kommenden Mittwoch wird bei mir der Deutsche Glasfaser Anschluss aktiviert. Anfangs wird darüber kein Telefon laufen, aber vielleicht später. Mir stellt sich ...

Notebook & Zubehör
Alt-Laptop Vergleichsmeinungen
winlinVor 1 TagFrageNotebook & Zubehör12 Kommentare

Hallo zusammen Habe zwei Laptops und einen mini pc und würde gerne wissen was ihr zu den beiden Laptops sagt??? Was dürfte ich Max an ...

Firewall
OpenVPN-Problem
gelöst ingorosVor 1 TagFrageFirewall20 Kommentare

Hallo, habe gestern mit ipfire einen OpenVPN-Server aufgesetzt. Der läuft auch wunderbar. Sowohl Win7, wie auch Win10pro können sich problemlos anmelden. Ein Laptop mit Win10 ...

Windows 10
Remotedesktopzugang mit Openvpn sicher?
LegofrauVor 1 TagFrageWindows 108 Kommentare

Guten Morgen, wie sicher ist es wenn man Remotedesktopzugang durch einen Openvpn Tunnel betreibt? Der Openvpn Tunnel ist mit aktuellen Zertifikaten abgesichert. Der Pc hat ...

LAN, WAN, Wireless
Gastnetzwerk für Restaurant mit FritzBox 4040
gelöst Net-ZwerKVor 12 StundenFrageLAN, WAN, Wireless11 Kommentare

Moin! Ich soll in einem kleinen Restaurant ein WLAN als Gastnetz einrichten. Aktuell ist vorhanden: Telekom Digitalisierungsbox Premium im Keller (macht ein WLAN, welches der ...

Windows Server
AD Replikation zwischen Standorten schlägt fehl nach Level auf 2008R2
diematrix125Vor 1 TagFrageWindows Server14 Kommentare

Hallo zusammen, ich habe ein (mittelschweres?) Problem mit dem AD. Ausgangssituation: Standort A: 3 DCs unter Win 2008R2 Standort B: 1 DC unter Win 2008R2 ...

Entwicklung
Glasfaseranschluss mit 4 Knotenpunkten auf 26 Häuser 1 Büro aufteilen
chrisbaliVor 8 StundenFrageEntwicklung16 Kommentare

hallo liebe Leute in der alten heimat Ganz vorweg ich Habe erstmal keine Ahnung und kenne den Spruch ...

Windows 10
Win 10 Fehler 0xc000000e und bootmbr fehlt
dressaVor 1 TagFrageWindows 1011 Kommentare

Hallo miteinander. Ein guter Kollege von mir kam auf mich zu weil sein PC mit wichtigen Daten nicht mehr läuft. Er hatte laut seinen Aussagen ...