bananenmeister
Goto Top

HP Server G2 DL385 Fehler bei DIMMS

Hallo Zusammen,

Ich habe einen HP Proliant DL385 G2 Server und probleme beim Starten...

Der Server wurde (vorsichtig) von A nach B bewegt und seither kann man ihn nicht mehr starten.

Wenn ich den Server starte dann kommt kein Bild und kurz darauf piept er (einmal kurz, einmal lang) und die Leds bei den linken DIMMS leuchten orange. Habe alle Ram Riegel links ausgebaut aber er reagiert immer noch gleich?!

Könnt ihr mir helfen?
image.

Content-Key: 307641

Url: https://administrator.de/contentid/307641

Printed on: May 23, 2024 at 20:05 o'clock

Member: falscher-sperrstatus
falscher-sperrstatus Jun 19, 2016 at 09:06:00 (UTC)
Goto Top
Guten Morgen,

sitzen alle Stecker?

VG
Member: Lochkartenstanzer
Solution Lochkartenstanzer Jun 19, 2016 at 10:32:36 (UTC)
Goto Top
Moin,

Hast Du alle RAM-Module mal aus- und wieder eingebaut?

Hast Du alle Stecker mal aus- und eingesteckt?

Hast Du im Manual mal geschaut, was der beep-code bedeutet?

Hast Du ein Backup?

lks
Member: Bananenmeister
Bananenmeister Jun 19, 2016 at 11:11:39 (UTC)
Goto Top
Habe alle Stecker aus- und wieder eingesteckt und jetzt geht er wieder. Danke für den Tipp! face-smile
Member: Vision2015
Vision2015 Jun 19, 2016 updated at 13:25:18 (UTC)
Goto Top
Zitat von @Bananenmeister:

Hallo Zusammen,

Ich habe einen HP Proliant DL385 G2 Server und probleme beim Starten...

Der Server wurde (vorsichtig) von A nach B bewegt und seither kann man ihn nicht mehr starten.
oh... ein Museums Umzug face-smile

Wenn ich den Server starte dann kommt kein Bild und kurz darauf piept er (einmal kurz, einmal lang) und die Leds bei den linken DIMMS leuchten orange. Habe alle Ram Riegel links ausgebaut aber er reagiert immer noch gleich?!

Könnt ihr mir helfen?

Member: Bananenmeister
Bananenmeister Oct 18, 2016 at 09:00:30 (UTC)
Goto Top
das kann man wohl sagen. Langsamer gehts glaube ich nimmer... :D