gelöst Inaccessable boot device

Mitglied: Joeym13

Joeym13 (Level 1) - Jetzt verbinden

10.06.2020 um 13:20 Uhr, 418 Aufrufe, 8 Kommentare

Hallo.

Ich habe den cpu Lüfter ausgebaut um neue wlp drauf zu machen. Leider kommt beim start nun der fehlet inacvessable boot device.

Auserdem kommt die Fehlermeldung cpu überhitzt.

Jemand eine idee?
Mitglied: Xerebus
10.06.2020 um 13:41 Uhr
Ja.
Wenns vorher ging und jetzt nicht mehr dann ist da mit der WLP was schief gelaufen....
Bitte warten ..
Mitglied: Joeym13
10.06.2020 um 13:45 Uhr
Und warum kommt dann inacvessable boot device beim Windows Start?
Bitte warten ..
Mitglied: Joeym13
10.06.2020 um 13:56 Uhr
in den abgesicherten Modus komm ich rein.
Bitte warten ..
Mitglied: Lochkartenstanzer
LÖSUNG 10.06.2020, aktualisiert um 14:24 Uhr
Weil Du den SATA Modus von IDE auf AHCI oder umgekehrt verstellt hast. Vermutlich ist das BIOS wieder auf defaults gestellt.

lks
Bitte warten ..
Mitglied: Joeym13
10.06.2020 um 14:17 Uhr
das war tatsächlich die Lösung. Vielen Dank dir. Hast du ne idee warum die CPU obwohl die wärmeleitpaste drauf ist so heiß wird?
Bitte warten ..
Mitglied: Archeon
10.06.2020 um 14:22 Uhr
Sitzt vielleicht der Kühlkörper nicht richtig?
Bitte warten ..
Mitglied: maretz
10.06.2020 um 14:23 Uhr
weil du die ggf. FALSCH aufgetragen hast? Und / oder weil du die übertaktet hast - auch die WLP kann natürlich nicht endlos Wärme abführen... Das zu sagen ohne genau zu wissen was du wieso gemacht hast wird schwer
Bitte warten ..
Mitglied: Lochkartenstanzer
10.06.2020, aktualisiert um 14:28 Uhr
Zitat von Joeym13:

das war tatsächlich die Lösung. Vielen Dank dir. Hast du ne idee warum die CPU obwohl die wärmeleitpaste drauf ist so heiß wird?


  • Irgendwas falsch gemacht?
  • Zuviel (oder zuwenig) WLP draufgemacht?
  • Kühler falsch aufgesetzt?
  • zu kleiner Kühler?
  • Temperatursensor kaputt.
  • BIOS auf falsche defaults gesezt?
  • Übertaktet?
  • CPU ka...

Error: crystal orb too hot

lks
Bitte warten ..
Heiß diskutierte Inhalte
Multimedia
Fernseher im Empfang GEMA-pflichtig?
CaptainDuskyFrageMultimedia23 Kommentare

Guten Tag, wenn ich in einer Firma einen Fernseher im Empfang betreibe, dort aber nur Nachrichten laufen lasse, ist ...

Ubuntu
HAProxy-Wi: Installation des Pakets geht nicht - ich hätte keine enabled Repos
itnirvanaFrageUbuntu22 Kommentare

Hallo, von der Seite möchte ich gerne HAProxy-Wi installieren ich führe das hier aus Dann kommt -> There ar ...

Windows Server
PowerShell Script für MailVersand mit Anhang
gelöst klausk94FrageWindows Server20 Kommentare

Hallo Zusammen, ich bin aktuell etwas am verzweifeln an einem PS Script für den Emailversand Das Script funktioniert, jedoch ...

LAN, WAN, Wireless
RJ45 Buchsen Verbindung
gelöst DennisAdm1nFrageLAN, WAN, Wireless18 Kommentare

Ich habe als Aufgabe bekommen die LAN-Verbindung in einem Haus zu fixen, dabei ist mir aufgefallen, dass der RJ45-Stecker ...

Windows 10
Windows 7 zu Windows 10 weiterhin kostenlos möglich?
gelöst CubeHDFrageWindows 1017 Kommentare

Guten Abend, ist es möglich einen vorhandenen Windows 7 Key für Windows 10 zu verwenden? Kennt ihr vielleicht andere ...

Windows 10
Achtung: Upgrade auf Win10 20H2 löscht unter Umständen eigene Zertifikate
DerWoWussteInformationWindows 1015 Kommentare

Microsoft untersucht es derzeit, siehe Windows 10 ,Feature Update to 1909, Certificates missing after Wer ebenso untersuchen möchte was ...

Ähnliche Inhalte
Notebook & Zubehör
Boot Manager erkennt keine Boot-Medien
nico2000FrageNotebook & Zubehör11 Kommentare

Hallo, ich stehe gerade vor einem Problem an einem alten acer Notebook, welches ich neu aufsetzen wollte. Das Gerät ...

CPU, RAM, Mainboards
UEFI Boot mit zB. Hirens Boot CD
gelöst Fruehling2017FrageCPU, RAM, Mainboards33 Kommentare

Hi. Ich habe hier ein altes WIN8 Notebook mit UEFI Bios, was eine defekte Platte hat. Jetzt wollte ich ...

Netzwerkmanagement
ISCSI-Boot einnrichten
Pinky1elfFrageNetzwerkmanagement3 Kommentare

Tag zusammen, ich versuche gerade bei meinem Pro Liant DL360 G7 das booten per iSCSI einzurichten. Host für das ...

Vmware
VMware PXE-Boot
scritchFrageVmware6 Kommentare

Hallo zusammen. Ich möchte gerne eine virtuelle Maschine über VMware-Workstation 15 per PXE-Boot über unseren Server betanken. Beim PXE-Boot ...

Windows 10
USB Boot fehlt
gelöst xbast1xFrageWindows 103 Kommentare

Hallo zusammen, ich habe zu Testzwecken einen Win 10 Rechner (Latitude 7275) bei mir und wollte ihn frisch aufsetzen ...

Windows 10
WDS Boot Image
gelöst EverestFrageWindows 108 Kommentare

Hallo zusammen, Ich habe eine Frage und hoffe dass jemand mir ein Tipp geben könnte. Ich habe ein Boot ...

Berechtigungs- und IdentitätsmanagementBerechtigungs- und IdentitätsmanagementWebdienste und -serverWebdienste und -serverDatenbankenDatenbankenMonitoring & SupportMonitoring & SupportHybrid CloudHybrid CloudSmall Business ITSmall Business IT