moesch123
Goto Top

Kann mich nicht mehr mit meinen Benutzernamen in der Domäne anmelden

Hallo,

ich habe eben einen Rechner mit Bart PE zurückgesichert, das Image was auch von dem Rechner stammt.

Anschließend wollte ich mich mit meinem Benutzernamen an der Domäne anmelden.

z.B.

moesch@xxx.com

@xxx.com steht in diesem Fall für die Domäne.

Es kam die Meldung das man keine Verbindung zur Domäne herstellen konnte, und ich meinen Benutzernamen und Passwort überprüfen solle.

wenn ich mich nur mit

moesch

anmelden wollte und die Domäne in der 3 Zeile der Anmeldemaske eingegeben habe, kam genau die gleiche Meldung.

Kann mir jemand helfen? Muss ich den Rechner erst neu in die Domäne bringen das es läuft?

Systemdaten:

Client PC: W2K
Server: W2K3

Wäre für schnelle Hilfe sehr dankbar.

Schöne Grüße

Content-Key: 66932

Url: https://administrator.de/contentid/66932

Printed on: January 29, 2023 at 10:01 o'clock

Member: MRosoft
MRosoft Aug 23, 2007 at 13:43:52 (UTC)
Goto Top
Hast du den Rechner auch wieder neu in die Domäne aufgenommen ???
Member: Sylvio
Sylvio Aug 23, 2007 at 13:48:25 (UTC)
Goto Top
Hi,

Hast du den Rechner auch wieder neu in die Domäne aufgenommen ???
lol, genau Das war seine frage.
Muss ich den Rechner erst neu in die Domäne bringen das es läuft?

Kurze Antwort: "JA musst du"

Gruß,

Sylvio
Member: MRosoft
MRosoft Aug 23, 2007 at 13:53:53 (UTC)
Goto Top
Das ist das problem wenn während des lesens das Telefon geht und man einen Teil überspringt. LOL Ich wollte damit eigentlich sagen das er den Rechner selbstverständlich erst wieder in die Domäne aufnehmen muss.
Member: Sylvio
Sylvio Aug 24, 2007 at 12:32:06 (UTC)
Goto Top
Das ist das problem wenn während des lesens das Telefon geht und man einen Teil überspringt.

lol. kommt mal vor face-smile
Wenn das dein Cheffe wüßte das du nicht "Multitasking" fähig bist :-P